<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>ПОЛНЫЙ ТЕКСТ ОБРАЩЕНИЯ | Что сказал Путин, провозглашая так называемые ДНР и ЛНР - Delfi RUS</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Сайт Кремля приводит в полном объеме обращение президента РФ Владимира Путина по поводу признания Россией так называемых ЛНР и ДНР (NB! Текст приводится в полном объеме и без изменений со стороны Delfi — прим.ред.):"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Россия, Украина, Владимир Путин"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://rus.delfi.ee/a/95975679"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Delfi RUS"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="ПОЛНЫЙ ТЕКСТ ОБРАЩЕНИЯ | Что сказал Путин, провозглашая так называемые ДНР и ЛНР"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Сайт Кремля приводит в полном объеме обращение президента РФ Владимира Путина по поводу признания Россией так называемых ЛНР и ДНР (NB! Текст приводится в полном объеме и без изменений со стороны Delfi — прим.ред.):"><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/2a947480-93a2-11ec-b154-11f14978d4b7.jpg?w=1200&amp;h=800&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Delfi RUS, Новости России"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="95975679"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-02-22T05:34:58.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Новости России"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Delfi RUS"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Delfi RUS, Новости России"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Delfi RUS"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/delfi_apple_ti_180.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.98/delfi-main-scss.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.98/delfi-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://rus.delfi.ee/statja/95975679/polnyy-tekst-obrashcheniya-chto-skazal-putin-provozglashaya-tak-nazyvaemye-dnr-i-lnr" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-43646f09" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://rus.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Delfi RUS"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Delfi RUS"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-4f6a1f76" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://rus.delfi.ee/statja/95975679/polnyy-tekst-obrashcheniya-chto-skazal-putin-provozglashaya-tak-nazyvaemye-dnr-i-lnr",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://rus.delfi.ee/statja/95975679/polnyy-tekst-obrashcheniya-chto-skazal-putin-provozglashaya-tak-nazyvaemye-dnr-i-lnr"
  },
  "headline": "ПОЛНЫЙ ТЕКСТ ОБРАЩЕНИЯ | Что сказал Путин, провозглашая так называемые ДНР и ЛНР",
  "description": "Сайт Кремля приводит в полном объеме обращение президента РФ Владимира Путина по поводу признания Россией так называемых ЛНР и ДНР (NB! Текст приводится в полном объеме и без изменений со стороны Delfi — прим.ред.):",
  "articleSection": "Новости России",
  "commentCount": 0,
  "discussionUrl": "https://rus.delfi.ee/statja/95975679/polnyy-tekst-obrashcheniya-chto-skazal-putin-provozglashaya-tak-nazyvaemye-dnr-i-lnr/kommentarii",
  "datePublished": "2022-02-22T05:34:58.000Z",
  "dateModified": "2022-02-22T05:49:07.000Z",
  "keywords": [
    "Россия",
    "Украина",
    "Владимир Путин"
  ],
  "author": {
    "@type": "Person",
    "name": "Delfi RUS"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi RUS",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/delfi_1200x628.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/2a947480-93a2-11ec-b154-11f14978d4b7.jpg?w=1200&h=800&ch=1&cw=1&cx=0&cy=0"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.98/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.98/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.98/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.98/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><a href="https://bublik.delfi.ee/stranica/goroskop" target="_self" class="C-header-menu__item-content">Гороскоп</a></li><li><a href="https://bublik.delfi.ee/stranica/tv-gid" target="_self" class="C-header-menu__item-content">Программа ТВ</a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">Погода</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Дай подсказку</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Контакты</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Реклама</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/delfi.svg" alt="Delfi RUS"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">EST</a></li><li><a href="/kategorija/379261/business" class="C-header-menu__item-content">Экономика</a></li><li><a href="/kategorija/18514047/sport" class="C-header-menu__item-content">Спорт</a></li><li><a href="https://bublik.delfi.ee/" target="_self" class="C-header-menu__item-content">Бублик</a></li><li><a href="https://dekor.delfi.ee/" target="_self" class="C-header-menu__item-content">Dekor</a></li><li><a href="https://jana.delfi.ee/" target="_self" class="C-header-menu__item-content">Jana</a></li><li><a href="https://turist.delfi.ee/" target="_self" class="C-header-menu__item-content">Турист</a></li><li><a href="https://tv.delfi.ee/rus" target="_self" class="C-header-menu__item-content">Bидео</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><li class="C-header-actions__item U-display-lg-none" style="display:none;"><a href="https://www.delfi.ee?utm_source=delfi_ru&amp;utm_medium=header_button&amp;utm_campaign=Rus-est" target="_self" class="C-header-actions__button C-header-actions__button--special-link C-button C-button--size-auto"><!----><span class="C-button__content">
        EST
      </span><!----></a></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-lg-none" style="display:none;"></li> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/campaign/iset166rus" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Заказ
    </span><!----></a></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Войти
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><nav id="C-header-menu--delfi-menuu" class="C-header-menu C-header-menu--bottom U-display-none U-display-lg-block"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategorija/93893741/olimpiada" class="C-header-menu__item-content">Олимпиада</a></li><li><a href="/kategorija/89280275/blog" class="C-header-menu__item-content">Блоги</a></li><li><a href="/kategorija/309647/estonia" class="C-header-menu__item-content">Эстония</a></li><li><a href="/kategorija/35365823/virumaa" class="C-header-menu__item-content">Ида-Вирумаа</a></li><li><a href="/kategorija/8324703/mk_estonia/" class="C-header-menu__item-content">МК Эстония</a></li><li><a href="/kategorija/382418/criminal" class="C-header-menu__item-content">ЧП</a></li><li><a href="/kategorija/382414/abroad" class="C-header-menu__item-content">За рубежом</a></li><li><a href="/kategorija/86945449/russia" class="C-header-menu__item-content">Россия</a></li><li><a href="/kategorija/93213689/podcast" class="C-header-menu__item-content">Подкасты</a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-95975679" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/86945449/novosti-rossii">Новости России</a></div> <div class="C-article-info__publish-date U-float-right">22.02.2022, 07:34</div> <br clear="all"> <h1 class="C-article-info__title">ПОЛНЫЙ ТЕКСТ ОБРАЩЕНИЯ | Что сказал Путин, провозглашая так называемые ДНР и ЛНР</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/2a947480-93a2-11ec-b154-11f14978d4b7.jpg?w=1200&amp;h=711&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0&amp;r=16:9"><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/2a947480-93a2-11ec-b154-11f14978d4b7.jpg?w=1200&amp;h=711&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0&amp;r=16:9"><!----><!----><img src="https://api.delfi.ee/media-api-image-cropper/v1/2a947480-93a2-11ec-b154-11f14978d4b7.jpg?w=1200&amp;h=711&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0&amp;r=16:9" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">ФОТО: kuvatõmmis</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-6caa62b1><div class="G-row U-align-items-center G-no-gutters" data-v-6caa62b1><div class="G-col" data-v-6caa62b1><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment C-fragment-html C-article-info__lead C-fragment-html--paragraph"><p>Сайт Кремля <a href="http://kremlin.ru/events/president/news/67828" target="_blank">приводит</a> в полном объеме обращение президента РФ Владимира Путина по поводу признания Россией так называемых ЛНР и ДНР (NB! Текст приводится в полном объеме и без изменений со стороны Delfi — прим.ред.):</p></div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Уважаемые граждане России! Дорогие друзья!</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Тема моего выступления — события на Украине и то, почему это так важно для нас, для России. Конечно, моё обращение адресовано и нашим соотечественникам на Украине.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Говорить придётся обстоятельно и подробно. Вопрос очень серьёзный.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ситуация на Донбассе вновь приобрела критический, острый характер. И сегодня обращаюсь к вам напрямую, чтобы не только дать оценку происходящему, но и проинформировать вас о принимаемых решениях, о возможных дальнейших шагах на этом направлении.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ещё раз подчеркну, что <a href="http://rus.delfi.ee/temy/ukraina-0" title="Украина" class="ttl_link textTag_47733209" target="_blank">Украина</a> для нас — это не просто соседняя страна. Это неотъемлемая часть нашей собственной истории, культуры, духовного пространства. Это наши товарищи, близкие, среди которых не только коллеги, друзья, бывшие сослуживцы, но и родственники, люди, связанные с нами кровными, семейными узами.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Издавна жители юго-западных исторических древнерусских земель называли себя русскими и православными. Так было и до XVII века, когда часть этих территорий воссоединилась с Российским государством, и после.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Нам кажется, что в принципе мы все об этом знаем, что речь идёт об общеизвестных фактах. Вместе с тем для понимания того, что же всё-таки сегодня происходит, для объяснения мотивов действий России и тех целей, которые мы перед собой ставим, нужно хотя бы несколько слов сказать об истории вопроса.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Итак, начну с того, что современная Украина целиком и полностью была создана Россией, точнее, большевистской, коммунистической Россией. Этот процесс начался практически сразу после революции 1917 года, причём Ленин и его соратники делали это весьма грубым по отношению к самой России способом — за счёт отделения, отторжения от неё части её собственных исторических территорий. У миллионов людей, которые там проживали, конечно, никто ни о чём не спрашивал.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Затем накануне и после Великой Отечественной войны уже Сталин присоединил к СССР и передал Украине некоторые земли, ранее принадлежавшие Польше, Румынии и Венгрии. При этом в качестве своего рода компенсации Сталин наделил Польшу частью исконных германских территорий, а в 1954 году Хрущёв зачем-то отобрал у России Крым и тоже подарил его Украине. Собственно, так и сформировалась территория советской Украины.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Но сейчас хотел бы обратить особое внимание на начальный период создания СССР. Считаю, что для нас это крайне важно. Пойти придётся, что называется, издалека.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Напомню, что после Октябрьского переворота 1917 года и последовавшей затем Гражданской войны большевики приступили к строительству новой государственности, и между ними возникли довольно острые разногласия. Сталин, который в 1922 году совмещал посты Генерального секретаря ЦК РКП(б) и Народного комиссара по делам национальностей, предложил строить страну на принципах автономизации, то есть предоставляя республикам — будущим административно-территориальным единицам — широкие полномочия при их вступлении в единое государство.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ленин раскритиковал этот план и предложил пойти на уступки националистам, как он их тогда называл — ”независимцам”. Именно эти ленинские идеи, по сути, конфедеративного государственного устройства и лозунг о праве наций на самоопределение вплоть до отделения и были положены в основу советской государственности: сначала в 1922 году были закреплены в Декларации об образовании Союза ССР, а затем, после смерти Ленина, и в Конституции СССР 1924 года.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Здесь сразу же возникает много вопросов. И первый из них, на самом деле главный: зачем надо было с барского плеча удовлетворять любые, безгранично растущие националистические амбиции на окраинах бывшей империи? Передавать во вновь образуемые, причём часто произвольно сформированные, административные единицы — союзные республики — огромные, часто не имевшие к ним вообще никакого отношения территории. Повторяю, передавать вместе с населением исторической России.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Более того, по факту этим административным единицам придали статус и форму национальных государственных образований. Вновь задаюсь вопросом: зачем надо было делать такие щедрые подарки, о которых самые ярые националисты раньше даже и не мечтали, да ещё и наделять республики правом выхода из состава единого государства без всяких условий?</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>На первый взгляд это вообще непонятно, безумие какое-то. Но это только на первый взгляд. Объяснение есть. После революции главной задачей большевиков было любой ценой удержаться у власти, именно любой ценой. Ради этого они шли на всё: и на унизительные условия Брестского мира в то время, когда кайзеровская Германия и её союзники находились в тяжелейшем военном и экономическом положении, а исход Первой мировой войны был фактически предрешён, и на удовлетворение любых требований, любых хотелок со стороны националистов внутри страны.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>С точки зрения исторических судеб России и её народов ленинские принципы государственного строительства оказались не просто ошибкой, это было, как говорится, гораздо хуже, чем ошибка. После развала СССР в 1991 году это стало абсолютно очевидным.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Конечно, событий прошлого уже не изменить, но мы должны хотя бы сказать о них прямо и честно, без всяких оговорок да и без всякой политической окраски. Могу от себя только добавить, что соображения текущей политической конъюнктуры, какими бы эффектными, выигрышными они ни казались в конкретный момент времени, ни при каких обстоятельствах не должны и не могут быть положены в основу базовых принципов государственности.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Никого и ни в чём сейчас не обвиняю, обстановка в стране в то время и после Гражданской войны, накануне, была невероятно сложной, критической. Сегодня хочу только сказать о том, что всё было именно так. Это исторический факт. Собственно, как уже сказал, в результате большевистской политики и возникла советская Украина, которую и в наши дни можно с полным основанием назвать ”Украина имени Владимира Ильича Ленина”. Он её автор и архитектор. Это целиком и полностью подтверждается архивными документами, включая жёсткие ленинские директивы по Донбассу, который буквально втиснули в состав Украины. А сейчас ”благодарные потомки” посносили на Украине памятники Ленину. Это у них декоммунизацией называется.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Вы хотите декоммунизацию? Ну что же, нас это вполне устраивает. Но не нужно, что называется, останавливаться на полпути. Мы готовы показать вам, что значит для Украины настоящая декоммунизация.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Возвращаясь к истории вопроса, повторю, что в 1922 году на пространстве бывшей Российской империи был образован СССР. Но сама жизнь сразу же показала, что ни сохранить такую огромную и сложную территорию, ни управлять ею на предложенных аморфных, фактически конфедеративных принципах просто невозможно. Они были напрочь оторваны и от действительности, и от исторической традиции.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Закономерно, что красный террор и быстрый переход к сталинской диктатуре, господство коммунистической идеологии и монополия компартии на власть, национализация и плановая система народного хозяйства ‒ всё это на деле превратило в простую декларацию, в формальность заявленные, но неработающие принципы государственного устройства. Никаких суверенных прав в реальности у союзных республик так и не возникло, их попросту не было. А на практике было создано строго централизованное, абсолютно унитарное по своему характеру государство.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Сталин по факту полностью реализовал на практике не ленинские, а именно свои собственные идеи государственного устройства. Но соответствующих изменений в системообразующие документы, в Конституцию страны не внёс, провозглашённые ленинские принципы построения СССР формально не пересматривал. Да, судя по всему, казалось, что в этом и не было необходимости ‒ в условиях тоталитарного режима и так всё работало, а внешне выглядело красиво, привлекательно и даже сверхдемократично.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>И всё же жаль, очень жаль, что из базовых, формально юридических основ, на которых была построена вся наша государственность, не были своевременно вычищены одиозные, утопичные, навеянные революцией, но абсолютно разрушительные для любой нормальной страны фантазии. О будущем, как это часто бывало у нас и раньше, никто не подумал.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Лидеры компартии были, похоже, уверены, что им удалось сформировать прочную систему управления, что за счёт своей политики они окончательно решили и национальный вопрос. Но фальсификации, подмена понятий, манипуляция общественным сознанием и обман дорого обходятся. Бацилла националистических амбиций никуда не делась, а изначально заложенная мина, подрывающая государственный иммунитет против заразы национализма, только ждала своего часа. Такой миной, повторю, было право выхода из СССР.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В середине 1980-х годов на фоне нарастающих социально-экономических проблем, очевидного кризиса плановой экономики национальный вопрос, сутью которого были не какие-то ожидания и несбывшиеся чаяния народов Союза, а прежде всего растущие аппетиты местных элит, всё более обострялся.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Однако руководство КПСС вместо глубокого анализа ситуации, принятия адекватных мер, в первую очередь в экономике, а также постепенной, вдумчивой, взвешенной трансформации политической системы и государственного устройства ограничилось откровенным словоблудием о восстановлении ленинского принципа национального самоопределения.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Более того, в ходе развернувшейся борьбы за власть внутри самой компартии каждая из противоборствующих сторон с целью расширить базу поддержки стала бездумно стимулировать, поощрять националистические настроения, играть на них, обещая своим потенциальным сторонникам всё, что они только пожелают. На фоне поверхностной и популистской болтовни о демократии и светлом будущем, построенном на базе то ли рыночной, то ли плановой экономики, но в условиях реального обнищания людей и тотального дефицита никто из властей предержащих и не думал о неизбежных трагических для страны последствиях.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>А затем и вовсе пошли проторённой на заре создания СССР дорожкой удовлетворения амбиций националистических элит, выращенных в собственных партийных рядах, позабыв при этом, что в руках у КПСС нет уже, да и слава богу, таких инструментов удержания власти и самой страны, как государственной террор, диктатура сталинского типа. И что даже пресловутая руководящая роль партии, как утренний туман, бесследно исчезает прямо у них на глазах.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>И вот в сентябре 1989 года на пленуме ЦК КПСС был принят, по сути, роковой документ ‒ так называемая национальная политика партии в современных условиях, платформа КПСС. Она содержала следующие положения, процитирую: ”Союзным республикам принадлежат все права, отвечающие их статусу суверенных социалистических государств”.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ещё один пункт: ”Высшие представительные органы власти союзных республик могут опротестовать и приостановить действие постановлений и распоряжений союзного правительства на своей территории”.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>И наконец: ”Каждая союзная республика имеет своё гражданство, которое распространяется на всех её жителей”.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Разве не очевидно было, к чему приведут подобные формулировки и решения?</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Сейчас не время, не место вдаваться в вопросы государственного или конституционного права, давать определение самому понятию гражданства. Но всё же возникает вопрос: зачем в тех и без того сложных условиях понадобилось таким образом ещё больше раскачивать страну? Факт остается фактом.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ещё за два года до развала СССР его судьба была фактически предрешена. Это сейчас радикалы и националисты, в том числе и прежде всего на Украине, приписывают себе заслугу завоевания независимости. Как мы видим, это совсем не так. К распаду нашей единой страны привели исторические, стратегические ошибки лидеров большевиков, руководства КПСС, допущенные в разное время в государственном строительстве, экономической и национальной политике. Распад исторической России под названием СССР на их совести.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Несмотря на все эти несправедливости, обман и откровенный грабёж России, наш народ, именно народ, признал новые геополитические реалии, возникшие после распада СССР, признал новые независимые государства. И не только признал ‒ <a href="http://rus.delfi.ee/temy/rossiya" title="Россия" class="ttl_link textTag_34298107" target="_blank">Россия</a> сама, находясь тогда в труднейшем положении, помогала партнёрам по СНГ, в том числе украинским коллегам, от которых прямо с момента провозглашения независимости стали поступать многочисленные запросы о материальной поддержке. И наша страна оказывала такую поддержку с уважением к достоинству и суверенитету Украины.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>По экспертным оценкам, которые подтверждаются простым подсчётом цен на наши энергоносители, объёмов льготных кредитов, экономических и торговых преференций, которые Россия предоставляла Украине, общая выгода для украинского бюджета на период с 1991 по 2013 год составила порядка 250 миллиардов долларов.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Но и это далеко не всё. К концу 1991 года долговые обязательства СССР перед иностранными государствами и международными фондами составляли порядка 100 миллиардов долларов. И первоначально предполагалось, что эти кредиты будут возвращаться всеми республиками бывшего СССР солидарно, пропорционально их экономическому потенциалу. Однако Россия взяла на себя погашение всего советского долга и полностью по нему рассчиталась. Окончательно завершила этот процесс в 2017 году.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Взамен новые независимые государства должны были отказаться от своей части советских зарубежных активов, и соответствующие соглашения в декабре 1994 года были достигнуты с Украиной. Однако Киев эти соглашения не ратифицировал и позднее просто отказался исполнять, выдвигая претензии на алмазный фонд, золотой запас, а также имущество и другие активы бывшего СССР за рубежом.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>И всё же, несмотря на известные проблемы, Россия всегда сотрудничала с Украиной открыто, честно и, повторю, с уважением к её интересам, наши связи в самых разных областях развивались. Так, в 2011 году двусторонний торговый оборот превысил 50 миллиардов долларов. Замечу, что объём торговли Украины со всеми странами Евросоюза в 2019 году, то есть ещё до пандемии, уступал этому показателю.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Вместе с тем бросалось в глаза, что украинские власти предпочитали действовать так, чтобы в отношениях с Россией иметь все права и преимущества, но не нести при этом никаких обязательств.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Вместо партнёрства стало превалировать иждивенчество, которое со стороны киевских официальных властей подчас приобретало абсолютно бесцеремонный характер. Достаточно вспомнить перманентный шантаж в сфере энергетического транзита и банальное воровство газа.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Добавлю, что в Киеве пытались использовать диалог с Россией как предлог для торга с Западом, шантажировали его сближением с Москвой, выбивая для себя преференции: мол, в противном случае будет расти российское влияние на Украину.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>При этом украинские власти изначально, хочу это подчеркнуть, именно с первых шагов стали строить свою государственность на отрицании всего, что нас объединяет, стремились исковеркать сознание, историческую память миллионов людей, целых поколений, живущих на Украине. Неудивительно, что украинское общество столкнулось с ростом крайнего национализма, который быстро приобрёл форму агрессивной русофобии и неонацизма. Отсюда и участие украинских националистов и неонацистов в бандах террористов на Северном Кавказе, всё громче звучащие территориальные претензии к России.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Свою роль сыграли и внешние силы, которые с помощью разветвлённой сети НКО и спецслужб выращивали на Украине свою клиентуру и продвигали её представителей во власть.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Важно понимать и то, что Украина, по сути, никогда не имела устойчивой традиции своей подлинной государственности. И начиная с 1991 года пошла по пути механического копирования чужих моделей, оторванных как от истории, так и от украинских реалий. Политические государственные институты постоянно перекраивались в угоду быстро сформировавшихся кланов с их собственными корыстными интересами, не имеющими ничего общего с интересами народа Украины.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Весь смысл так называемого прозападного цивилизационного выбора украинской олигархической власти заключался и заключается не в том, чтобы создать лучшие условия для благополучия народа, а в том, чтобы, подобострастно оказывая услуги геополитическим соперникам России, сохранить миллиарды долларов, украденные у украинцев и спрятанные олигархами на счетах в западных банках.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Одни промышленные финансовые группы, взятые ими на содержание партии и политики изначально опирались на националистов и радикалов. Другие на словах выступали за добрые отношения с Россией, за культурное и языковое многообразие и приходили к власти с помощью голосов граждан, которые искренне поддерживали такие устремления, в том числе и миллионов жителей юго-востока. Но, получив посты, должности, они тут же предавали своих избирателей, отказывались от своих предвыборных обещаний, а реальную политику проводили под диктовку радикалов, подчас преследуя своих вчерашних союзников ‒ те общественные организации, которые выступали за двуязычие, за сотрудничество с Россией. Пользовались тем, что люди, поддержавшие их, как правило, законопослушные, умеренных взглядов, привыкшие доверять власти, они в отличие от радикалов не будут проявлять агрессию, прибегать к незаконным действиям.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В свою очередь радикалы наглели, их претензии год за годом росли. Им оказывалось нетрудно раз за разом навязывать свою волю слабой власти, которая сама была поражена вирусом национализма и коррупции и искусно подменяла истинные культурные, экономические, социальные интересы народа, реальный суверенитет Украины разного рода спекуляциями на национальной почве и внешней этнографической атрибутикой.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Устойчивой государственности на Украине так и не сложилось, а политические, выборные процедуры служат лишь прикрытием, ширмой для передела власти и собственности между различными олигархическими кланами.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Коррупция, которая, без сомнения, является вызовом и проблемой для многих стран, в том числе и для России, на Украине приобрела какой-то уже особый характер. Она буквально пропитала, разъела украинскую государственность, всю систему, все ветви власти. Радикалы воспользовались справедливым недовольством людей, оседлали протест и в 2014 году довели Майдан до государственного переворота. При этом они получали прямое содействие со стороны зарубежных государств. По имеющимся данным, материальная поддержка так называемого протестного лагеря на площади Независимости в Киеве со стороны посольства США составляла один миллион долларов в день. Дополнительные весьма крупные суммы внаглую переводились прямо на банковские счета лидеров оппозиции. И речь шла о десятках миллионов долларов. А сколько в итоге получили действительно пострадавшие люди, семьи тех, кто погиб в столкновениях, спровоцированных на улицах и площадях Киева, других городов? Об этом лучше не спрашивать.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Радикалы, захватившие власть, организовали преследование, настоящий террор в отношении тех, кто выступал против антиконституционных действий. Над политиками, журналистами, общественными деятелями издевались, их публично унижали. Украинские города захлестнула волна погромов и насилия, серия громких и безнаказанных убийств. Невозможно без содрогания вспоминать о страшной трагедии в Одессе, где участники мирной акции протеста были зверски убиты, заживо сожжены в Доме профсоюзов. Преступники, которые совершили это злодеяние, не наказаны, их никто и не ищет. Но мы знаем их поимённо и сделаем всё для того, чтобы их покарать, найти и предать суду.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Майдан не приблизил Украину к демократии и прогрессу. Совершив государственный переворот, националисты и те политические силы, которые их поддерживали, окончательно завели ситуацию в тупик, столкнули Украину в бездну гражданской войны. Спустя восемь лет после тех событий страна расколота. Украина переживает острый социально-экономический кризис.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>По информации международных организаций, в 2019 году почти шесть миллионов украинцев, подчеркну, это около 15 процентов, не от трудоспособного, а именно от всего населения страны были вынуждены уехать за границу в поисках работы. Причём часто, как правило, на подённые неквалифицированные заработки. Показателен и следующий факт: с 2020 года в условиях пандемии страну покинуло свыше 60 тысяч врачей и других медработников.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>С 2014 года тарифы на водоснабжение выросли почти на треть, на электроэнергию ‒ в разы, на газ для домохозяйств ‒ в десятки раз. У многих людей просто нет денег, чтобы оплачивать коммунальные услуги, им приходится буквально выживать.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Что случилось? Почему всё это происходит? Ответ очевиден: потому что приданое, полученное не только от советской эпохи, но ещё и от Российской империи, промотали и растащили по карманам. Утрачены десятки и сотни тысяч рабочих мест, которые, благодаря в том числе тесной кооперации с Россией, давали людям стабильный доход, приносили налоги в казну. Такие отрасли, как машиностроение, приборостроение, электронная промышленность, судо- и авиастроение, или лежат на боку, или уничтожены вовсе, а ведь ими гордились когда-то не только Украина, но и весь Советский Союз.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В 2021 году ликвидирован Черноморский судостроительный завод в Николаеве, где первые верфи были заложены ещё при Екатерине II. Знаменитый концерн ”Антонов” с 2016 года не выпустил ни одного серийного самолёта, а завод ”Южмаш”, специализировавшийся на производстве ракетно-космической техники, оказался на грани банкротства, как и Кременчугский сталелитейный завод. Этот печальный список можно продолжать.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Что касается газотранспортной системы, которую создавал весь Советский Союз, то она обветшала настолько, что её эксплуатация связана с большими рисками и экологическими издержками.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>И в этой связи возникает вопрос: бедность, безысходность, утеря промышленного и технологического потенциала ‒ это и есть тот самый прозападный цивилизационный выбор, которым уже многие годы дурачат и оболванивают миллионы людей, обещая им райские кущи?</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>На деле всё свелось к тому, что развал украинской экономики сопровождается откровенным грабежом граждан страны, а саму Украину просто загнали под внешнее управление. Оно осуществляется не только по указке из западных столиц, но и, что называется, непосредственно на месте ‒ через целую сеть зарубежных советников, НКО и других институтов, развёрнутую на Украине. Они оказывают прямое влияние на все важнейшие кадровые решения, на все ветви и уровни власти: от центральной и даже до муниципальной, на основные госкомпании и корпорации, включая ”Нафтогаз”, ”Укрэнерго”, Украинскую железную дорогу, ”Укроборонпром”, ”Укрпочту”, Администрацию морских портов Украины.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Независимого суда на Украине попросту нет. По требованию Запада киевские власти отдали представителям международных организаций преимущественное право отбора членов высших судебных органов — Совета правосудия и Квалификационной комиссии судей.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Кроме того, посольство США напрямую контролирует Национальное агентство по предотвращению коррупции, Национальное антикоррупционное бюро, Специализированную антикоррупционную прокуратуру и Высший антикоррупционный суд. Делается все это под благовидным предлогом для повышения эффективности борьбы с коррупцией. Ну, хорошо, а результаты-то где? Коррупция как цвела пышным цветом, так и цветет, пуще прежнего.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В курсе ли всех этих управленческих методов сами украинцы? Понимают ли, что их страна находится даже не под политическим и экономическим протекторатом, а сведена до уровня колонии с марионеточным режимом? Приватизация государства привела к тому, что власть, которая называет себя ”властью патриотов”, утратила национальный характер и последовательно ведет дело к полной десуверенизации страны.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Продолжается курс на дерусификацию и принудительную ассимиляцию. Верховная Рада безостановочно выпускает все новые дискриминационные акты, уже действует закон о так называемых коренных народах. Людям, которые считают себя русскими и хотели бы сохранить свою идентичность, язык, культуру, прямо дали понять, что на Украине они чужие.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В соответствии с законами об образовании и о функционировании украинского языка как государственного русский язык изгоняется из школ, из всех публичных сфер, вплоть до обычных магазинов. Закон о так называемой люстрации, ”очищении” власти позволил разобраться с неугодными государственными служащими.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Плодятся акты, которые дают украинским силовым структурам основания для жесткого подавления свободы слова, инакомыслия, для преследования оппозиции. В мире известна печальная практика односторонних нелегитимных санкций против других государств, зарубежных физических и юридических лиц. На Украине перещеголяли своих западных кураторов и изобрели такой инструмент, как санкции против собственных граждан, предприятий, телеканалов, других СМИ и даже депутатов парламента.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В Киеве продолжают готовить расправу и над украинской православной церковью Московского патриархата. И это не эмоциональная оценка, об этом говорят конкретные решения и документы. Трагедию церковного раскола власти Украины цинично превратили в инструмент государственной политики. Нынешнее руководство страны не реагирует на просьбы граждан Украины отменить законы, ущемляющие права верующих. Более того, в Раде зарегистрированы новые законопроекты, направленные против духовенства и миллионов прихожан украинской православной церкви Московского патриархата.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Отдельно скажу о Крыме. Жители полуострова свой свободный выбор сделали — быть вместе с Россией. Этой четкой, ясной воли людей киевским властям нечего противопоставить, поэтому ставка делается на агрессивные действия, на активизацию ячеек экстремистов, в том числе радикальных исламских организаций, на заброску диверсионных групп для совершения террористических актов на объектах критически важной инфраструктуры, для похищения граждан России. У нас есть прямые доказательства, что такие агрессивные действия проводятся при поддержке зарубежных спецслужб.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В марте 2021 года Украина приняла новую Военную стратегию. Этот документ практически целиком посвящен противостоянию с Россией, ставит целью втягивание иностранных государств в конфликт с нашей страной. Стратегия предлагает организацию в российском Крыму и на территории Донбасса, по сути, террористического подполья. В ней прописаны и контуры предполагаемой войны, а закончиться она должна, как мнится сегодняшним киевским стратегам, далее процитирую — ”при содействии международного сообщества на выгодных для Украины условиях”. А также, как выражаются сегодня в Киеве, тоже привожу здесь цитату, повнимательнее вслушайтесь, пожалуйста, — ”при военной поддержке мировым сообществом в геополитическом противостоянии с Российской Федерацией”. По сути, это не что иное, как подготовка к боевым действиям против нашей страны — против России.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Мы также знаем, что уже прозвучали заявления о том, что Украина собирается создать собственное ядерное оружие, и это не пустая бравада. Украина действительно располагает еще советскими ядерными технологиями и средствами доставки такого оружия, включая авиацию, а также оперативно-тактические ракеты ”Точка-У”, тоже еще советской конструкции, дальность которых превышает 100 километров. Но сделают и больше, это вопрос только времени. Заделы с советского времени есть.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Таким образом, обзавестись тактическим ядерным оружием Украине будет гораздо проще, чем некоторым другим государствам, не буду сейчас их называть, фактически ведущим такие разработки, особенно в случае технологической поддержки из-за рубежа. И этого тоже мы не должны исключать.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>С появлением у Украины оружия массового поражения ситуация в мире, в Европе, особенно для нас, для России, изменится самым кардинальным образом. Мы не можем не реагировать на эту реальную опасность, тем более, повторю, что западные покровители могут посодействовать появлению на Украине такого оружия, чтобы создать еще одну угрозу для нашей страны. Мы же видим, как настойчиво осуществляется военная накачка киевского режима. Только США, начиная с 2014 года, направили на эти цели миллиарды долларов, включая поставки вооружения, снаряжения, обучения специалистов. В последние месяцы западное оружие идет на Украину просто беспрерывным потоком, демонстративно, на глазах у всего мира. Деятельностью вооруженных сил и спецслужб Украины руководят иностранные советники, мы это хорошо знаем.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В последние годы под предлогом учений на территории Украины практически постоянно присутствовали военные контингенты стран НАТО. Система управления украинскими войсками уже интегрирована с натовскими. Это означает, что командование украинскими вооруженными силами, даже отдельными частями и подразделениями может напрямую осуществляться из натовских штабов.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>США и НАТО приступили к беззастенчивому освоению территории Украины как театра потенциальных военных действий. Регулярные совместные учения имеют явную антироссийскую направленность. Только в прошлом году в них участвовало более 23 тысяч военнослужащих и свыше тысячи единиц техники.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Уже принят закон о допуске в 2022 году вооруженных сил других государств на территорию Украины для участия в многонациональных учениях. Понятно, что речь идет прежде всего о войсках НАТО. И в наступившем году запланировано не менее десяти таких совместных маневров.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Очевидно, что подобные мероприятия служат прикрытием для быстрого наращивания военной группировки НАТО на территории Украины. Тем более что модернизированная с помощью американцев сеть аэродромов — Борисполь, Ивано-Франковск, Чугуев, Одесса и так далее — способна обеспечить переброску воинских частей в кратчайшие сроки. Воздушное пространство Украины открыто для полетов стратегической и разведывательной авиации США, беспилотных летательных аппаратов, которые используются для наблюдения за территорией России.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Добавлю, что построенный американцами Центр морских операций в Очакове позволяет обеспечивать действия кораблей НАТО, включая применение ими высокоточного оружия против российского Черноморского флота и нашей инфраструктуры на всем Черноморском побережье.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В свое время США намеревались создать подобные объекты и в Крыму, но крымчане и севастопольцы сорвали эти планы. Мы всегда будем помнить об этом.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Повторю, сегодня такой центр развернут, уже развернут в Очакове. Напомню, в XVIII веке за этот город сражались солдаты Александра Суворова. Благодаря их мужеству, он вошел в состав России. Тогда же, в XVIII веке, земли Причерноморья, присоединенные к России в результате войн с Османской империей, получили название Новороссия. Сейчас эти вехи истории пытаются придать забвению, как и имена государственных военных деятелей Российской империи, без чьих трудов не было бы у современной Украины многих крупных городов и даже самого выхода к Черному морю.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Недавно в Полтаве снесли памятник Александру Суворову. Что тут скажешь? Отказываетесь от собственного прошлого? От так называемого колониального наследия Российской империи? Ну, тогда будьте здесь последовательны.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Далее. Отмечу, что статья 17-я Конституции Украины не допускает размещения на ее территории иностранных военных баз. Но оказалось, что это лишь условность, которую можно легко обойти.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>На Украине развернуты учебно-тренировочные миссии стран НАТО. Это, по сути, уже и есть иностранные военные базы. Просто назвали базу ”миссией” и дело в шляпе.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В Киеве давно провозгласили стратегический курс на вступление в НАТО. Да, безусловно, каждая страна имеет право выбирать собственную систему обеспечения безопасности, заключать военные союзы. И все вроде бы так, если бы не одно ”но”. В международных документах прямо зафиксирован принцип равной и неделимой безопасности, которая, как известно, включает в себя обязательства не укреплять свою безопасность за счет безопасности других государств. Могу здесь сослаться и на Хартию европейской безопасности ОБСЕ 1999 года, принятую в Стамбуле, и на Астанинскую декларацию ОБСЕ 2010 года.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Другими словами, выбор способов обеспечения безопасности не должен создавать угрозы для других государств, а вступление Украины в НАТО — это прямая угроза безопасности России.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Напомню, еще в апреле 2008 года на Бухарестском саммите Североатлантического альянса США продавили решение о том, что Украина и, кстати, Грузия станут членами НАТО. Многие европейские союзники США уже тогда прекрасно понимали все риски подобной перспективы, но были вынуждены смириться с волей старшего партнера. Американцы просто использовали их для проведения ярко выраженной антироссийской политики.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ряд государств — членов Альянса и сейчас весьма скептически относится к появлению Украины в НАТО. При этом из некоторых европейских столиц мы получаем сигнал, мол: ”Что вы переживаете? Это не произойдет буквально завтра”. Собственно, и американские наши партнеры тоже об этом говорят. ”Хорошо”, — отвечаем мы, — ”не завтра, так послезавтра. Что это меняет в исторической перспективе? По сути, ничего”.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Более того, нам известна позиция и слова руководства Соединенных Штатов о том, что активные боевые действия на востоке Украины не исключают возможности вступления этой страны в НАТО, если она сможет соответствовать критериям Североатлантического альянса и победить коррупцию.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>При этом нас раз за разом пытаются убедить в том, что НАТО — это миролюбивый и сугубо оборонительный союз. Мол, никаких угроз для России нет. Опять предлагают поверить на слово. Но реальную цену таким словам мы хорошо знаем. В 1990 году, когда обсуждался вопрос об объединении Германии, советскому руководству со стороны США было обещано, что не произойдет распространения юрисдикции или военного присутствия НАТО ни на один дюйм в восточном направлении. И что объединение Германии не приведет к распространению военной организации НАТО на Восток. Это цитата.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Наговорили, надавали устных заверений, и все оказалось пустым звуком. Позднее нас стали уверять в том, что вступление в НАТО стран Центральной и Восточной Европы лишь улучшит отношения с Москвой, избавит эти страны от страхов тяжелого исторического наследия и даже, более того, создаст пояс дружественных России государств.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Все получилось с точностью да наоборот. Власти некоторых восточноевропейских стран, торгуя русофобией, принесли в Альянс свои комплексы и стереотипы о российской угрозе, настаивали на наращивании потенциалов коллективной обороны, которые должны быть развернуты прежде всего против России. Причем это происходило в 1990-х и в начале 2000-х годов, когда благодаря открытости и нашей доброй воле отношения России и Запада находились на высоком уровне.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Россия все свои обязательства выполнила, в том числе вывела войска из Германии, из государств Центральной и Восточной Европы и тем самым внесла огромный вклад в преодоление наследия холодной войны. Мы последовательно предлагали разные варианты сотрудничества, в том числе в формате Совета Россия-НАТО и ОБСЕ.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Более того, скажу сейчас то, о чем никогда не говорил публично, скажу об этом впервые. В 2000 году во время визита в Москву уходящего со своей должности Президента США Билла Клинтона я спросил его: ”Как Америка отнесется к тому, чтобы принять Россию в НАТО?”</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Не буду раскрывать все подробности той беседы, но реакция на мой вопрос внешне выглядела, скажем так, весьма сдержанно, а как американцы реально отнеслись к этой возможности фактически видно на их практических шагах в отношении нашей страны. Это открытая поддержка террористов на Северном Кавказе, пренебрежительное отношение к нашим требованиям и озабоченностям в сфере безопасности в расширении НАТО, выход из Договора по ПРО и так далее. Так и хочется спросить: зачем, зачем все это, ради чего? Ну ладно, не хотите видеть в нашем лице друга и союзника, но зачем же делать из нас врага?</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ответ только один: дело не в нашем политическом режиме, не в чем-то другом, просто им не нужна такая большая самостоятельная страна, как Россия. В этом ответ на все вопросы. Это и есть источник традиционной американской политики на российском направлении. Отсюда и отношение ко всем нашим предложениям в сфере безопасности.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Сегодня достаточно одного взгляда на карту, чтобы увидеть, как западные страны ”сдержали” обещание не допустить продвижения НАТО на восток. Попросту обманули. Мы получили одну за другой пять волн расширения НАТО. В 1999 году в Альянс были приняты Польша, Чехия, Венгрия, в 2004 году — Болгария, Эстония, Латвия, Литва, Румыния, Словакия и Словения, в 2009 году — Албания и Хорватия, в 2017-м — Черногория, в 2020-м — Северная Македония.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В результате Альянс, его военная инфраструктура вышли непосредственно к границам России. Это и стало одной из ключевых причин кризиса евробезопасности, самым негативным образом сказалось на всей системе международных отношений, привело к утрате взаимного доверия.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Ситуация продолжает деградировать в том числе в стратегической сфере. Так, в Румынии и Польше в рамках проекта США по созданию глобальной ПРО разворачиваются позиционные районы для противоракет. Хорошо известно, что размещенные здесь пусковые установки могут быть использованы для крылатых ракет ”Томагавк” — ударных наступательных систем.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Кроме того, в США идет разработка универсальной ракеты ”Стандарт-6”, которая наряду с решением задач противовоздушной и противоракетной обороны может поражать и надземные, и надводные цели. То есть у якобы оборонительной системы ПРО США расширяются и появляются новые наступательные возможности.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Имеющаяся у нас информация дает все основания полагать, что вступление Украины в НАТО и последующее развертывание здесь объектов Североатлантического альянса вопрос предрешенный, это дело времени. Мы четко понимаем, что при подобном сценарии уровень военных угроз для России кардинально, в разы повысится. И обращаю особое внимание, многократно возрастет опасность именно внезапного удара по нашей стране.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Поясню, что в американских документах стратегического планирования (в документах!) закреплена возможность так называемого упреждающего удара по ракетным комплексам противника. А кто основной противник для США и НАТО нам тоже известно. Это Россия. В документах НАТО наша страна официально прямо объявлена главной угрозой евроатлантической безопасности. И в качестве передового плацдарма для такого удара будет служить Украина. Если бы об этом услышали наши предки, они, наверное, просто бы не поверили. И нам сегодня не хочется в это верить, но это так. Хочу, чтобы это поняли и в России, и на Украине.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Многие украинские аэродромы расположены недалеко от наших границ. Размещенная здесь тактическая авиация НАТО, включая носители высокоточного оружия, сможет поражать нашу территорию на глубину до рубежа Волгоград — Казань — Самара — Астрахань. Развертывание на территории Украины радиолокационных средств разведки позволит НАТО плотно контролировать воздушное пространство России вплоть до Урала.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Наконец после разрыва Соединенными Штатами Договора о ракетах средней и меньшей дальности Пентагон уже открыто ведет разработку целого ряда ударных средств наземного базирования, в том числе баллистических ракет, способных достигать цели на дистанции до 5,5 тысяч километров. В случае размещения таких систем на Украине они смогут поражать объекты на всей европейской территории России, а также за Уралом. Подлетное время до Москвы крылатых ракет ”Томагавк” составит менее 35 минут, баллистических ракет из района Харькова — 7–8 минут, а гиперзвуковых ударных средств — 4–5 минут. Это называется, прямо ”нож к горлу”. И они, не сомневаюсь, рассчитывают реализовать эти планы так же, как неоднократно делали в прошлые годы, расширяя НАТО на восток, продвигая военную инфраструктуру и технику к российским границам, полностью игнорируя наши озабоченности, протесты и предупреждения. Извините, просто плевали на них и делали все, что хотели, что считали нужным.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>И конечно, предполагают также вести себя и дальше по известной поговорке — ”Собака лает, а караван идет”. Скажу сразу, мы на это не соглашались и никогда не согласимся. При этом Россия всегда выступала и выступает за то, чтобы самые сложные проблемы решать политико-дипломатическими методами, за столом переговоров.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Мы хорошо понимаем нашу колоссальную ответственность за региональную и глобальную стабильность. Еще в 2008 году Россия выдвинула инициативу о заключении Договора о европейской безопасности. Смысл его состоял в том, чтобы ни одно государство и ни одна международная организация в Евроатлантике не могли бы укреплять свою безопасность за счет безопасности других. Однако наше предложение было с порога отвергнуто: нельзя, дескать, позволить России ограничивать деятельность НАТО.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Более того, нам прямо заявили, что юридически обязывающие гарантии безопасности могут иметь только члены Североатлантического альянса.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В декабре прошлого года мы передали западным партнерам проект договора между Российской Федерацией и Соединенными Штатами Америки о гарантиях безопасности, а также проект соглашения о мерах обеспечения безопасности Российской Федерации и государств — членов НАТО.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В ответ от США и НАТО было много общих слов. Содержались и рациональные зерна, но все это касалось второстепенных моментов и выглядело как попытка замотать вопрос, увести дискуссию в сторону.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Мы на это соответствующим образом отреагировали, подчеркнули, что готовы идти по пути переговоров, однако при условии, что все вопросы будут рассматриваться в комплексе, пакетом, без отрыва от основных, базовых российских предложений. А они содержат три ключевых пункта. Первое — это недопущение дальнейшего расширения НАТО. Второе — отказ от размещения Альянсом ударных систем вооружения на российских границах. И наконец, возврат военного потенциала и инфраструктуры блока в Европе к состоянию 1997 года, когда был подписан Основополагающий акт Россия-НАТО.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Как раз эти наши принципиальные предложения проигнорированы. Западные партнеры, повторяю, еще раз озвучили заученные формулировки о том, что каждое государство имеет право свободно выбирать способы обеспечения своей безопасности и вступать в любые военные союзы и альянсы. То есть в их позиции ничего не изменилось, звучат все те же ссылки на пресловутую политику ”открытых дверей” НАТО. Более того, нас опять пытаются шантажировать, вновь угрожают санкциями, которые, кстати, они все равно будут вводить по мере укрепления суверенитета России и роста мощи наших Вооруженных Сил. А предлог для очередной санкционной атаки всегда будет найден или попросту сфабрикован, причем вне зависимости от ситуации на Украине. Цель одна — сдержать развитие России. И они будут это делать, как делали это раньше, даже вообще без всякого формального предлога, только потому, что мы есть и никогда не поступимся своим суверенитетом, национальными интересами и своими ценностями.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Хочу четко, прямо сказать, в сложившейся ситуации, когда наши предложения о равноправном диалоге по принципиальным вопросам фактически остались без ответа со стороны США и НАТО, когда уровень угроз для нашей страны значительно возрастает, Россия имеет полное право принимать ответные меры обеспечения собственной безопасности. Именно так и будем поступать.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Что касается положения дел на Донбассе, то мы видим, что правящая в Киеве верхушка постоянно и публично заявляет о нежелании выполнять Минский комплекс мер по урегулированию конфликта, не заинтересована в мирном решении. Напротив, пытается вновь организовать на Донбассе блицкриг, как это уже было в 2014-м и в 2015 годах. Чем закончились тогда эти авантюры, мы помним.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Сейчас практически ни одного дня не обходится без обстрелов населенных пунктов Донбасса. Сформированная крупная войсковая группировка постоянно использует ударные беспилотники, тяжелую технику, ракеты, артиллерию и системы залпового огня. Убийство мирных жителей, блокада, издевательство над людьми, включая детей, женщин, стариков, не прекращается. Как у нас говорят, конца и края этому не видно.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>А так называемый цивилизованный мир, единственными представителями которого самозванно объявили себя наши западные коллеги, предпочитает этого не замечать, как будто и нет всего этого ужаса, геноцида, которому подвергаются почти 4 миллиона человек, и только потому, что эти люди не согласились с поддержанным Западом переворотом на Украине в 2014 году, выступили против возведенного в ранг государственного движения в сторону пещерного и агрессивного национализма и неонацизма. И борются за свои элементарные права — жить на своей земле, говорить на своем языке, за сохранение своей культуры и традиций.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Сколько эта трагедия может продолжаться? Сколько еще можно это терпеть? Россия сделала все для сохранения территориальной целостности Украины, все эти годы настойчиво и терпеливо боролась за исполнение Резолюции Совета Безопасности ООН 2202 от 17 февраля 2015 года, закрепившей Минский комплекс мер от 12 февраля 2015 года по урегулированию ситуации на Донбассе.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Все тщетно. Меняются президенты, депутаты Рады, но не меняется суть, агрессивный, националистический характер самого режима, захватившего власть в Киеве. Он целиком и полностью — порождение государственного переворота 2014 года, и те, кто встали тогда на путь насилия, кровопролития, беззакония, не признавали и не признают никакого другого решения вопроса Донбасса, кроме военного.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В этой связи считаю необходимым принять уже давно назревшее решение — незамедлительно признать независимость и суверенитет Донецкой Народной Республики и Луганской Народной Республики.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Прошу Федеральное Собрание Российской Федерации поддержать это решение, а затем ратифицировать Договоры о дружбе и взаимопомощи с обеими республиками. Два эти документа будут подготовлены и подписаны в самое ближайшее время.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>А от тех, кто захватил и удерживает власть в Киеве, мы требуем незамедлительно прекратить боевые действия. В противном случае вся ответственность за возможное продолжение кровопролития будет целиком и полностью на совести правящего на территории Украины режима.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Объявляя о принятых сегодня решениях, уверен в поддержке граждан России, всех патриотических сил страны.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Благодарю вас за внимание.</p></div> <!----><!----> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong><em>Читайте RusDelfi там, где вам удобно. Подписывайтесь на нас в <a href="https://www.facebook.com/rus.delfi.ee" target="_blank">Facebook</a>, <a href="https://t.me/rusdelfiee" target="_blank">Telegram</a>, <a href="https://www.instagram.com/rus.delfi/" target="_blank">Instagram</a>, ”<a href="https://vk.com/rusdelfiest" target="_blank">ВКонтакте</a>”, ”<a href="https://ok.ru/group/57090629763092" target="_blank">Одноклассниках</a>” или <a href="https://twitter.com/RusDelfi" target="_blank">Twitter</a>.</em></strong></p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-e46381d8><div class="G-container" data-v-e46381d8><div class="G-row" data-v-e46381d8><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://rus.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16538/BIIJ4A_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16538/FA9XYQ_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>RusDelfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-e46381d8><i data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-e46381d8>Закладка</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8><div class="C-social-tooltip C-mobile-header__icon" data-v-e46381d8><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-e46381d8>Поделиться</div></div> <span class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--disabled" data-v-e46381d8 data-v-e46381d8><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-e46381d8 data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-e46381d8>Комментарии</div></span> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-e46381d8><i data-v-e46381d8 data-v-e46381d8><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/?utm_source=rudelfi&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Настройки приватности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/rus.delfi.ee/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/rus.delfi/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li><li><a href="https://vk.com/rusdelfiest" target="_blank" class="C-social-links__link C-social-links__link--vk U-display-block"><i class="U-display-block"><svg width="20" height="12" viewBox="0 0 20 12" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M19.5411 0.804251C19.6802 0.340705 19.5411 0 18.8794 0H16.6914C16.1352 0 15.8786 0.294287 15.7395 0.618738C15.7395 0.618738 14.6269 3.33093 13.0505 5.0926C12.5406 5.60256 12.3088 5.76478 12.0306 5.76478C11.8915 5.76478 11.6902 5.60256 11.6902 5.13901V0.804251C11.6902 0.247871 11.5288 0 11.0651 0H7.62678C7.2792 0 7.07009 0.258186 7.07009 0.50293C7.07009 1.0304 7.85808 1.15199 7.93935 2.63546V5.85762C7.93935 6.56403 7.81182 6.69219 7.53363 6.69219C6.7919 6.69219 4.98757 3.9678 3.91748 0.850667C3.70774 0.244745 3.49738 0 2.93819 0H0.750175C0.125029 0 0 0.294287 0 0.618738C0 1.1984 0.741892 4.07267 3.45393 7.87434C5.26201 10.4704 7.80932 11.8778 10.1274 11.8778C11.5182 11.8778 11.6902 11.5652 11.6902 11.0268V9.06462C11.6902 8.43947 11.822 8.31475 12.2624 8.31475C12.587 8.31475 13.1432 8.47698 14.4415 9.72868C15.925 11.2123 16.1696 11.8778 17.004 11.8778H19.192C19.8171 11.8778 20.1297 11.5652 19.9493 10.9483C19.7521 10.3335 19.0438 9.44158 18.1039 8.3843C17.594 7.78151 16.8289 7.1326 16.5972 6.808C16.2727 6.39071 16.3654 6.2052 16.5972 5.83449C16.5972 5.83449 19.2629 2.07924 19.5411 0.804251Z"/> </svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.7.98/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.98/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.98/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.98/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.98/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.98/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.98/app.js" defer></script>
  </body>
</html>
