<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Глава разведки Германии: Россия еще не приняла решения о нападении на Украину - Delfi RUS</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Россия готова атаковать Украину и может это сделать тысячами способов, но окончательное решение еще не принято, считает глава разведки Германии Бруно Каль, передает DW."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Россия, Украина, НАТО, Владимир Путин, Москва, Китай, США, BND, Германия, Европа, Крым, Северный поток, ФРГ, Вашингтон"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://rus.delfi.ee/a/95764141"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Delfi RUS"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Глава разведки Германии: Россия еще не приняла решения о нападении на Украину"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Россия готова атаковать Украину и может это сделать тысячами способов, но окончательное решение еще не принято, считает глава разведки Германии Бруно Каль, передает DW."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/9adc6c50-8062-11ec-8a32-850191cfc3ea.jpg?w=1200&amp;h=800&amp;ch=0.7241&amp;cw=1&amp;cx=0&amp;cy=0.0716"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Delfi RUS, Новости России"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="95764141"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-01-28T18:30:02.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Новости России"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Delfi RUS"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Delfi RUS, Новости России"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Delfi RUS"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/delfi_apple_ti_180.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.70/delfi-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://rus.delfi.ee/statja/95764141/glava-razvedki-germanii-rossiya-eshche-ne-prinyala-resheniya-o-napadenii-na-ukrainu" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-43646f09" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://rus.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Delfi RUS"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Delfi RUS"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-4b78ecf5" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://rus.delfi.ee/statja/95764141/glava-razvedki-germanii-rossiya-eshche-ne-prinyala-resheniya-o-napadenii-na-ukrainu",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://rus.delfi.ee/statja/95764141/glava-razvedki-germanii-rossiya-eshche-ne-prinyala-resheniya-o-napadenii-na-ukrainu"
  },
  "headline": "Глава разведки Германии: Россия еще не приняла решения о нападении на Украину",
  "description": "Россия готова атаковать Украину и может это сделать тысячами способов, но окончательное решение еще не принято, считает глава разведки Германии Бруно Каль, передает DW.",
  "articleSection": "Новости России",
  "commentCount": 0,
  "discussionUrl": "https://rus.delfi.ee/statja/95764141/glava-razvedki-germanii-rossiya-eshche-ne-prinyala-resheniya-o-napadenii-na-ukrainu/kommentarii",
  "datePublished": "2022-01-28T18:30:02.000Z",
  "dateModified": "2022-01-28T17:45:52.000Z",
  "keywords": [
    "Россия",
    "Украина",
    "НАТО",
    "Владимир Путин",
    "Москва",
    "Китай",
    "США",
    "BND",
    "Германия",
    "Европа",
    "Крым",
    "Северный поток",
    "ФРГ",
    "Вашингтон"
  ],
  "author": {
    "@type": "Person",
    "name": "Delfi RUS"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi RUS",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/delfi_1200x628.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/9adc6c50-8062-11ec-8a32-850191cfc3ea.jpg?w=1200&h=800&ch=0.7241&cw=1&cx=0&cy=0.0716"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.70/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.70/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><a href="https://bublik.delfi.ee/stranica/goroskop" target="_self" class="C-header-menu__item-content">Гороскоп</a></li><li><a href="https://bublik.delfi.ee/stranica/tv-gid" target="_self" class="C-header-menu__item-content">Программа ТВ</a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">Погода</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Дай подсказку</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Контакты</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Реклама</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/delfi.svg" alt="Delfi RUS"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">EST</a></li><li><a href="/kategorija/379261/business" class="C-header-menu__item-content">Экономика</a></li><li><a href="/kategorija/18514047/sport" class="C-header-menu__item-content">Спорт</a></li><li><a href="https://bublik.delfi.ee/" target="_self" class="C-header-menu__item-content">Бублик</a></li><li><a href="https://dekor.delfi.ee/" target="_self" class="C-header-menu__item-content">Dekor</a></li><li><a href="https://jana.delfi.ee/" target="_self" class="C-header-menu__item-content">Jana</a></li><li><a href="https://turist.delfi.ee/" target="_self" class="C-header-menu__item-content">Турист</a></li><li><a href="https://tv.delfi.ee/rus" target="_self" class="C-header-menu__item-content">Bидео</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><li class="C-header-actions__item U-display-lg-none" style="display:none;"><a href="https://www.delfi.ee?utm_source=delfi_ru&amp;utm_medium=header_button&amp;utm_campaign=Rus-est" target="_self" class="C-header-actions__button C-header-actions__button--special-link C-button C-button--size-auto"><!----><span class="C-button__content">
        EST
      </span><!----></a></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-lg-none" style="display:none;"></li> <li class="C-header-actions__item" style="display:;"><a href="https://lehed.delfi.ee/campaign/iset166rus" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Заказ
    </span><!----></a></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Войти
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><nav id="C-header-menu--delfi-menuu" class="C-header-menu C-header-menu--bottom U-display-none U-display-lg-block"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/tema/58141796/elektrichestvo" class="C-header-menu__item-content">Электричество</a></li><li><a href="/kategorija/89280275/blog" class="C-header-menu__item-content">Блоги</a></li><li><a href="/kategorija/309647/estonia" class="C-header-menu__item-content">Эстония</a></li><li><a href="/kategorija/35365823/virumaa" class="C-header-menu__item-content">Ида-Вирумаа</a></li><li><a href="/kategorija/8324703/mk_estonia/" class="C-header-menu__item-content">МК Эстония</a></li><li><a href="/kategorija/382418/criminal" class="C-header-menu__item-content">ЧП</a></li><li><a href="/kategorija/382414/abroad" class="C-header-menu__item-content">За рубежом</a></li><li><a href="/kategorija/86945449/russia" class="C-header-menu__item-content">Россия</a></li><li><a href="/kategorija/93213689/podcast" class="C-header-menu__item-content">Подкасты</a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-95764141" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/86945449/novosti-rossii">Новости России</a></div> <div class="C-article-info__publish-date U-float-right">28.01.2022, 20:30</div> <br clear="all"> <h1 class="C-article-info__title">Глава разведки Германии: Россия еще не приняла решения о нападении на Украину</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/9adc6c50-8062-11ec-8a32-850191cfc3ea.jpg?w=1200&amp;h=711&amp;ch=0.7241&amp;cw=1&amp;cx=0&amp;cy=0.0716&amp;r=16:9"><!----><!----><img src="https://api.delfi.ee/media-api-image-cropper/v1/9adc6c50-8062-11ec-8a32-850191cfc3ea.jpg?w=1200&amp;h=711&amp;ch=0.7241&amp;cw=1&amp;cx=0&amp;cy=0.0716&amp;r=16:9" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">ФОТО: imago/photothek</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-1c243ece><div class="G-row U-align-items-center G-no-gutters" data-v-1c243ece><div class="G-col" data-v-1c243ece><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment C-fragment-html C-article-info__lead C-fragment-html--paragraph"><p><a href="http://rus.delfi.ee/temy/rossiya" title="Россия" class="ttl_link textTag_34298107" target="_blank">Россия</a> готова атаковать <a href="http://rus.delfi.ee/temy/ukraina-0" title="Украина" class="ttl_link textTag_47733209" target="_blank">Украину</a> и может это сделать тысячами способов, но окончательное решение еще не принято, считает глава разведки <a href="http://rus.delfi.ee/temy/germaniya" title="Германия" class="ttl_link textTag_58728094" target="_blank">Германии</a> Бруно Каль, передает <a href="https://www.dw.com/ru/glava-nemeckoj-razvedki-rf-eshhe-ne-prinjala-reshenija-o-napadenii-na-ukrainu/a-60592936" target="_blank">DW</a>.</p></div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Россия готова напасть на Украину, но еще не приняла решения, стоит ли это делать, заявил глава Федеральной разведывательной службы Германии (<a href="http://rus.delfi.ee/temy/bnd" title="BND" class="ttl_link textTag_58612382" target="_blank">BND</a>) Бруно Каль на фоне усиления напряженности между <a href="http://rus.delfi.ee/temy/moskva-0" title="Москва" class="ttl_link textTag_58342578" target="_blank">Москвой</a> и Киевом.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>"Я считаю, что решение о нападении еще не принято", — сказал он в интервью информационному агентству Reuters, опубликованном в пятницу, 28 января.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>"Кризис может развиваться тысячами способов", — отметил Каль, перечислив несколько возможных сценариев, включая действия по дестабилизации правительства в Киеве, поддержке сепаратистов на востоке Украины и продвижению через линию разграничения.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h2>Удовлетворить требования Путина "непросто"</h2></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>По словам главы немецкой разведки, неизвестно, удовлетворят ли текущие переговоры с Западом требования президента РФ <a href="http://rus.delfi.ee/temy/vladimir-putin-0" title="Владимир Путин" class="ttl_link textTag_58240376" target="_blank">Владимира Путина</a>. "Учитывая его далеко идущие требования, это будет непросто", — подчеркнул Каль.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Он отказался отвечать на вопрос, какие санкции следует ввести против России в случае нападения, но поддержал подход правительства <a href="http://rus.delfi.ee/temy/frg" title="ФРГ" class="ttl_link textTag_67636016" target="_blank">ФРГ</a> держать Москву в неведении относительно возможных ограничительных мер. "Лучше оставаться непредсказуемыми. Это всегда приносит преимущества. И это то, что делает Путин", — сказал Каль.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Глава BND также выразил сомнения относительно жизнеспособности долгосрочного союза между Россией и <a href="http://rus.delfi.ee/temy/kitaj" title="Китай" class="ttl_link textTag_58473878" target="_blank">Китаем</a>, поскольку интересы обоих государств сильно отличаются. В конце концов, российскому медведю не будет комфортно в когтях китайского дракона", — считает он.</p></div> <!----><div class="C-banner" style="display:none;"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--heading"><h2>Конфликт России и Запада</h2></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>По данным западных спецслужб, Россия перебросила в аннексированный <a href="http://rus.delfi.ee/temy/krym" title="Крым" class="ttl_link textTag_59714300" target="_blank">Крым</a> и к границе с Украиной более 100 тысяч военнослужащих. Москва отрицает подготовку к новому вторжению и обвиняет европейцев и американцев в вооружении Украины и проведении маневров вблизи границ РФ.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>В конце декабря Россия выставила ряд требований по так называемым "гарантиям безопасности" к <a href="http://rus.delfi.ee/temy/ssha" title="США" class="ttl_link textTag_58479020" target="_blank">США</a> и <a href="http://rus.delfi.ee/temy/nato-0" title="НАТО" class="ttl_link textTag_58147386" target="_blank">НАТО</a>, касающиеся сокращения американских войск и вооружений в <a href="http://rus.delfi.ee/temy/evropa" title="Европа" class="ttl_link textTag_59105598" target="_blank">Европе</a> и отказа от дальнейшего расширения альянса на восток. <a href="http://rus.delfi.ee/temy/vashington" title="Вашингтон" class="ttl_link textTag_68883273" target="_blank">Вашингтон</a> и руководство НАТО ответили отказом на российские требования. Серия январских переговоров с РФ закончилась безуспешно.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Запад призывает Москву отвести войска от украинской границы и угрожает масштабными санкциями в случае нового вторжения в Украину, среди которых называлось возможное отключение России от международной межбанковской системы передачи информации и совершения платежей SWIFT и отказ от использования уже достроенного и готового к эксплуатации газопровода "<a href="http://rus.delfi.ee/temy/severnyj-potok" title='"Северный поток"' class="ttl_link textTag_61229072" target="_blank">Северный поток</a> — 2".</p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-e46381d8><div class="G-container" data-v-e46381d8><div class="G-row" data-v-e46381d8><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://rus.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16538/BIIJ4A_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16538/FA9XYQ_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>RusDelfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-e46381d8><i data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-e46381d8>Закладка</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8><div class="C-social-tooltip C-mobile-header__icon" data-v-e46381d8><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-e46381d8>Поделиться</div></div> <span class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--disabled" data-v-e46381d8 data-v-e46381d8><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-e46381d8 data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-e46381d8>Комментарии</div></span> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-e46381d8><i data-v-e46381d8 data-v-e46381d8><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/?utm_source=rudelfi&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Настройки приватности</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/rus.delfi.ee/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/rus.delfi/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li><li><a href="https://vk.com/rusdelfiest" target="_blank" class="C-social-links__link C-social-links__link--vk U-display-block"><i class="U-display-block"><svg width="20" height="12" viewBox="0 0 20 12" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M19.5411 0.804251C19.6802 0.340705 19.5411 0 18.8794 0H16.6914C16.1352 0 15.8786 0.294287 15.7395 0.618738C15.7395 0.618738 14.6269 3.33093 13.0505 5.0926C12.5406 5.60256 12.3088 5.76478 12.0306 5.76478C11.8915 5.76478 11.6902 5.60256 11.6902 5.13901V0.804251C11.6902 0.247871 11.5288 0 11.0651 0H7.62678C7.2792 0 7.07009 0.258186 7.07009 0.50293C7.07009 1.0304 7.85808 1.15199 7.93935 2.63546V5.85762C7.93935 6.56403 7.81182 6.69219 7.53363 6.69219C6.7919 6.69219 4.98757 3.9678 3.91748 0.850667C3.70774 0.244745 3.49738 0 2.93819 0H0.750175C0.125029 0 0 0.294287 0 0.618738C0 1.1984 0.741892 4.07267 3.45393 7.87434C5.26201 10.4704 7.80932 11.8778 10.1274 11.8778C11.5182 11.8778 11.6902 11.5652 11.6902 11.0268V9.06462C11.6902 8.43947 11.822 8.31475 12.2624 8.31475C12.587 8.31475 13.1432 8.47698 14.4415 9.72868C15.925 11.2123 16.1696 11.8778 17.004 11.8778H19.192C19.8171 11.8778 20.1297 11.5652 19.9493 10.9483C19.7521 10.3335 19.0438 9.44158 18.1039 8.3843C17.594 7.78151 16.8289 7.1326 16.5972 6.808C16.2727 6.39071 16.3654 6.2052 16.5972 5.83449C16.5972 5.83449 19.2629 2.07924 19.5411 0.804251Z"/> </svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.7.70/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/vendors/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.70/app.js" defer></script>
  </body>
</html>
