
<!DOCTYPE html>
<html lang="ru">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>”За страну мы все погибнем”. Лукашенко пригрозил НАТО
 - Delfi
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/d51ef5f9aca43df8f1-91515323.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="”За страну мы все погибнем”. Лукашенко пригрозил НАТО">

	

<meta property="og:url" content="https://rus.delfi.ee/a/91515183">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi" />
<meta property="og:description" content="Президент Белоруссии Александр Лукашенко в ходе совещания в Минске заявил о необходимости адекватно реагировать на возможные внешние угрозы. По его словам, ”натовцы за пределами Белоруссии не утихомирились”, сообщает агентство БелТА.">
<meta property="article:published_time" content="1603982682">

			<meta property="article:tag" content="Александр Лукашенко">
			<meta property="article:tag" content="Беларусь">
			<meta property="article:tag" content="Минск">
			<meta property="article:tag" content="НАТО">
	

				
	<meta name="description" content="Президент Белоруссии Александр Лукашенко в ходе совещания в Минске заявил о необходимости адекватно реагировать на возможные внешние угрозы. По его словам, ”натовцы за пределами Белоруссии не утихомирились”, сообщает агентство БелТА. - DELFI" />

	<meta name="keywords" content="Александр Лукашенко, Беларусь, Минск, НАТО">

<link rel="image_src" href="https://g1.nh.ee/images/pix/d51ef5f9aca43df8f1-91515323.jpg">
<link rel="canonical" href="https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.rus.delfi.ee/abroad/article.php?id=91515183">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="91515183"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-10-29T16:44:42+0200"/>
<meta name="cXenseParse:recs:category" content="daily/abroad"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="РБК"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="RUS Delfi, Новости дня, За рубежом" />
<meta name="cXenseParse:eks-article-section" content="RUS Delfi, Новости дня, За рубежом" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183"
  },
  "headline": "”За страну мы все погибнем”. Лукашенко пригрозил НАТО",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/d51ef5f9aca43df8f1-91515323.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/d51ef5f9aca43df8f1-91515323.jpg",
  "datePublished": "2020-10-29T16:44:42+0200",
  "dateModified": "2020-10-29T16:44:42+0200",
  "author": {
    "@type": "Person",
    "name": "RUS Delfi"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RUS Delfi",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Президент Белоруссии Александр Лукашенко в ходе совещания в Минске заявил о необходимости адекватно реагировать на возможные внешние угрозы. По его словам, ”натовцы за пределами Белоруссии не утихомирились”, сообщает агентство БелТА."
}
</script><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/r/i/favicon2.ico">
<link rel="apple-touch-icon" href="//g1.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g1.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="//g1.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="https://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="https://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="https://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="https://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="https://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="https://feeds2.feedburner.com/rusdelfieconomy">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=rusdelfi.scss,partners.css&amp;1598598791">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1591100074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1601023616"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script async src="https://cdn.cxense.com/track_banners_init.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1602577136"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJydW5ld3MiLCJfY2F0X0lEIjoiMzgyNDE0IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMTAyOTE4IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJydXNkZWxmaSJ9LCJzaWciOiJiNWZlZmJlZThiZDg2YzlhNzM2MWJlYWU4NDYyNGRiZCJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0"];	if (window.cookie && cookie.get) {
		keys[keys.length] = (document.cookie.indexOf('loginApiToken=') != '-1' || document.cookie.indexOf('idp=') != '-1') ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=7" type="text/javascript"></script>
<style>
.navigation__item {
	padding: 0 9px;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-delfi" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1599809693"></script>
<h1 class="screen-off">Новости DELFI - Крупнейший новостной портал на русском языке в Эстонии</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0"],
			mkv: {"channel":"rudelfi"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Чт, 29&nbsp;октября</span>
				<div class="header__weather"><a href="https://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">10&deg;</a><div class="dweather2-img-14 dw03n"></div></div>				<a class="header-top-left__link" href="https://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="https://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="https://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="https://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Новости</a><span class="header-top-right__link">|</span><a href="https://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="29.10.2019" class="header-search__input">
							<input type="hidden" name="tod" value="29.10.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="https://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="https://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="https://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="https://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="https://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="https://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="https://jana.delfi.ee/" target="_top" title="Jana">Jana</a><a class="navigation__item" href="https://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="https://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="https://kaart.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=rudelfi" width="1024" height="430" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/temy/koronavirus/" target="_top"><span style="color: #E6004E"> Коронавирус</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/blog/" target="_top">Блоги</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/press/mk_estonia/" target="_top">МК Эстония</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/daily/criminal/" target="_top">ЧП</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/temy/belarus" target="_top">Беларусь</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/daily/russia/" target="_top">Россия</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/press/esteks" target="_top">Эстонский экспресс</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://rus.delfi.ee/radio/" target="_top">Радио</a></li> </ul></div><div class="content" id="leaderboard-container">
	<div class="row">
		<div class="col">
			<div id="delfi-adx-leaderboard-1"></div>
			<script>
				(function(){
					delfi_afp = window.delfi_afp || {};
					delfi_afp.banners = delfi_afp.banners || [];
					var isIOS = /i(pad|phone)/i.test(navigator.userAgent);
					var newApp = navigator.userAgent.indexOf('DelfiEE');

					if (isIOS > 0 && newApp > 0) {
						$("#leaderboard-container").remove();
						return false;
					}

					delfi_afp.banners.push({
						"dom":"delfi-adx-leaderboard-1",
						"mid": 435652,
						"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0"],
						"mkv":{
							"channel":"rudelfi"
						},
						"cdims":["995x100", "995x150", "995x200", "995x250", "995x300"],
						"lazyload":true
					});
				})();
			</script>
					</div>
	</div>
</div>


<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>
<div class="content"></div>
<!-- Detranslit library -->
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="”За страну мы все погибнем”. Лукашенко пригрозил НАТО" />
<meta itemprop="url" content="https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183" />
<meta itemprop="mainEntityOfPage" content="https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183" />
<meta itemprop="discussionUrl" content="https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:27" />
<meta itemprop="datePublished" content="2020-10-29T16:44:42+0200" />
<meta itemprop="dateModified" content="2020-10-29T16:44:42+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=91515183&url=%2Fdaily%2Fabroad%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">29.10.2020, 16:44</div><h1 class="article__title" data-parents="За рубежом">”За страну мы все погибнем”. Лукашенко пригрозил НАТО</h1>&nbsp;<a href="https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183&amp;com=1" class="headline__comments" rel="nofollow">(27)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">РБК</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">15</span></span>			<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://rus.delfi.ee/a/91515183&t=%E2%80%9D%D0%97%D0%B0+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%83+%D0%BC%D1%8B+%D0%B2%D1%81%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BD%D0%B5%D0%BC%E2%80%9D.+%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE+%D0%BF%D1%80%D0%B8%D0%B3%D1%80%D0%BE%D0%B7%D0%B8%D0%BB+%D0%9D%D0%90%D0%A2%D0%9E" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=%E2%80%9D%D0%97%D0%B0+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%83+%D0%BC%D1%8B+%D0%B2%D1%81%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BD%D0%B5%D0%BC%E2%80%9D.+%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE+%D0%BF%D1%80%D0%B8%D0%B3%D1%80%D0%BE%D0%B7%D0%B8%D0%BB+%D0%9D%D0%90%D0%A2%D0%9E&url=https://rus.delfi.ee/a/91515183" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																								<a href="/note.php?id=91515183&url=%2Fdaily%2Fabroad%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																							<a target="_blank" href="/archive/print.php?id=91515183" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																													<a href="/misc/common/s2f.php?id=91515183&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/swBw0y3pKZQ/d51ef5f9aca43df8f1-91515321.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x678/_tuAiQEuZw4/d51ef5f9aca43df8f1-91515327.jpg" title="" data-title="”За страну мы все погибнем”. Лукашенко пригрозил НАТО&lt;a class=&quot;right&quot; target=&quot;_blank&quot; href=&quot;https://epa.fastline.ch/frameset.asp&quot;&gt;epa&lt;/a&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/swBw0y3pKZQ/d51ef5f9aca43df8f1-91515321.jpg" alt="”За страну мы все погибнем”. Лукашенко пригрозил НАТО" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><a class="picture-info__source" target="_blank" href="http://https://epa.fastline.ch/frameset.asp">epa</a></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Президент Белоруссии <a href="http://rus.delfi.ee/temy/aleksandr-lukashenko" title="Александр Лукашенко" class="ttl_link textTag_59110820" target="_blank">Александр Лукашенко</a> в ходе совещания в <a href="http://rus.delfi.ee/temy/minsk-0" title="Минск" class="ttl_link textTag_64049109" target="_blank">Минске</a> заявил о необходимости адекватно реагировать на возможные внешние угрозы. По его словам, ”натовцы за пределами Белоруссии не утихомирились”, сообщает агентство <a href="https://www.belta.by/president/view/lukashenko-za-predelami-nashej-strany-natovtsy-ne-utihomirilis-chto-by-oni-ni-govorili-413194-2020/" target="_blank">БелТА</a>.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower" id="afp-torn-000">			<div id="delfi-adx-3087307825-6465" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1602577136";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3087307825-6465","mid":435612,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0"],"mkv":{"channel":"rudelfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-149362061-9452" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-9452","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>”Вы знаете, даже если все <a href="http://rus.delfi.ee/temy/nato-0" title="НАТО" class="ttl_link textTag_58147386" target="_blank">НАТО</a> войдет в <a href="http://rus.delfi.ee/temy/belarus" title="Беларусь" class="ttl_link textTag_61890330" target="_blank">Беларусь</a>, у них это не получится. Даже если мы одни будем, у них это не получится. Мы за свою страну погибнем все. Не дай бог, конечно. Они должны это знать”, — сказал Лукашенко.</p>
<p>По мнению президента, ”Польше нужна вся Беларусь”. ”В Гродно вывешивали польские флаги. Ну, если их сегодня сняли, это ж не значит, что там у кого-то в голове чего-то не бродит”, — добавил он.</p>
<p>Лукашенко также вспомнил о недавнем телефонном разговоре с государственным секретарем США Майком Помпео, с которым, по его словам, у него сложились очень добрые отношения. ”Я его предупредил: если только там дернутся со стороны Польши, Литвы и, может, Украины (это даже не обсуждается, им не до этого), а вот поляки и литовцы, в основном поляки (что там литовцы — армии нет), — ну, мы будем отвечать”, — заявил президент.</p>
				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://rus.delfi.ee/daily/abroad/lukashenko-protestuyuschie-pereshli-krasnuyu-liniyu?id=91487980">Лукашенко: протестующие перешли "красную линию"</a>&nbsp;<a href="https://rus.delfi.ee/daily/abroad/lukashenko-protestuyuschie-pereshli-krasnuyu-liniyu?id=91487980&amp;com=1" class="headline__comments" rel="nofollow">(153)</a> <span class="article-related__date">27.10.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://rus.delfi.ee/daily/abroad/v-belarusi-nachalas-obschenacionalnaya-zabastovka-k-nej-prisoedinilis-gospredpriyatiya-vuzy-magaziny-kafe?id=91472936">В Беларуси началась общенациональная забастовка. К ней присоединились госпредприятия, вузы, магазины, кафе</a>&nbsp;<a href="https://rus.delfi.ee/daily/abroad/v-belarusi-nachalas-obschenacionalnaya-zabastovka-k-nej-prisoedinilis-gospredpriyatiya-vuzy-magaziny-kafe?id=91472936&amp;com=1" class="headline__comments" rel="nofollow">(99)</a> <span class="article-related__date">26.10.2020</span></li>
				 			</ul>
		</div>
	<p>По словам Лукашенко, Помпео заверил его, что ”этого не может никогда быть и не будет”. ”Я говорю: хорошо, я услышал. Мы это слышим, но мы должны реагировать”, — добавил он.</p>
<p><strong>Больше статей про <a href="https://rus.delfi.ee/temy/belarus" target="_blank">ситуацию в Беларуси — ЗДЕСЬ.</a></strong></p>
	
		
		
																																																															
							<div class="article__chunk article__chunk--bottom"><div class="newsletter-cta">
	<form method="post" action="/misc/common/smaily.php" target="_blank" class="newsletter-cta_form">
		<div class="newsletter-cta--title" style="padding-left:0;">
			Подпишитесь на рассылку Delfi!		</div>
		<div class="newsletter-cta--group">
			<div class="newsletter-cta--wrap">
				<input type="email" class="email" id="email" name="email" placeholder="Введите адрес эл. почты">
				<button type="submit" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
			</div>
			<div class="newsletter-cta--checkboxes">
				<ul>
					<li>
						<input type="checkbox" name="agree_newsletter" id="agree_newsletter">
						<label for="agree_newsletter">Соглашаюсь с <a href="https://www.lehed.ee/conditions-ru" target="_blank">общими условиями</a> Ekspress Meedia AS и обработку личных данных для доставки новостной рассылки.</label>
					</li>
					<li>
						<input type="checkbox" name="agree_promotions" id="agree_promotions">
						<label for="agree_promotions">Настоящим я разрешаю Ekspress Meedia AS обрабатывать мой адрес электронной почты в маркетинговых целях для отправки предложений и информационных бюллетеней. Я могу отозвать свое согласие в любое время, написав в службу поддержки Ekspress Meedia AS по адресу <a href="mailto:klienditugi@ekspressmeedia.ee">klienditugi@ekspressmeedia.ee</a></label>
					</li>
				</ul>
			</div>
			<div class="error"><strong>Произошла ошибка</strong>, повторите снова!</div>
		</div>
		<input type="hidden" name="autoresponder" value="1">
		<input type="hidden" name="subscription_domain" value="delfirus">
		<input type="hidden" name="client_route" value="article">
		<input type="hidden" name="response_domain" value="https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183">
		<input type="hidden" name="client_action" value="subscribe">
	</form>
	<div class="success">Вы успешно зарегистрированы <br class="mobile-hide">в качестве подписчика рассылки <span>Delfi</span>!</div>
</div>
<style>
	.newsletter-cta--mwrap {
		padding: 0 10px;
	}
	.newsletter-cta {
		width: 100%;
		background-color: #f5f6f7;
		border-radius: 16px;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;
			}
		.newsletter-cta form {
		display: flex;
		flex-direction: row;
		align-items: flex-start;
	}
	.newsletter-cta ul {
		margin: 0;
		padding: 0;
		list-style-type: none;
	}
	.newsletter-cta ul li {
		position: relative;
		margin-bottom: 12px;
		padding-left: 24px;
	}
	.newsletter-cta ul li label a {
		color: #6e7179;
		text-decoration: underline;
	}
	.newsletter-cta ul li label a:hover {
		color: #0472dd;
	}
	.newsletter-cta ul li:last-child {
		margin-bottom: 0;
	}
	.newsletter-cta ul li input[type="checkbox"] {
		position: absolute;
		left: -9999px;
		visibility: hidden;
	}
	.newsletter-cta ul li label {
		position: relative;
	}
	.newsletter-cta ul li label:before {
		position: absolute;
		left: -28px;
		top: -3px;
		width: 20px;
		height: 20px;
		border-radius: 6px;
		border: solid 1px #dedfe0;
		background-color: #fff;
		content: '';
		cursor: pointer;
	}
	.newsletter-cta ul li input[type=checkbox]:checked+label:after {
		position: absolute;
		display: block;
		left: -21px;
		top: 0px;
		width: 6px;
		height: 10px;
		border: solid #0372dd;
		border-width: 0 2px 2px 0;
		-webkit-transform: rotate(45deg);
		-ms-transform: rotate(45deg);
		transform: rotate(45deg);
		content: '';
	}
	.newsletter-cta--group {
		display: flex;
		flex-direction: column;
		padding-top: 4px;
			}
	.newsletter-cta .newsletter-cta--title {
		max-width: 201px;
		width: 100%;
		height: auto;
		margin: 0;
		padding-left: 24px;
		font-size: 22px;
		font-weight: 900;
		color: #0372dd;
			}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #fff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=submit] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=submit]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.newsletter-cta--checkboxes {
		display: none;
		width: 100%;
		padding: 12px 12px 0;
		font-size: 12px;
		color: #6e7179;
		line-height: 1.33;
		max-width: 435px;
	}
	.newsletter-cta .success {
		display: none;
		text-align: center;
		font-size: 22px;
		font-weight: 900;
		color: #0472dd;
		padding: 14px 0;
	}
	.newsletter-cta .error {
		display: none;
		text-align: center;
		font-size: 14px;
		font-weight: 400;
		color: red;
		border: 1px solid red;
		padding: 12px;
		background-color: #fff;
		border-radius: 8px;
		margin-top: 12px;
	}
</style>
<script>
	$(function(){
		var e;
		$('form.newsletter-cta_form').on('click tap change', function() {
			$('.newsletter-cta--checkboxes').slideDown();
		});
		$('form.newsletter-cta_form').on('keyup input change tap', function(){
			e = $('#email').val(); // Email
			if (!$('#agree_newsletter').prop('checked') || vem(e) !== true) {
				$('#ctas').attr('disabled', 'disabled');
			} else {
				$('#ctas').removeAttr('disabled');
			}
		});
		$("form.newsletter-cta_form").submit(function(event){
			event.preventDefault();
			var post_url = $(this).attr('action');
			var request_method = $(this).attr('method');
			var form_data = $(this).serialize();
			$.ajax({
				url: post_url,
				type: request_method,
				data: form_data,
				success: function(response){
					if (response.s == 1){
						$('form.newsletter-cta_form').hide();
						$('.newsletter-cta .error').hide();
						$('.newsletter-cta .success').show();
					} else {
						$('form.newsletter-cta_form').show();
						$('.newsletter-cta .error').show();
						$('.newsletter-cta .success').hide();
					}
				},
				error: function(response){
					$('form.newsletter-cta_form').show();
					$('.newsletter-cta .error').show();
					$('.newsletter-cta .success').hide();
				}
			});
		});
		$('.ctas').on('click tap', function(){
			if (window.cX && window.cX.callQueue) {
				cX.callQueue.push(
					[
						'sendEvent',
						'subscribe_newsletter',
						{
							BlockName:'Newsletter Subscription',
							BlockLocation:'in Article'
						},
						{
							"origin":"eks-delfi",
							"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
						}
					]
				);
			}
		});
		function vem(f) {
			var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
			return (t.test(f));
		};
	});
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frus.delfi.ee%2Fa%2F91515183&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="”За страну мы все погибнем”. Лукашенко пригрозил НАТО" data-url="https://rus.delfi.ee/a/91515183" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%E2%80%9D%D0%97%D0%B0+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%83+%D0%BC%D1%8B+%D0%B2%D1%81%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BD%D0%B5%D0%BC%E2%80%9D.+%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE+%D0%BF%D1%80%D0%B8%D0%B3%D1%80%D0%BE%D0%B7%D0%B8%D0%BB+%D0%9D%D0%90%D0%A2%D0%9E","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://rus.delfi.ee/a/91515183',
				title: '%E2%80%9D%D0%97%D0%B0+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%83+%D0%BC%D1%8B+%D0%B2%D1%81%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BD%D0%B5%D0%BC%E2%80%9D.+%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE+%D0%BF%D1%80%D0%B8%D0%B3%D1%80%D0%BE%D0%B7%D0%B8%D0%BB+%D0%9D%D0%90%D0%A2%D0%9E',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="РБК" />
					<a target="_blank" href="https://www.rbc.ru" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file89768807_rbc-share.png" />
				<img src="https://g1.nh.ee/images/pix/file89768807_rbc-share.png" alt="РБК" border="0" width="125" height="66">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/abroad/tihanovskaya-obyavila-v-belarusi-obschenacionalnuyu-zabastovku?id=91464866" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/mFNO4dj7VJg/b6b875f95e0ab2b86c-91464972.jpg" alt="Тихановская объявила в Беларуси общенациональную забастовку"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/abroad/tihanovskaya-obyavila-v-belarusi-obschenacionalnuyu-zabastovku?id=91464866">Тихановская объявила в Беларуси общенациональную...</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/abroad/tihanovskaya-obyavila-v-belarusi-obschenacionalnuyu-zabastovku?id=91464866&amp;com=1" class="headline__comments" rel="nofollow">(73)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/abroad/foto-i-video-protesty-v-belarusi-siloviki-primenili-v-minske-specsredstva-soobschaetsya-o-150-zaderzhannyh?id=91460652" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/W3ibU_PvYLU/98cdc5f95a38ac7daf-91463196.jpg" alt="ФОТО И ВИДЕО | Протесты в Беларуси: силовики применили в Минске спецсредства. Сообщается о 150 задержанных"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/abroad/foto-i-video-protesty-v-belarusi-siloviki-primenili-v-minske-specsredstva-soobschaetsya-o-150-zaderzhannyh?id=91460652">ФОТО И ВИДЕО | Протесты в Беларуси: силовики применили в Минске спецсредства. Сообщается о...</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/abroad/foto-i-video-protesty-v-belarusi-siloviki-primenili-v-minske-specsredstva-soobschaetsya-o-150-zaderzhannyh?id=91460652&amp;com=1" class="headline__comments" rel="nofollow">(53)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=91515183" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1603190863" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 91515183,
  'channelId': 2,
  'publisherId': 1,
  'articleUrl': 'https://rus.delfi.ee/daily/abroad/za-stranu-my-vse-pogibnem-lukashenko-prigrozil-nato?id=91515183',
  'articleTitle': "\u201d\u0417\u0430 \u0441\u0442\u0440\u0430\u043d\u0443 \u043c\u044b \u0432\u0441\u0435 \u043f\u043e\u0433\u0438\u0431\u043d\u0435\u043c\u201d. \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043f\u0440\u0438\u0433\u0440\u043e\u0437\u0438\u043b \u041d\u0410\u0422\u041e",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8848355/i/2820/pp/4/1?h=gnn7OuBmbLy7TOHnHYs_p6mT6IDZ1z74x38U76IS70UrFmxdlRvqZeNQ7AcAwG2x&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=806299ae-1a01-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/eca56e5a19de7ad9189bdcf7ab805206.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8848355/i/2820/pp/4/1?h=gnn7OuBmbLy7TOHnHYs_p6mT6IDZ1z74x38U76IS70UrFmxdlRvqZeNQ7AcAwG2x&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=806299ae-1a01-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">Опубликовано видео прерванного выступления Кацалапова на КР</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8822303/i/2820/pp/16/1?h=gnn7OuBmbLy7TOHnHYs_p4-y1HWXmBujul7f1bbhuY3hoXDAcH0sKpeGgTU47ZfY&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=806299ae-1a01-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/048d2e052323c729f2049b855258ba79.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8822303/i/2820/pp/16/1?h=gnn7OuBmbLy7TOHnHYs_p4-y1HWXmBujul7f1bbhuY3hoXDAcH0sKpeGgTU47ZfY&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=806299ae-1a01-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">Синоптик открыл правду о том, какой будет зима в этом году</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8880567/i/2820/pp/5/1?h=gnn7OuBmbLy7TOHnHYs_p5lBZSUOfJZFPIKIXGs2Xz8IeP2FMoPYiP66JXRveTyI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=806299ae-1a01-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/260cd61714862e453cda724d15b9ff50.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8880567/i/2820/pp/5/1?h=gnn7OuBmbLy7TOHnHYs_p5lBZSUOfJZFPIKIXGs2Xz8IeP2FMoPYiP66JXRveTyI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=806299ae-1a01-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">Еще одна победа Хабиба: в этот раз над Бузовой</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8718274/i/2820/pp/10/1?h=gnn7OuBmbLy7TOHnHYs_py2UUJPsnFxOXIpaZI5D3pT9jYPMOKiM-YPLZrYbh_r0&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=806299ae-1a01-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/e2155ea620e1524e9c0016c849a5433e.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8718274/i/2820/pp/10/1?h=gnn7OuBmbLy7TOHnHYs_py2UUJPsnFxOXIpaZI5D3pT9jYPMOKiM-YPLZrYbh_r0&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=806299ae-1a01-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">Об этой трагедии молчали 30 лет</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-2084" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-2084","mid":435612,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-149362061-6450" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-6450","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0","after_comment_form"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=91515183&url=%2Fdaily%2Fabroad%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1601552338"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
	</div>
</footer>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/91515183";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "91515183", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'rus'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=rus" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('loginApiToken') || cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"rudelfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['cint', "224"]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1601025182"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower_rus.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/delfi-reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam-rus.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Похоже, у вас включен AdBlock или другой блокировщик рекламы.</h1><p>Чтобы читать материалы Delfi было комфортнее, вы можете приобрести <span class="p-whole">комплексный пакет</span><span class="p-both"> или </span><span class="p-adfree">пакет без рекламы</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Комплексный пакет</div>
						<div class="notification-header__cta--price"><strong>1€</strong> в месяц*<hr></div>
						<div class="notification-header__cta--description">Включает платный контент 11 топовых изданий Эстонии, меньше баннерной рекламы, до 4 пользователей.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">* Первый месяц 1 €, далее <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Пакет без рекламы</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> в месяц<hr></div>
						<div class="notification-header__cta--description">Можно читать бесплатный контент без баннерной рекламы, не включает право чтения платного контента.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Пожалуйста, добавьте исключение в ваш блокировщик.</strong><br>Инструкция для <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">AdBlock </span> и для <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">AdBlock Plus</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Обратно</button>
			</div>

			<div class="notification-header__caption">Мы понимаем ваше желание видеть только статьи, но для создания качественного контента необходимы средства, которые и дает реклама. Получается, она позволяет вам читать хорошие материалы.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				//var idpCookieValue = cookie.get('loginApiToken') || cookie.get('idp');
				var idpCookieValue = cookie.get('loginApiToken');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackage1 = false;
						var abPackageArray1 = ['DELFI', 'KOGU', 'KOGU1', 'DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
						});
						if (abPackage1 == true) {
							abPackage = 3;
							resolve (abPackage);
						} else {
							reject (0);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2082354561-7927" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2082354561-7927","mid":488433,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
						<div id="delfi-adx-1987324640-4206" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1987324640-4206","mid":540822,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_91515183","rudelfi_article","article_91515183","channel_rudelfi","source_2112989","tag-aleksandr-lukashenko","tag-belarus","tag-minsk-0","tag-nato-0"],"mkv":{"channel":"rudelfi"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-embed/loader.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');

			$('.js-login-embed-link').on('click', function(){
				if (window && window.LoginAPI && window.showLoginModal) {
					if (LoginAPI.getToken() === null) {
						window.showLoginModal({
							locale: 'et_EE'
						});
					} else {
						window.open('https://ekspresskonto.delfi.ee/profile', '_blank');
					}
				}
				return false;
			});
		}
})();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
