
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>EPL: Таави Аас сидит на миллионах и наблюдает, как исчезают рабочие места в Нарве
 - Delfi
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/9f4f15d42aa5a2c126-87013255.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="EPL: Таави Аас сидит на миллионах и наблюдает, как исчезают рабочие места в Нарве">

	

<meta property="og:url" content="https://www.delfi.ee/a/87011881">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi" />
<meta property="og:description" content="Министерство экономики не спешит продавать воздух, хотя это спасло бы от сокращений, пишет Eesti Päevaleht.">
<meta property="article:published_time" content="1564656602">

			<meta property="article:tag" content="Eesti Energia">
			<meta property="article:tag" content="Великобритания">
			<meta property="article:tag" content="Голландия">
			<meta property="article:tag" content="Дания">
			<meta property="article:tag" content="Евросоюз">
			<meta property="article:tag" content="ЕС">
			<meta property="article:tag" content="Ида-Вирумаа">
			<meta property="article:tag" content="Ирландия">
			<meta property="article:tag" content="Люксембург">
			<meta property="article:tag" content="Нарва">
			<meta property="article:tag" content="Таави Аас">
			<meta property="article:tag" content="Хандо Суттер">
			<meta property="article:tag" content="Эстония">
	

				
	<meta name="description" content="Министерство экономики не спешит продавать воздух, хотя это спасло бы от сокращений, пишет Eesti Päevaleht. - DELFI" />

	<meta name="keywords" content="Eesti Energia, Великобритания, Голландия, Дания, Евросоюз, ЕС, Ида-Вирумаа, Ирландия, Люксембург, Нарва, Таави Аас, Хандо Суттер, Эстония">

<link rel="image_src" href="https://g1.nh.ee/images/pix/9f4f15d42aa5a2c126-87013255.jpg">
<link rel="canonical" href="https://rus.delfi.ee/daily/virumaa/epl-taavi-aas-sidit-na-millionah-i-nablyudaet-kak-ischezayut-rabochie-mesta-v-narve?id=87011881" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.rus.delfi.ee/ida-virumaa/article.php?id=87011881">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="87011881"/>
<meta property="og:article:author" content="Раймо Поом; Вера Степанова"/>
<meta name="cXenseParse:recs:publishtime" content="2019-08-01T13:50:02+0300"/>
<meta name="cXenseParse:recs:category" content="daily/virumaa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="RUS Delfi, Новости дня, Новости Ида-Вирумаа" />
<meta name="cXenseParse:eks-article-section" content="RUS Delfi, Новости дня, Новости Ида-Вирумаа" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g1.nh.ee/r/i/favicon2.ico">
<link rel="apple-touch-icon" href="//g1.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g1.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="//g1.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="https://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="https://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="https://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="https://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="https://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="https://feeds2.feedburner.com/rusdelfieconomy">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=rusdelfi.scss,partners.css&amp;1564651095">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1564650629">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1562831402"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJydW5ld3MiLCJfY2F0X0lEIjoiMzUzNjU4MjMiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTkwODAxMTQiLCJjc3AiOnsibGFuZyI6InJ1IiwidHlwZSI6InJ1c2RlbGZpIn0sInNpZyI6ImZmOWQ5MGY0Yzk2YzIwMTFiZjRkMmYxZDc2OWJlNWM2In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<style>
.navigation__item {
	padding: 0 9px;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1560952717"></script>
<h1 class="screen-off">Новости DELFI - Крупнейший новостной портал на русском языке в Эстонии</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],
			mkv: {"channel":"rudelfi"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Чт, 1&nbsp;августа</span>
				<div class="header__weather"><a href="https://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">17&deg;</a><div class="dweather2-img-14 dw02d"></div></div>				<a class="header-top-left__link" href="https://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="https://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="https://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="https://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="https://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="01.08.2018" class="header-search__input">
							<input type="hidden" name="tod" value="01.08.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="https://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="https://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="https://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="https://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="https://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="https://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="https://jana.delfi.ee/" target="_top" title="Jana">Jana</a><a class="navigation__item" href="https://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="https://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="https://kaart.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=rudelfi" width="1024" height="430" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content" id="leaderboard-container">
	<div class="row">
		<div class="col">
			<div id="delfi-adx-leaderboard-1"></div>
			<script>
				(function(){
					delfi_afp = window.delfi_afp || {};
					delfi_afp.banners = delfi_afp.banners || [];
					var isIOS = /i(pad|phone)/i.test(navigator.userAgent);
					var newApp = navigator.userAgent.indexOf('DelfiEE');

					if (isIOS > 0 && newApp > 0) {
						$("#leaderboard-container").remove();
						return false;
					}

					delfi_afp.banners.push({
						"dom":"delfi-adx-leaderboard-1",
						"mid":435652,
						"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],
							"mkv":{
								"channel":"rudelfi"
							},
						"lazyload":true
					});
				})();
			</script>
					</div>
	</div>
</div>


<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>
<div class="content"></div>
<!-- Detranslit library -->
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://rus.delfi.ee/daily/virumaa/epl-taavi-aas-sidit-na-millionah-i-nablyudaet-kak-ischezayut-rabochie-mesta-v-narve?id=87011881&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2019-08-01T13:50:02+0300" />
<meta itemprop="dateModified" content="2019-08-01T13:50:02+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=87011881&url=%2Fdaily%2Fvirumaa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">01.08.2019, 13:50</div><h1 itemprop="headline" class="article__title" data-parents="Новости Ида-Вирумаа">EPL: Таави Аас сидит на миллионах и наблюдает, как исчезают рабочие места в Нарве</h1>&nbsp;<a href="https://rus.delfi.ee/daily/virumaa/epl-taavi-aas-sidit-na-millionah-i-nablyudaet-kak-ischezayut-rabochie-mesta-v-narve?id=87011881&amp;com=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		

	


		
							<div class="author author--no-picture co-author"><div class="author__data"><div class="author__name"><b>Раймо Поом</b></div><div class="author__info"></div></div></div>
					<div class="author author--no-picture co-author"><div class="author__data"><div class="author__name"><b>Редактор: Вера Степанова</b></div><div class="author__info">Редактор.</div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Frus.delfi.ee%2Fa%2F87011881%26t%3DEPL%3A+%D0%A2%D0%B0%D0%B0%D0%B2%D0%B8+%D0%90%D0%B0%D1%81+%D1%81%D0%B8%D0%B4%D0%B8%D1%82+%D0%BD%D0%B0+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D1%85+%D0%B8+%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B0%D0%B5%D1%82%2C+%D0%BA%D0%B0%D0%BA+%D0%B8%D1%81%D1%87%D0%B5%D0%B7%D0%B0%D1%8E%D1%82+%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5+%D0%BC%D0%B5%D1%81%D1%82%D0%B0+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEPL%253A%2B%25D0%25A2%25D0%25B0%25D0%25B0%25D0%25B2%25D0%25B8%2B%25D0%2590%25D0%25B0%25D1%2581%2B%25D1%2581%25D0%25B8%25D0%25B4%25D0%25B8%25D1%2582%2B%25D0%25BD%25D0%25B0%2B%25D0%25BC%25D0%25B8%25D0%25BB%25D0%25BB%25D0%25B8%25D0%25BE%25D0%25BD%25D0%25B0%25D1%2585%2B%25D0%25B8%2B%25D0%25BD%25D0%25B0%25D0%25B1%25D0%25BB%25D1%258E%25D0%25B4%25D0%25B0%25D0%25B5%25D1%2582%252C%2B%25D0%25BA%25D0%25B0%25D0%25BA%2B%25D0%25B8%25D1%2581%25D1%2587%25D0%25B5%25D0%25B7%25D0%25B0%25D1%258E%25D1%2582%2B%25D1%2580%25D0%25B0%25D0%25B1%25D0%25BE%25D1%2587%25D0%25B8%25D0%25B5%2B%25D0%25BC%25D0%25B5%25D1%2581%25D1%2582%25D0%25B0%2B%25D0%25B2...+-+https%253A%252F%252Frus.delfi.ee%252Fa%252F87011881" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=87011881&url=%2Fdaily%2Fvirumaa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=87011881" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=87011881&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x900/fBLcOmSBb90/9f4f15d42aa5a2c126-87013259.jpg" title="" data-title="&lt;span&gt;EPL: Таави Аас сидит на миллионах и наблюдает, как исчезают рабочие места в Нарве&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Ekspress Meedia/Kollaaž&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/87H4R9ShMOk/9f4f15d42aa5a2c126-87013253.jpg" alt="EPL: Таави Аас сидит на миллионах и наблюдает, как исчезают рабочие места в Нарве" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Ekspress Meedia/Kollaaž</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Министерство экономики не спешит продавать воздух, хотя это спасло бы от сокращений, <a href="https://epl.delfi.ee/uudised/taavi-aas-istub-miljonite-otsas-ja-vaatab-pealt-kuidas-kaovad-narva-tookohad?id=87007071" target="_blank">пишет Eesti Päevaleht</a>.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3087307825-9168" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1562831402";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3087307825-9168","mid":435612,"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],"mkv":{"channel":"rudelfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-2406" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-2406","mid":451434,"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>На этой неделе, представляя свои экономические результаты за второй квартал, <a href="http://rus.delfi.ee/temy/eesti-energia" title="Eesti Energia" class="ttl_link textTag_24311175" target="_blank">Eesti Energia</a> сообщила о хорошей прибыли, но в тени этого остаются более тяжелые новости.</p><p>Поскольку цена квоты CO2 в <a href="http://rus.delfi.ee/temy/evrosoyuz" title="Евросоюз" class="ttl_link textTag_58142536" target="_blank">Евросоюзе</a> заметно выросла, конкурентоспособность производства электричества из сланца уменьшилась. Хорошо то, что этим летом уровень выбросов CO2 в <a href="http://rus.delfi.ee/temy/estoniya" title="Эстония" class="ttl_link textTag_34298109" target="_blank">Эстонии</a> рекордно низкий. Плохо то, что исчезают рабочие места в <a href="http://rus.delfi.ee/temy/ida-virumaa-0" title="Ида-Вирумаа" class="ttl_link textTag_58306338" target="_blank">Ида-Вирумаа</a>.</p><p>Помимо сокращения нескольких сотен человек, Eesti Energia сообщила в июне, что в основном со сланцевых электростанций и шахт примерно 1300 работников отправят в вынужденный отпуск. Предприятие собирается в августе снова проанализировать будущее цены квоты CO2 и к концу месяца решить, нужно ли еще сокращать или отправлять в отпуск людей.</p><p>На самом деле, Eesti Energia не должна была бы предпринимать такие резкие шаги. Для этого нужно, что министр экономики <a href="http://rus.delfi.ee/temy/taavi-aas-0" title="Таави Аас" class="ttl_link textTag_58332488" target="_blank">Таави Аас</a> и его министерство взяли ноги в руки и смогли, образно говоря, скопившиеся в ящике чиновников векселя обменять на деньги.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-3356" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-3356","mid":435612,"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-5668" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-5668","mid":451434,"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Именно на это указал председатель правления Eesti Energia <a href="http://rus.delfi.ee/temy/hando-sutter-0" title="Хандо Суттер" class="ttl_link textTag_69874009" target="_blank">Хандо Суттер</a> на представляющей экономические результаты пресс-конференции, скромно сказав: "Надеюсь, что Министерство экономики вскоре откроет возможности для статистической торговли".</p><p>За скучным и на первый взгляд непонятным названием "статистическая торговля" кроется конкретная схема, с помощью которой можно было бы уже сейчас смягчить исчезновение рабочих мест в эстонской сланцевой энергетике.</p><p>Резюмируя: в <a href="http://rus.delfi.ee/temy/es" title="ЕС" class="ttl_link textTag_58875430" target="_blank">ЕС</a> сейчас действуют правила доли производства и потребления возобновляемой энергии, установленные для каждой страны до 2020 года. Эстония еще в 2016 году выполнила поставленную себе цель, что 17% электроэнергии следует получать из возобновляемых источников — ветра, солнца и биомассы, то есть древесины.</p><p>Производимая сверх цели возобновляемая энергия статистически копится в избыток. В то же время в ЕС много стран — среди прочих <a href="http://rus.delfi.ee/temy/velikobritaniya" title="Великобритания" class="ttl_link textTag_62342230" target="_blank">Великобритания</a>, <a href="http://rus.delfi.ee/temy/irlandiya" title="Ирландия" class="ttl_link textTag_59658912" target="_blank">Ирландия</a>, <a href="http://rus.delfi.ee/temy/gollandiya" title="Голландия" class="ttl_link textTag_68705691" target="_blank">Голландия</a>, <a href="http://rus.delfi.ee/temy/daniya" title="Дания" class="ttl_link textTag_59403010" target="_blank">Дания</a>, — которым не удалось при производстве электричества достичь обещанного уровня возобновляемой энергии. Эстония может оставить свой избыток у себя, но так называемая статистическая торговля также позволяет продать это существующее на бумаге количество электричества странам с недостатком, что приблизило бы их к своей цели.</p><p>Система работает так, что государство покупает у производителя — например, у Eesti Energia — "избыточную" часть возобновляемой энергии и продает какой-нибудь другой стране. Для производителя это дополнительный бонус, который, по сути, уменьшает расходы на производство электричества.</p><p>У Эстонии таким образом продаваемого избытка возобновляемой энергии скопилось около 3 тераватт-час (TWh). Большая часть этого скопившегося излишка на счету у Eesti Energia, которая очень заинтересована, чтобы Министерство экономики как можно быстрее выкупило ее у них и превратило в деньги.</p><section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article" style="display: block;">
<h1 class="has-top-border headlines-vertical__title">ТОП</h1>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://rus.delfi.ee/daily/criminal/v-rossii-grazhdanin-estonii-na-bmw-sovershil-dtp-pogib-passazhir-sam-voditel-sbezhal-i-nezakonno-peresek-granicu?id=87006537" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g1.nh.ee/images/pix/80x80/Ya8ZYvVKmcE/bmw-auto-avarii-juht-kaed-naine-roolis-ohtlik-rool-roolis-rullnokk-soi-86410573.jpg" alt="BMW" width="80" height="80"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://rus.delfi.ee/daily/criminal/v-rossii-grazhdanin-estonii-na-bmw-sovershil-dtp-pogib-passazhir-sam-voditel-sbezhal-i-nezakonno-peresek-granicu?id=87006537" class="article-title">В России гражданин Эстонии на BMW совершил ДТП: погиб пассажир, сам водитель сбежал и незаконно пересек границу</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://rus.delfi.ee/daily/criminal/v-rossii-grazhdanin-estonii-na-bmw-sovershil-dtp-pogib-passazhir-sam-voditel-sbezhal-i-nezakonno-peresek-granicu?id=87006537&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(54)</a></h1></div></article></div></div>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://rus.delfi.ee/press/mk_estonia/igrushka-ubijca-12-letnyaya-devochka-iz-tallinna-popala-v-bolnicu-posle-izgotovleniya-slajmov?id=87009863" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g1.nh.ee/images/pix/80x80/hQqvu_LWYV0/kiirabi-86008233.jpg" alt="Игрушка-убийца: 12-летняя девочка из Таллинна попала в больницу после изготовления слаймов" width="80" height="80"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://rus.delfi.ee/press/mk_estonia/igrushka-ubijca-12-letnyaya-devochka-iz-tallinna-popala-v-bolnicu-posle-izgotovleniya-slajmov?id=87009863" class="article-title">Игрушка-убийца: 12-летняя девочка из Таллинна попала в больницу после изготовления слаймов</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://rus.delfi.ee/press/mk_estonia/igrushka-ubijca-12-letnyaya-devochka-iz-tallinna-popala-v-bolnicu-posle-izgotovleniya-slajmov?id=87009863&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(83)</a></h1></div></article></div></div>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://pogoda.delfi.ee/news/news/national-geographic-smodeliroval-tayanie-lednikov-estoniya-prakticheski-polnostyu-ujdet-pod-vodu?id=86990945" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g1.nh.ee/images/pix/80x80/0DCNquCgo8c/laanemeri-merevaade-saaremaal-86991043.jpg" alt="Merevaade Saaremaal" width="80" height="80"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://pogoda.delfi.ee/news/news/national-geographic-smodeliroval-tayanie-lednikov-estoniya-prakticheski-polnostyu-ujdet-pod-vodu?id=86990945" class="article-title">National Geographic смоделировал таяние ледников: Эстония практически полностью уйдет под воду</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=https://pogoda.delfi.ee/news/news/national-geographic-smodeliroval-tayanie-lednikov-estoniya-prakticheski-polnostyu-ujdet-pod-vodu?id=86990945&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(63)</a></h1></div></article></div></div>
</section><style>
.cxense-news {
	display: block !important;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
sup.rsh {
	color: #c00;
}
</style>
<p>Что же мешает превратить статистическую энергию в деньги? Чиновники Министерства экономики заверяют, что в последние два года каждый месяц ведут переговоры со странами, которые могли бы быть покупателями. По разным причинам до сих пор не достигли большего успеха, чем одно соглашение с <a href="http://rus.delfi.ee/temy/lyuksemburg" title="Люксембург" class="ttl_link textTag_64270799" target="_blank">Люксембургом</a>.</p><p>Люди, которые в курсе дела, констатируют, что чиновники могут так и продолжить переливать из пустого в порожнее. "Политическая поддержка нужна!" — подчеркивают они. Другими словами, дела нужно вести на уровне министра экономики и государства — в противном случае ничто не начнет быстро двигаться.</p><p>Когда Eesti Päevaleht вчера спросил у министра экономики Таави Ааса, с коллегами из каких стран ЕС он обсуждал статистическую торговлю или собирается это сделать, он не смог назвать ни одной конкретной встречи или разговора.</p><p>Вместо этого Аас рассказал о длительном процессе продажи и о том, как его нужно готовить на уровне чиновников. "При необходимости также организуют встречу ответственных за соответствующие сферы министров обеих стран", — сказал он, но не уточнил, бывала ли уже у него такая необходимость.</p><p>"Сегодня мы можем подтвердить, что серьезные переговоры у министерства идут с четырьмя странами. Более точную ясность относительно результативности переговоров мы получим в течение этого года", — отметил Аас.</p><p>Другое дело, сможет ли Eesti Energia так долго сохранять рабочие места, пока министерство смотрит и думает.</p>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://kampaaniad.ekspressmeedia.ee/delfi-rus-uudiskiri" target="_blank"><img src="https://g1.nh.ee/wd/f/11128/NAJG8D_rusdelfi_newsletter_.png" width="100%" height="auto" border="0" alt="Uudiskirja Üleskutse"></a></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://rus.delfi.ee/daily/virumaa/epl-taavi-aas-sidit-na-millionah-i-nablyudaet-kak-ischezayut-rabochie-mesta-v-narve?id=87011881" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frus.delfi.ee%2Fa%2F87011881&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="EPL: Таави Аас сидит на миллионах и наблюдает, как исчезают рабочие места в..." data-url="https://rus.delfi.ee/a/87011881" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"EPL%3A+%D0%A2%D0%B0%D0%B0%D0%B2%D0%B8+%D0%90%D0%B0%D1%81+%D1%81%D0%B8%D0%B4%D0%B8%D1%82+%D0%BD%D0%B0+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D1%85+%D0%B8+%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B0%D0%B5%D1%82%2C+%D0%BA%D0%B0%D0%BA+%D0%B8%D1%81%D1%87%D0%B5%D0%B7%D0%B0%D1%8E%D1%82+%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5+%D0%BC%D0%B5%D1%81%D1%82%D0%B0+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://rus.delfi.ee/a/87011881',
				title: 'EPL%3A+%D0%A2%D0%B0%D0%B0%D0%B2%D0%B8+%D0%90%D0%B0%D1%81+%D1%81%D0%B8%D0%B4%D0%B8%D1%82+%D0%BD%D0%B0+%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B0%D1%85+%D0%B8+%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B0%D0%B5%D1%82%2C+%D0%BA%D0%B0%D0%BA+%D0%B8%D1%81%D1%87%D0%B5%D0%B7%D0%B0%D1%8E%D1%82+%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B5+%D0%BC%D0%B5%D1%81%D1%82%D0%B0+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://rus.delfi.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>

			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=87011881" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=3" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 87011881,
  'channelId': 2,
  'publisherId': 1,
  'articleUrl': 'https://rus.delfi.ee/daily/virumaa/epl-taavi-aas-sidit-na-millionah-i-nablyudaet-kak-ischezayut-rabochie-mesta-v-narve?id=87011881',
  'articleTitle': 'EPL: Таави Аас сидит на миллионах и наблюдает, как исчезают рабочие места в Нарве',
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7316136/i/2806/pp/5/1/?h=7JZo-E1dAxXV8oRbWKlR5-C_fgQhcMogAxRSX39bgcNT9Upq6LjMrqKPXhk0QdXC&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/d55681315787ee49f0deedb253039329.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7316136/i/2806/pp/5/1/?h=7JZo-E1dAxXV8oRbWKlR5-C_fgQhcMogAxRSX39bgcNT9Upq6LjMrqKPXhk0QdXC&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Убивает без разбора: почему в Финляндии запретили шиповник</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7445829/i/2806/pp/12/1/?h=7JZo-E1dAxXV8oRbWKlR5zCWttqrYFxwRU3FW_xf7V_OkOM-qDgnnWDw4wA8kfL1&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/a1e32e0c941765a4d8808b661852cfe2.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7445829/i/2806/pp/12/1/?h=7JZo-E1dAxXV8oRbWKlR5zCWttqrYFxwRU3FW_xf7V_OkOM-qDgnnWDw4wA8kfL1&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Лига Европы: шансы «Арсенала» на проход – 11,111 процента</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7446706/i/2806/pp/13/1/?h=7JZo-E1dAxXV8oRbWKlR5-akLxTIXG4lfY0HLYWAEzcAtgcQ2Qn--BxiTAe2-thI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/4caa9bf6d1ffb1a471b4eced3cb5487d.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7446706/i/2806/pp/13/1/?h=7JZo-E1dAxXV8oRbWKlR5-akLxTIXG4lfY0HLYWAEzcAtgcQ2Qn--BxiTAe2-thI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Выбьют ли россияне в межсезонье треть миллиарда долларов?</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/7445990/i/2806/pp/9/1/?h=7JZo-E1dAxXV8oRbWKlR52wmNZhgFtc3NNmBa6OlAlF5Fp8Ld4z7Da9sVjqXUvu5&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/e378cfa2ca6f81db3efb944b476012fa.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/7445990/i/2806/pp/9/1/?h=7JZo-E1dAxXV8oRbWKlR52wmNZhgFtc3NNmBa6OlAlF5Fp8Ld4z7Da9sVjqXUvu5&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral" target="_blank">Москва пережила самый холодный июль в этом столетии</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-9609" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-9609","mid":435612,"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-9794" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-9794","mid":451434,"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya","after_comment_form"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=87011881&url=%2Fdaily%2Fvirumaa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1564138506"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
	</div>
</footer>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/87011881";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "87011881", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'rus'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=rus" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"rudelfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1561465111"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2082354561-7450" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2082354561-7450","mid":488433,"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
						<div id="delfi-adx-1987324640-3498" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1987324640-3498","mid":540822,"mkw":["rudelfi_daily","rudelfi_virumaa","rudelfi_87011881","rudelfi_article","article_87011881","channel_rudelfi","source_22545757","tag-eesti-energia","tag-velikobritaniya","tag-gollandiya","tag-daniya","tag-evrosoyuz","tag-es","tag-ida-virumaa-0","tag-irlandiya","tag-lyuksemburg","tag-narva-0","tag-taavi-aas-0","tag-hando-sutter-0","tag-estoniya"],"mkv":{"channel":"rudelfi"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1564473648"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$('figure[itemprop="associatedMedia"]').attr('data-hyb-ssp-in-image-overlay', '5d0b534d7bc72f477494ecb2');

if (typeof window._tx === "undefined") {
	var s = document.createElement("script");
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();
	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
}
window._tx = window._tx || {};
window._tx.cmds = window._tx.cmds || [];
window._tx.cmds.push(function () {
	window._tx.init();
});
</script>

</body>
</html>
