
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>ФОТО: Эстонские таэквондисты выиграли Кубок СНГ в командном спарринге

 - Delfi
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">




			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/taekwon-do-70371277.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="408" />

<meta property="og:title" content="ФОТО: Эстонские таэквондисты выиграли Кубок СНГ в командном спарринге">

	
<meta property="og:url" content="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi">
<meta property="og:description" content="Мужская сборная Эстонии по таэквон-до завоевала первое место в командном спарринге на Открытом кубке СНГ, проходившем в Минске.">
<meta property="article:published_time" content="1418655148">


			<meta property="article:tag" content="Европа">
			<meta property="article:tag" content="Кохтла-Ярве">
			<meta property="article:tag" content="Минск">
			<meta property="article:tag" content="Михаил Кылварт">
			<meta property="article:tag" content="Палдиски">
			<meta property="article:tag" content="Пярну">
			<meta property="article:tag" content="СНГ">
			<meta property="article:tag" content="Таллинн">
			<meta property="article:tag" content="Тапа">
			<meta property="article:tag" content="ФК &amp;quot;Пярну&amp;quot;">
			<meta property="article:tag" content="Хаапсалу">
	

				
	<meta name="description" content="Мужская сборная Эстонии по таэквон-до завоевала первое место в командном спарринге на Открытом кубке СНГ, проходившем в Минске. - DELFI" />

	<meta name="keywords" content="Европа, Кохтла-Ярве, Минск, Михаил Кылварт, Палдиски, Пярну, СНГ, Таллинн, Тапа, ФК &amp;quot;Пярну&amp;quot;, Хаапсалу">

<link rel="image_src" href="http://g2.nh.ee/images/pix/taekwon-do-70371277.jpg">

<link rel="canonical" href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rus.delfi.ee/sport/article.php?id=70371247">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="70371247"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2014-12-15T16:52:28+0200"/>
<meta name="cXenseParse:recs:category" content="sport/sportlocal"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" content="Delfi">
<meta name="application-name" content="Delfi Rus"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Delfi Rus"/>
<meta name="msapplication-starturl" content="http://rus.delfi.ee/"/>
<meta name="msapplication-task" content="name=Экономика;action-uri=http://rus.delfi.ee/daily/business/;icon-uri=http://g3.nh.ee/ico/16x16.ico?1"/>
<meta name="msapplication-task" content="name=Я-журналист;action-uri=http://journalist.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico?2"/>
<meta name="msapplication-task" content="name=Бублик;action-uri=http://bublik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico?3"/>
<meta name="msapplication-task" content="name=Спорт;action-uri=http://rus.delfi.ee/sport/;icon-uri=http://g3.nh.ee/ico/16x16.ico?4"/>
<link rel="Shortcut Icon" href="http://g2.nh.ee/r/i/sport.ico">
<link rel="apple-touch-icon" href="http://g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="http://g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="http://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="http://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="http://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="http://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="http://feeds2.feedburner.com/rusdelfieconomy">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Культурная жизнь" href="http://feeds2.feedburner.com/rusdelficulturelife">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">


<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/russport.css?v=1.02"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ru_nd,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1482394676"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJydXNwb3J0IiwiX2NhdF9JRCI6IjE4NTE0OTg5IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTYxMjIzMDgiLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6IjlmYjc0Njg5NjhlNjIxOTgxNWM5Yzk0Mjc1ZWJkODc4In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["rudelfi_sport","rudelfi_sportlocal","rudelfi_70371247","rudelfi_article","article_70371247","channel_rudelfi","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><!--[if IE]>
<style>
#DelfiHeaderTopLinks div {
	margin-right: 8px !important;
	white-space: nowrap;
}
</style>
<![endif]-->
<style>
@media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) {
   #DelfiHeaderTopLinks div {
		margin-right: 8px !important;
		white-space: nowrap;
	}
}
</style>

<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/d/s/rbot.css">
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g3.nh.ee/c/_/b64_blocks_delfi.css?6d0d" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/c/_/blocks_delfi.css?6d0d" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/r/s/_/b64_index.css?fd9c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/r/s/_/index.css?fd9c" />
<![endif]-->
<link rel="stylesheet" href="http://g4.nh.ee/misc/crs/dcarousel/css/horizontal-grouped-carousel.css" />
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/c/_/b64_delfitvonair2.0.css?83f8" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/c/_/delfitvonair2.0.css?83f8" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/r/s/_/b64_frontpage.css?d8ca" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/r/s/_/frontpage.css?d8ca" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1480507738">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=rudelfi.css,hint_box.css,dfp.css&amp;1482237013">
<script src="http://g2.nh.ee/cl/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/r/s/_/b64_sport.css?e6d7" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/r/s/_/sport.css?e6d7" />
<![endif]-->

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/jquery/slick/slick.css?vd"/>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/jquery/slick/slick-theme.css?vd"/>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90 */
ado.master({id: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink */
ado.master({id: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink rus */
ado.master({id: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 rus */
ado.master({id: 'u0QLAXdxSIUKkQ3uCJegGt5D7xkRfs9UebUUAZXliUv.J7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Rus Right Bottom */
ado.master({id: 'wqzhxDctrA4VLHH5u9bDogAtY6F.QBHl.BUpN.jx9TL.I7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>

<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeppkhfofsel" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeppkhfofsel',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
<div id="bodywrp">

	<div id="header">
		
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-XLVH7q.WhymgZDENEX8ofyXWwxaFv9JNVwiWXOj7u.H.x7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-IHjsgDxqLTMk_qQ9fhSAex2wLxbGx08jW9RngS8vlzT.U7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-pmn7M3NG6GAl_6lbMnU01Yr0fzeTIm9vw2fXAKdaRf3.27";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieepbiriqdraj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepbiriqdraj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_rudelfi">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://g4.nh.ee/wd/f/5256/G9V3R4_223_sport.gif" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a></li><li><a href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Eugeenia, Senna ja Senni
">
				Пт, 23&nbsp;декабря			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"\u0422\u0430\u043b\u043b\u0438\u043d\u043d","link":"http:\/\/pogoda.delfi.ee\/forecast\/harjumaa\/tallinn\/","temp":3,"icon":"09"},{"name":"\u041f\u044f\u0440\u043d\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/parnumaa\/parnu\/","temp":3,"icon":"09"},{"name":"\u0422\u0430\u0440\u0442\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/tartumaa\/tartu\/","temp":2,"icon":"04"},{"name":"\u041a\u0443\u0440\u0435\u0441\u0441\u0430\u0430\u0440\u0435","link":"http:\/\/pogoda.delfi.ee\/forecast\/saaremaa\/kuressaare\/","temp":4,"icon":"04"},{"name":"\u0412\u044b\u0440\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/vorumaa\/voru\/","temp":2,"icon":"04"},{"name":"\u0425\u0430\u0430\u043f\u0441\u0430\u043b\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/laanemaa\/haapsalu\/","temp":3,"icon":"09"},{"name":"\u0419\u044b\u0445\u0432\u0438","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/johvi\/","temp":1,"icon":"04"},{"name":"\u041d\u0430\u0440\u0432\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/narva\/","temp":1,"icon":"04"},{"name":"\u0420\u0430\u043f\u043b\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/raplamaa\/rapla\/","temp":3,"icon":"09"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" class="name" target="_top">Таллинн</a>
		</div>
		<div class="weather">
			<span class="temp">3&deg;</span>
			<span class="icon dweather2-img-80 gray dw09"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://reklaam.delfi.ee/news/rus/?ch=rusdelfi" target="_top" title="Реклама">Реклама</a></li><li><a href="http://rus.delfi.ee/about/contacts/" target="_top" title="Контакты">Контакты</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top" title="Сообщите о новости">Сообщите о новости</a></li><li><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://rus.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="ru">
<input type="hidden" name="p" value="n">

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="ИСКАТЬ">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/ru/i.php" onclick="switch_search_tab(1); return false;" target="_top">Интернет</a></div>
	<div id="searchtab_2"><a href="https://www.1182.ee/glavnaya" onclick="switch_search_tab(2); return false;" target="_top">Фирмы</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/ru/d.php" onclick="switch_search_tab(3); return false;" target="_top">Статьи Delfi</a></div>
	<div id="searchtab_4"><a href="https://www.1182.ee/poisk-chastnih-litc" onclick="switch_search_tab(4); return false;" target="_top">Номера</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=ru" onclick="switch_search_tab(5); return false;" target="_top">Карта</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieewpikqisugo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewpikqisugo', {myMaster: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1482474254';
	}
	</script>
			</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'rudelfi/sport', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=rudelfi/sport" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://rus.delfi.ee/" target="_top" title="&#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080;">RusDelfi</a></li><li><a href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">EstDelfi</a></li><li><a href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a></li><li><a href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a></li><li class="selected"><a href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a></li><li class="promo"><a href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a></li><li><a href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top" title="&#1060;&#1086;&#1090;&#1086;&#1089;&#1072;&#1081;&#1090;">Фото</a></li><li><a href="http://rus.date.delfi.ee/" target="_top" title="Знакомства">Знакомства</a></li><li><a href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта Эстонии</a></li><li><a href="http://www.zave.ee/ru/all" target="_top" title="Zave.ee">Zave.ee</a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list"><li><a href="/sport/jalgpall" target="_top">Футбол</a></li> <li><a href="/sport/korvpall" target="_top">Баскетбол</a></li> <li><a href="/sport/talvealad/" target="_top">Зимние виды</a></li> <li><a href="/sport/hoki" target="_top">Хоккей</a></li> <li><a href="/sport/tennis/" target="_top">Теннис</a></li> <li><a href="/sport/poks/" target="_top">Бокс+</a></li> <li><a href="/sport/muudalad/" target="_top">Другие виды</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap_ru.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76"></tag>
<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	</div>

	<div id="wrapper">
		<div id="content3">
			<div id="leftwide">
				<div id="widetop">
					<!-- start slave -->
<div id="adoceandelfieeyneiiuqmue" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyneiiuqmue',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:10" />
<meta itemprop="datePublished" content="2014-12-15T16:52:28+0200" />
<meta itemprop="dateModified" content="2014-12-17T20:21:12+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=70371247&url=%2Fsport%2Fsportlocal%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieepbqnitmqpt"></div><script type="text/javascript">ado.slave('adoceandelfieepbqnitmqpt', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">ФОТО: Эстонские таэквондисты выиграли Кубок СНГ в командном спарринге</h1>&nbsp;<a href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a></div>


<div class="articleInfo">
			
	<div class="articleDate">15 декабря 2014 16:52</div>

						
<div class="articleUtility right">
																					<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

													<a target="_blank" href="/archive/print.php?id=70371247" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																			<a href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

	</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">rus.delfi.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/taekwon-do-70371281.jpg" title="Eesti Taekwon-do koondis Minskis" data-title="&lt;span&gt;Eesti Taekwon-do koondis Minskis&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Taekwon-do&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/728x404/up13c4OKiD0/taekwon-do-70371277.jpg" alt="Eesti Taekwon-do koondis Minskis" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Eesti Taekwon-do koondis Minskis</span><span class="articleImage-source right">Foto: Taekwon-do</span></div></div>
			<p class="articleLead" itemprop="description">Мужская сборная Эстонии по таэквон-до завоевала первое место в командном спарринге на Открытом кубке <a href="http://rus.delfi.ee/temy/sng" title="СНГ" class="ttl_link textTag_64029557" target="_blank">СНГ</a>, проходившем в <a href="http://rus.delfi.ee/temy/minsk-0" title="Минск" class="ttl_link textTag_64049109" target="_blank">Минске</a>.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>Медали были разыграны в основных дисциплинах таэквон-до: комплексные упражнения и спарринг в командном и личном зачётах. В соревнованиях приняли участие 1270 спортсменов из 13 стран. Эстонская делегация была представлена расширенным составом: 29 спортсменов из <a href="http://rus.delfi.ee/temy/tallinn-0" title="Таллинн" class="ttl_link textTag_33870589" target="_blank">Таллинна</a>, Маарду, <a href="http://rus.delfi.ee/temy/fk-pyarnu" title="ФК &quot;Пярну&quot;" class="ttl_link textTag_59446712" target="_blank">Пярну</a>, <a href="http://rus.delfi.ee/temy/paldiski-0" title="Палдиски" class="ttl_link textTag_59332082" target="_blank">Палдиски</a>, <a href="http://rus.delfi.ee/temy/haapsalu-0" title="Хаапсалу" class="ttl_link textTag_58414486" target="_blank">Хаапсалу</a>, <a href="http://rus.delfi.ee/temy/kohtla-yarve" title="Кохтла-Ярве" class="ttl_link textTag_58221686" target="_blank">Кохтла-Ярве</a> и <a href="http://rus.delfi.ee/temy/tapa-0" title="Тапа" class="ttl_link textTag_58345940" target="_blank">Тапа</a>, а также тренерский состав и судьи.</p><!-- start slave -->
<div id="adoceandelfieerlpeomdpgp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerlpeomdpgp',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<div id="ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.ru */
	ado.placement({id: 'ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<p>В итоге в копилке сборной Эстонии оказалось 4 золотых, 7 серебряных и 6 бронзовых наград. Наибольшую радость принесла медаль высшего достоинства в самом престижном виде соревнований&nbsp;— командный спарринг.</p><p>Эстонская команда выглядела уверенно как в предварительном круге и полуфинале, так и в финальном матче, где оказалась сильнее российских спортсменов. В состав эстонской команды вошли Владислав Жаров, Эдуард Сварваль, Александр Йоназинг, Вячеслав Ищик и Александр Антонов. Спортсмены тренируются под руководством <a href="http://rus.delfi.ee/temy/mihail-kylvart" title="Михаил Кылварт" class="ttl_link textTag_59182258" target="_blank">Михаила Кылварта</a>.</p><p>”Уходящий год стал особенно удачным для наших ребят. Золото Открытого кубка СНГ стало хорошим дополнением к завоёванной в этом сезоне золотой медали на Чемпионате <a href="http://rus.delfi.ee/temy/evropa" title="Европа" class="ttl_link textTag_59105598" target="_blank">Европы</a>”,&nbsp;— подвёл итог Михаил Кылварт.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=70371247" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieevadsjxejcl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevadsjxejcl',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://rus.delfi.ee/">
						<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frus.delfi.ee%2Fa%2F70371247&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://rus.delfi.ee/a/70371247" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Frus.delfi.ee%2Fsport%2Fsportlocal%2Ffoto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe%3Fid%3D70371247%22%3E%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%82%D0%B0%D1%8D%D0%BA%D0%B2%D0%BE%D0%BD%D0%B4%D0%B8%D1%81%D1%82%D1%8B+%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B8+%D0%9A%D1%83%D0%B1%D0%BE%D0%BA+%D0%A1%D0%9D%D0%93+%D0%B2+%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%BD%D0%BE%D0%BC+%D1%81%D0%BF%D0%B0%D1%80%D1%80%D0%B8%D0%BD%D0%B3%D0%B5%3C%2Fa%3E%22&subject=%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%82%D0%B0%D1%8D%D0%BA%D0%B2%D0%BE%D0%BD%D0%B4%D0%B8%D1%81%D1%82%D1%8B+%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B8+%D0%9A%D1%83%D0%B1%D0%BE%D0%BA+%D0%A1%D0%9D%D0%93+%D0%B2+%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%BD%D0%BE%D0%BC+%D1%81%D0%BF%D0%B0%D1%80%D1%80%D0%B8%D0%BD%D0%B3%D0%B5" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://rus.delfi.ee/a/70371247',
				title: '%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D1%82%D0%B0%D1%8D%D0%BA%D0%B2%D0%BE%D0%BD%D0%B4%D0%B8%D1%81%D1%82%D1%8B+%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B8+%D0%9A%D1%83%D0%B1%D0%BE%D0%BA+%D0%A1%D0%9D%D0%93+%D0%B2+%D0%BA%D0%BE%D0%BC%D0%B0%D0%BD%D0%B4%D0%BD%D0%BE%D0%BC+%D1%81%D0%BF%D0%B0%D1%80%D1%80%D0%B8%D0%BD%D0%B3%D0%B5',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">ТЕГИ:</li>
	<li><a class="articleTags-url" href="http://rus.delfi.ee/temy/evropa">Европа</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/kohtla-yarve">Кохтла-Ярве</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/minsk-0">Минск</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/mihail-kylvart">Михаил Кылварт</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/paldiski-0">Палдиски</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/pyarnu">Пярну</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/sng">СНГ</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/tallinn-0">Таллинн</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/tapa-0">Тапа</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/fk-pyarnu">ФК &quot;Пярну&quot;</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/haapsalu-0">Хаапсалу</a></li>
</ul>
									
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieezcokpnqjtn"></div><script type="text/javascript">ado.slave('adoceandelfieezcokpnqjtn', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script><div id="adoceandelfieengkenshmyx"></div><script type="text/javascript">ado.slave('adoceandelfieengkenshmyx', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script><div id="adoceandelfieekhrkqprqxs"></div><script type="text/javascript">ado.slave('adoceandelfieekhrkqprqxs', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script></ul></div>		<div class="bhd">Топ</div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/talvealad/sankcii-v-sporte-u-rossii-otbirayut-krupnye-mezhdunarodnye-turniry?id=76691002" class="article-title">Санкции в спорте: у России отбирают крупные международные турниры</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/talvealad/sankcii-v-sporte-u-rossii-otbirayut-krupnye-mezhdunarodnye-turniry?id=76691002&amp;com=1&amp;reg=1" class="commentCount">(63)</a><a href="http://rus.delfi.ee/sport/talvealad/sankcii-v-sporte-u-rossii-otbirayut-krupnye-mezhdunarodnye-turniry?id=76691002" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/DtgS3bBA-Xc/venemaa-laskesuusatamine-76700100.jpg"  alt="Germany Biathlon World Cup" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/poks/foto-i-video-izvestnyj-boec-mma-zastrelen-u-svoego-doma-v-kaunase?id=76695614" class="article-title">ФОТО и ВИДЕО: Известный боец ММА застрелен у своего дома в Каунасе</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/poks/foto-i-video-izvestnyj-boec-mma-zastrelen-u-svoego-doma-v-kaunase?id=76695614&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://rus.delfi.ee/sport/poks/foto-i-video-izvestnyj-boec-mma-zastrelen-u-svoego-doma-v-kaunase?id=76695614" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/OIuU7qc5a1w/remigijus-morkevicius-76696116.jpg"  alt="Remigijus Morkevičius" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/korvpall/foto-i-video-chempion-estonii-dal-boj-himkam-no-vse-zhe-proigral?id=76690034" class="article-title">ФОТО и ВИДЕО: Чемпион Эстонии дал бой "Химкам", но все же проиграл</a><a href="http://rus.delfi.ee/sport/korvpall/foto-i-video-chempion-estonii-dal-boj-himkam-no-vse-zhe-proigral?id=76690034" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/NkuRBG0S_ek/cramo-himki-kalv-saku-suurhall-vtb-76698758.jpg"  alt="VTB liiga mäng: Kalev/Cramo - Himki" width="185" height="120"><i class="article-watermark_video"></i><i class="article-watermark_image"></i></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/muudalad/odin-iz-luchshih-motociklistov-estonii-sovershil-avariyu-v-pyanom-vide?id=76699458" class="article-title">Один из лучших мотоциклистов Эстонии совершил аварию в пьяном виде</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/muudalad/odin-iz-luchshih-motociklistov-estonii-sovershil-avariyu-v-pyanom-vide?id=76699458&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://rus.delfi.ee/sport/muudalad/odin-iz-luchshih-motociklistov-estonii-sovershil-avariyu-v-pyanom-vide?id=76699458" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/Xhn723o4WTk/keity-meier-triali-euroopa-meistrivoistlustel-76699472.jpg"  alt="Keity_Meier_EM" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/tennis/polgoda-bez-tennisa-nozh-grabitelya-prerval-kareru-kvitovoj?id=76691682" class="article-title">Полгода без тенниса. Нож грабителя прервал карьеру Квитовой</a><a href="http://rus.delfi.ee/sport/tennis/polgoda-bez-tennisa-nozh-grabitelya-prerval-kareru-kvitovoj?id=76691682" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/H1B3B-2wSOw/tennis-76691988.jpg"  alt="TENNIS-OPEN/" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/muudalad/samye-gromkie-sobytiya-2016-goda-v-sportivnoj-zhizni-estonii?id=76664898" class="article-title">Самые громкие события 2016 года в спортивной жизни Эстонии</a><a href="http://rus.delfi.ee/sport/muudalad/samye-gromkie-sobytiya-2016-goda-v-sportivnoj-zhizni-estonii?id=76664898" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/mDKNOhHsxdI/neljapaadi-medalipidu-rio-de-janeiros-medalipidu-neljapaat-olumpia-rio-75351697.jpg"  alt="Neljapaadi medalipidu Rio de Janeiros" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/talvealad/video-zabiyako-i-enbert-rvutsya-na-chempionat-evropy?id=76696628" class="article-title">ВИДЕО: Забияко и Энберт рвутся на чемпионат Европы</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/talvealad/video-zabiyako-i-enbert-rvutsya-na-chempionat-evropy?id=76696628&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://rus.delfi.ee/sport/talvealad/video-zabiyako-i-enbert-rvutsya-na-chempionat-evropy?id=76696628" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/TrJImCCcLvE/natalja-zabijako-ja-aleksandr-enbert-76696714.jpg"  alt="Natalja Zabijako ja Aleksandr Enbert" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/jalgpall/vasilev-priznan-luchshim-igrokom-chempionata-polshi?id=76680946" class="article-title">Васильев признан лучшим игроком чемпионата Польши</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/jalgpall/vasilev-priznan-luchshim-igrokom-chempionata-polshi?id=76680946&amp;com=1&amp;reg=1" class="commentCount">(11)</a><a href="http://rus.delfi.ee/sport/jalgpall/vasilev-priznan-luchshim-igrokom-chempionata-polshi?id=76680946" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/SQbbXDghKHU/jagiellonia-konstantin-vassiljev-kostja-vassiljev-76681372.jpg"  alt="Konstantin Vassiljev Jagiellonias" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/hoki/70-let-nazad-tallinnskoe-dinamo-startovalo-v-pervom-chempionate-sssr?id=76698768" class="article-title">70 лет назад таллиннское "Динамо" стартовало в первом чемпионате СССР</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/hoki/70-let-nazad-tallinnskoe-dinamo-startovalo-v-pervom-chempionate-sssr?id=76698768&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://rus.delfi.ee/sport/hoki/70-let-nazad-tallinnskoe-dinamo-startovalo-v-pervom-chempionate-sssr?id=76698768" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/9-3UvrUKh9c/litter-76699632.jpg"  alt="Litter" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/talvealad/nelepaya-travma-lipnickaya-slomalas-na-trotuare-v-sochi?id=76670930" class="article-title">Нелепая травма: Липницкая сломалась на тротуаре в Сочи</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/talvealad/nelepaya-travma-lipnickaya-slomalas-na-trotuare-v-sochi?id=76670930&amp;com=1&amp;reg=1" class="commentCount">(10)</a><a href="http://rus.delfi.ee/sport/talvealad/nelepaya-travma-lipnickaya-slomalas-na-trotuare-v-sochi?id=76670930" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/FrhVDlxnnEY/julia-lipnitskaya-76671202.jpg"  alt="Julia Lipnitskaya " width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/jalgpall/rejting-fifa-rossiya-prodolzhaet-padenie-estoniya-podnyalas?id=76694838" class="article-title">Рейтинг ФИФА: Россия продолжает падение, Эстония поднялась</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/jalgpall/rejting-fifa-rossiya-prodolzhaet-padenie-estoniya-podnyalas?id=76694838&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://rus.delfi.ee/sport/jalgpall/rejting-fifa-rossiya-prodolzhaet-padenie-estoniya-podnyalas?id=76694838" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/LvJP-LHM98s/pavel-mamaev-ja-aleksandr-kokorin-76695066.jpg"  alt="Pavel Mamaev ja Aleksandr Kokorin" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/jalgpall/video-bavariya-razgromila-lejpcig-i-zahvatila-liderstvo?id=76686430" class="article-title">ВИДЕО: "Бавария" разгромила "Лейпциг" и захватила лидерство</a><a href="http://rus.delfi.ee/sport/jalgpall/video-bavariya-razgromila-lejpcig-i-zahvatila-liderstvo?id=76686430" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/kwM7-NK6zO0/bayern-vs-leipzig-76686604.jpg"  alt="Bayern vs Leipzig" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/talvealad/izvestnyj-biznesmen-trebuet-otstavki-glavnogo-trenera-sbornoj-estonii?id=76679724" class="article-title">Известный бизнесмен требует отставки главного тренера сборной Эстонии</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/talvealad/izvestnyj-biznesmen-trebuet-otstavki-glavnogo-trenera-sbornoj-estonii?id=76679724&amp;com=1&amp;reg=1" class="commentCount">(9)</a><a href="http://rus.delfi.ee/sport/talvealad/izvestnyj-biznesmen-trebuet-otstavki-glavnogo-trenera-sbornoj-estonii?id=76679724" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/ePdw0VdpcnA/toomas-annus-76678998.jpg"  alt="Toomas Annus " width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/poks/video-povetkin-i-ego-komanda-projdut-proverku-na-detektore-lzhi?id=76676316" class="article-title">ВИДЕО: Поветкин и его команда пройдут проверку на детекторе лжи</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/poks/video-povetkin-i-ego-komanda-projdut-proverku-na-detektore-lzhi?id=76676316&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://rus.delfi.ee/sport/poks/video-povetkin-i-ego-komanda-projdut-proverku-na-detektore-lzhi?id=76676316" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/BtzaqJVwsAk/alexander-povetkin-vs-johann-duhaupas-76676400.jpg"  alt="Alexander Povetkin vs Johann Duhaupas " width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/korvpall/foto-i-video-delfi-himki-prileteli-v-tallinn-bez-svoego-lidera?id=76680130" class="article-title">ФОТО и ВИДЕО DELFI: "Химки" прилетели в Таллинн без своего лидера</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/korvpall/foto-i-video-delfi-himki-prileteli-v-tallinn-bez-svoego-lidera?id=76680130&amp;com=1&amp;reg=1" class="commentCount">(1)</a><a href="http://rus.delfi.ee/sport/korvpall/foto-i-video-delfi-himki-prileteli-v-tallinn-bez-svoego-lidera?id=76680130" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/W9jQnrh14RU/himki-moskva-oblasti-himki-korvpall-76680482.jpg"  alt="Moskva oblasti Himki" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/poks/video-helenius-raspravilsya-s-supertyazhelovesom-za-48-sekund?id=76658344" class="article-title">ВИДЕО: Хелениус расправился с супертяжеловесом за 48 секунд</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/poks/video-helenius-raspravilsya-s-supertyazhelovesom-za-48-sekund?id=76658344&amp;com=1&amp;reg=1" class="commentCount">(8)</a><a href="http://rus.delfi.ee/sport/poks/video-helenius-raspravilsya-s-supertyazhelovesom-za-48-sekund?id=76658344" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/AjiQA3OMH5A/robert-helenius-76658402.jpg"  alt="Robert Helenius" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/jalgpall/chlen-pravleniya-kalyu-podozrevaetsya-v-organizacii-bordelya?id=76662300" class="article-title">Член правления "Калью" подозревается в организации борделя</a>&nbsp;<sup class="rsh">ДОПОЛНЕНО</sup>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/jalgpall/chlen-pravleniya-kalyu-podozrevaetsya-v-organizacii-bordelya?id=76662300&amp;com=1&amp;reg=1" class="commentCount">(8)</a><a href="http://rus.delfi.ee/sport/jalgpall/chlen-pravleniya-kalyu-podozrevaetsya-v-organizacii-bordelya?id=76662300" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/1GCxKKyUeQA/fc-infonet-fc-nomme-kalju-infonet-jevgeni-harin-nomme-kalju-tarmo-neem-76661864.jpg"  alt="FC Nõmme Kalju vs FC Infonet" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/tennis/foto-eks-pervaya-raketka-mira-viktoriya-azarenko-rodila-malchika?id=76661150" class="article-title">ФОТО: Экс-первая ракетка мира Виктория Азаренко родила мальчика</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/tennis/foto-eks-pervaya-raketka-mira-viktoriya-azarenko-rodila-malchika?id=76661150&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://rus.delfi.ee/sport/tennis/foto-eks-pervaya-raketka-mira-viktoriya-azarenko-rodila-malchika?id=76661150" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/gekkWMkNHdg/victoria-azarenko-76671580.jpg"  alt="Victoria Azarenko" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/hoki/video-fanatka-hokkeya-vyshla-na-led-i-zarabotala-1000-dollarov?id=76661748" class="article-title">ВИДЕО: Фанатка хоккея вышла на лед и заработала 1000 долларов</a><a href="http://rus.delfi.ee/sport/hoki/video-fanatka-hokkeya-vyshla-na-led-i-zarabotala-1000-dollarov?id=76661748" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/OVducbT2N6A/3cc9f5858fa1a8a4e6-76661932.jpg"  alt="ВИДЕО: Фанатка хоккея вышла на лед и заработала 1000 долларов" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/sport/poks/vitaliya-klichko-obyavili-vechnym-chempionom-mira?id=76610704" class="article-title">Виталия Кличко объявили вечным чемпионом мира</a>&nbsp;<a target="_top" href="http://rus.delfi.ee/sport/poks/vitaliya-klichko-obyavili-vechnym-chempionom-mira?id=76610704&amp;com=1&amp;reg=1" class="commentCount">(25)</a><a href="http://rus.delfi.ee/sport/poks/vitaliya-klichko-obyavili-vechnym-chempionom-mira?id=76610704" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/ooucYsqYe48/fdb3b5852801c948ec-76611058.jpg"  alt="Виталия Кличко объявили вечным чемпионом мира" width="185" height="120"></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9997" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Mustamae%2F3795508%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3795508%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8073/r/6c0972f96b2b57faa374641403a61d48.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Mustamae%2F3795508%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3795508%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>97 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Lasnamae%2F5807734%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D5807734%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8073/r/e9d3c6712edb80f6b93cc32799b33fc4.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Lasnamae%2F5807734%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D5807734%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>76 500 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http://www.city24.ee/?lang=RUS" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(10)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfisport+%28DELFI+%3E+RUS+DELFI+Sport%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="70371247" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="70371247" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rus.delfi.ee/sport/sportlocal/foto-estonskie-taekvondisty-vyigrali-kubok-sng-v-komandnom-sparringe?id=70371247" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="2" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	

<div class="content-new fp_2_3_lenta">
	<div class="content-image-first content-sticky-wrap">
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/hoki/70-let-nazad-tallinnskoe-dinamo-startovalo-v-pervom-chempionate-sssr?id=76698768" class="article-title">70 лет назад таллиннское "Динамо" стартовало в первом чемпионате СССР</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/70-let-nazad-tallinnskoe-dinamo-startovalo-v-pervom-chempionate-sssr?id=76698768&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/70-let-nazad-tallinnskoe-dinamo-startovalo-v-pervom-chempionate-sssr?id=76698768"><img border="0" alt="Litter" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/3pTSAjmPMvg/litter-76699638.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/muudalad/odin-iz-luchshih-motociklistov-estonii-sovershil-avariyu-v-pyanom-vide?id=76699458" class="article-title">Один из лучших мотоциклистов Эстонии совершил аварию в пьяном виде</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/odin-iz-luchshih-motociklistov-estonii-sovershil-avariyu-v-pyanom-vide?id=76699458&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/odin-iz-luchshih-motociklistov-estonii-sovershil-avariyu-v-pyanom-vide?id=76699458"><img border="0" alt="Keity_Meier_EM" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/JiylIVhxKKI/keity-meier-triali-euroopa-meistrivoistlustel-76699466.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/talvealad/sankcii-v-sporte-u-rossii-otbirayut-krupnye-mezhdunarodnye-turniry?id=76691002" class="article-title">Санкции в спорте: у России отбирают крупные международные турниры</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/sankcii-v-sporte-u-rossii-otbirayut-krupnye-mezhdunarodnye-turniry?id=76691002&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(63)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/sankcii-v-sporte-u-rossii-otbirayut-krupnye-mezhdunarodnye-turniry?id=76691002"><img border="0" alt="Germany Biathlon World Cup" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/5hlik8po_R0/venemaa-laskesuusatamine-76700102.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/korvpall/foto-i-video-chempion-estonii-dal-boj-himkam-no-vse-zhe-proigral?id=76690034" class="article-title">ФОТО и ВИДЕО: Чемпион Эстонии дал бой "Химкам", но все же проиграл</a><a class="article-image" href="http://rus.delfi.ee/sport/korvpall/foto-i-video-chempion-estonii-dal-boj-himkam-no-vse-zhe-proigral?id=76690034"><img border="0" alt="VTB liiga mäng: Kalev/Cramo - Himki" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/r60IOgiSyKA/cramo-himki-kalv-saku-suurhall-vtb-76698760.jpg" width="230" height="139" /><i data-watermark="[1]video [2]image"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/talvealad/video-zabiyako-i-enbert-rvutsya-na-chempionat-evropy?id=76696628" class="article-title">ВИДЕО: Забияко и Энберт рвутся на чемпионат Европы</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/video-zabiyako-i-enbert-rvutsya-na-chempionat-evropy?id=76696628&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/video-zabiyako-i-enbert-rvutsya-na-chempionat-evropy?id=76696628"><img border="0" alt="Natalja Zabijako ja Aleksandr Enbert" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/MiDmM5TvwhY/natalja-zabijako-ja-aleksandr-enbert-76696716.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		</div>
	</div><div class="dwidget" id="dwidget_5301" style="width:740px;height:518px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5301,1)</script><div id="tb-turist" class="content-new fp_3">
	<div style="border-top-color: #23A8DC;" class="category-header">
		<a href="http://turist.delfi.ee/" class="category-header-link"><img src="http://g4.nh.ee/tu/i/turist_logo.png" alt=""></a>
		<ul class="category-menu"><li class="category-menu-li"><a class="category-menu-link" href="http://turist.delfi.ee/news/stories">Новости</a></li><li class="category-menu-divider">|</li><li class="category-menu-li"><a class="category-menu-link" href="http://turist.delfi.ee/news/sihtkohad">Направления</a></li><li class="category-menu-divider">|</li><li class="category-menu-li"><a class="category-menu-link" href="http://turist.delfi.ee/news/eesti">Эстония</a></li><li class="category-menu-divider">|</li><li class="category-menu-li"><a class="category-menu-link" href="http://turist.delfi.ee/news/minaturist">Я - турист</a></li><li class="category-menu-divider">|</li><li class="category-menu-li"><a class="category-menu-link" href="http://turist.delfi.ee/archive/">Архив</a></li></ul>	</div>
	<div class="content-image-first content-sticky-wrap">
<div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://turist.delfi.ee/news/stories/kitaec-25-let-ispolzoval-boevuyu-granatu-dlya-kolki-orehov?id=76699820" class="article-title">Китаец 25 лет использовал боевую гранату для колки орехов</a></div><a href="http://turist.delfi.ee/news/stories/kitaec-25-let-ispolzoval-boevuyu-granatu-dlya-kolki-orehov?id=76699820" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/BgGNwZkIctY/b7995585c4e6a695ef-76699856.jpg" class="dlazyload" border="0" alt="Китаец 25 лет использовал боевую гранату для колки орехов">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://turist.delfi.ee/news/stories/norvegiya-budet-privlekat-turistov-jogoj-na-kryshah-teatrov-i-hipsterskimi-vystavkami?id=76692578" class="article-title">Норвегия будет привлекать туристов йогой на крышах театров и хипстерскими выставками</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/norvegiya-budet-privlekat-turistov-jogoj-na-kryshah-teatrov-i-hipsterskimi-vystavkami?id=76692578&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a></div><a href="http://turist.delfi.ee/news/stories/norvegiya-budet-privlekat-turistov-jogoj-na-kryshah-teatrov-i-hipsterskimi-vystavkami?id=76692578" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/yYuvWDM24qc/35554585bb27460a5b-76692926.jpg" class="dlazyload" border="0" alt="Норвегия будет привлекать туристов йогой на крышах театров и хипстерскими выставками">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://turist.delfi.ee/news/stories/v-italii-probuzhdaetsya-supervulkan?id=76693026" class="article-title">В Италии пробуждается супервулкан</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/v-italii-probuzhdaetsya-supervulkan?id=76693026&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://turist.delfi.ee/news/stories/v-italii-probuzhdaetsya-supervulkan?id=76693026" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/vLxjl46c9z4/94c66585bb6437c7ed-76693268.jpg" class="dlazyload" border="0" alt="В Италии пробуждается супервулкан">
</a></div>
</div>	<div class="content-footer">
		<a class="content-readmore" href="http://turist.delfi.ee/">Подробнее</a>
	</div>

</div><div class="dwidget" id="dwidget_5313" style="width:740px;height:518px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5313,1)</script><div class="dwidget" id="dwidget_5523" style="width:740px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5523,1)</script><div class="dwidget" id="dwidget_5315" style="width:740px;height:518px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5315,1)</script><!-- start slave -->
<div id="adoceandelfieepejpnxkimf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepejpnxkimf',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><div class="dwidget" id="dwidget_5317" style="width:740px;height:518px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5317,1)</script><!-- start slave -->
<div id="adoceandelfieemfqfbvensa" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemfqfbvensa',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><div class="bl_sep"></div>
<div class="wide_block dgames">
<div class="container"><div class="tblock first tgames">
	<span class="block_title"><a href="http://igra.delfi.ee/">Delfi игры</a></span>

	<table width=150 border=0 cellspacing=3 cellpadding=0 align="center">
	<tr><div class="cgame"><a href="http://bublik.delfi.ee/games/game.php?lang=0&cat=ОНЛАЙН&page=0&game=1219"><img src="http://g2.nh.ee/wd/x/2717/r/f87d4ac1a5094733717417df52ac37c6.156x150.jpeg" alt="Потенциометр"><br>Потенциометр</a></div></tr>
	</table>

	<div class="CReadMore"><a class="CReadMore" href="http://igra.delfi.ee/">Все игры</a></div>
</div><div class="tblock horoscope">
   <span class="block_title"><a href="http://rus.delfi.ee/horoscope/">Гороскоп</a></span><div class="horo">
	<ul>
		<li>
			<a target="_blank" class="aries" href="http://rus.delfi.ee/horoscope/#1">Овен</a>
		</li>
		<li>
			<a target="_blank" class="taurus" href="http://rus.delfi.ee/horoscope/#2">Телец</a>
		</li>
		<li>
			<a target="_blank" class="twins" href="http://rus.delfi.ee/horoscope/#3">Близнецы</a>
		</li>
		<li>
			<a target="_blank" class="cancer" href="http://rus.delfi.ee/horoscope/#4">Рак</a>
		</li>
		<li>
			<a target="_blank" class="lion" href="http://rus.delfi.ee/horoscope/#5">Лев</a>
		</li>
		<li>
			<a target="_blank" class="virgo" href="http://rus.delfi.ee/horoscope/#6">Дева</a>
		</li>
		<li>
			<a target="_blank" class="libra" href="http://rus.delfi.ee/horoscope/#7">Весы</a>
		</li>
		<li>
			<a target="_blank" class="scorpio" href="http://rus.delfi.ee/horoscope/#8">Скорпион</a>
		</li>
		<li>
			<a target="_blank" class="archer" href="http://rus.delfi.ee/horoscope/#9">Козерог</a>
		</li>
		<li>
			<a target="_blank" class="capricorn" href="http://rus.delfi.ee/horoscope/#10">Стрелец</a>
		</li>
		<li>
			<a target="_blank" class="aquarius" href="http://rus.delfi.ee/horoscope/#11">Водолей</a>
		</li>
		<li>
			<a target="_blank" class="pisces" href="http://rus.delfi.ee/horoscope/#12">Рыбы</a>
		</li>
	</ul>
</div>
<div class="CReadMore"><a href="http://rus.delfi.ee/horoscope/" class="CReadMore">Гороскоп на завтра</a></div>
</div><div class="tblock tdate">
   <span class="block_title"><a href="http://date.delfi.ee/index.php?lg=ru&sid=dfi">Знакомства</a></span><div class="date_bg">
	<form action="http://date.delfi.ee/search/search.htm.php?lg=ru&sid=dfi" method="post" id="forma2">
		<font class="date_text1">Ищу</font>
	   	<select name="LookSex" onchange="document.getElementById('FromSex').value=(this.value==2)?1:2"><option value="1">Муж.</option><option selected="selected" value="2">Жен.</option></select>
		<font class="date_text2">Возраст:</font>
		<input name="AgeFrom" value="18" maxlength="2" class="text" size="4" type="text">
		<input name="AgeTo" value="35" maxlength="2" class="text" size="4" type="text">
		<input name="CountryID" value="EE" type="hidden">
		<input name="Fun" value="2" type="hidden">
		<input name="FromSex" id="FromSex" value="0" type="hidden">
		<input src="http://g3.nh.ee/d/r/dt/iskat2.gif" onclick="if (AgeFrom.value-AgeTo.value>0) { alert('Неверный возрастной интервал!'); return false;} else return true;" value="Search" type="image" id="dsearch">
	</form>
</div>
</div><div class="tblock">
   <span class="block_title"><a href="http://rus.delfi.ee/entertainment/beauty/">Салон красоты</a></span><script language="JavaScript" type="text/javascript" src="http://g1.nh.ee/ap/f.js"></script>
<table border="0" width="150">
<tr align="center">
	<td>
		<div id="beautysalon_promo_wrapper"></div>
		<script>
			flashd({
				url: 'http://g2.nh.ee/w/r/be/promo_2_ru.swf?clickTAG=http://rus.delfi.ee/entertainment/beauty/',
				width: 125,
				height: 159,
				id: 'beautysalon_promo',
				object: document.getElementById('beautysalon_promo_wrapper'),
				scriptaccess: true,
				play: true,
				wmode: 'transparent'
			});
			//flashs('http://g2.nh.ee/w/r/be/promo_2_ru.swf?clickTAG=http://rus.delfi.ee/entertainment/beauty/', 125, 185, 'beautysalon_promo');
		</script>
		<noscript>
			<a href="http://rus.delfi.ee/entertainment/beauty/" target="_blank"><img src="http://g1.nh.ee/r/r/be/makeover.gif" border="0" alt="" width="125" height="159"></a>
		</noscript>
	</td>
</tr>
<tr align="center">
	<td><a href="http://rus.delfi.ee/entertainment/beauty/"><img src="http://g2.nh.ee/r/r/be/start_button2.png" width="138" height="23" border=0 alt="" align="absmiddle"></a></td>
</tr>
</table>
</div><div class="cleaner"></div></div>
</div><div class="dwidget" id="dwidget_5319" style="width:740px;height:380px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5319,1)</script><!-- start slave -->
<div id="adoceandelfieezfhmesorrv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezfhmesorrv',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	

<div class="content-new fp_2_3_lenta">
	<div class="content-image-first content-sticky-wrap">
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/korvpall/video-chempion-estonii-poterpel-pyatoe-porazhenie-podryad?id=76556284" class="article-title">ВИДЕО: Чемпион Эстонии потерпел пятое поражение подряд</a>&nbsp;<a href="http://rus.delfi.ee/sport/korvpall/video-chempion-estonii-poterpel-pyatoe-porazhenie-podryad?id=76556284&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a><a class="article-image" href="http://rus.delfi.ee/sport/korvpall/video-chempion-estonii-poterpel-pyatoe-porazhenie-podryad?id=76556284"><img border="0" alt="VTB Ühisliiga korvpall Kalev/Cramo - Himki" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/IrEekL81hx8/himki-kalev-korvpall-66846143.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/muudalad/neveroyatno-molodaya-molotobojka-ustanovila-v-dekabre-rekord-estonii?id=76556462" class="article-title">Невероятно! Молодая молотобойка установила в декабре рекорд Эстонии</a> <sup class="rsh"><b>ВИДЕО</b></sup>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/neveroyatno-molodaya-molotobojka-ustanovila-v-dekabre-rekord-estonii?id=76556462&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/neveroyatno-molodaya-molotobojka-ustanovila-v-dekabre-rekord-estonii?id=76556462"><img border="0" alt="ANNA MARIA  OREL" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/HYkCD45Ygeg/anna-maria-orel-76556486.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/talvealad/video-shipulin-proigral-duel-furkadu-na-poslednej-strelbe?id=76554146" class="article-title">ВИДЕО: Шипулин проиграл дуэль Фуркаду на последней стрельбе</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/video-shipulin-proigral-duel-furkadu-na-poslednej-strelbe?id=76554146&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/video-shipulin-proigral-duel-furkadu-na-poslednej-strelbe?id=76554146"><img border="0" alt="Laskesuusatamine" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/IQiNOnWxqlY/laskesuusatamine-76554160.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/talvealad/video-medvedeva-vyigrala-korotkuyu-programmu-s-mirovym-rekordom?id=76546406" class="article-title">ВИДЕО: Медведева выиграла короткую программу с мировым рекордом</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/video-medvedeva-vyigrala-korotkuyu-programmu-s-mirovym-rekordom?id=76546406&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/video-medvedeva-vyigrala-korotkuyu-programmu-s-mirovym-rekordom?id=76546406"><img border="0" alt="Evgenia Medvedeva" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/JtqQq-XPulo/evgenia-medvedeva-76553816.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/talvealad/video-tarasova-i-morozov-oderzhali-neozhidannuyu-pobedu-v-finale-gran-pri?id=76532496" class="article-title">ВИДЕО: Тарасова и Морозов одержали неожиданную победу в финале "Гран-при"</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/video-tarasova-i-morozov-oderzhali-neozhidannuyu-pobedu-v-finale-gran-pri?id=76532496&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/video-tarasova-i-morozov-oderzhali-neozhidannuyu-pobedu-v-finale-gran-pri?id=76532496"><img border="0" alt="Evgenia Tarasova ja Vladimir Morozov " class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/2g80biZpVvA/evgenia-tarasova-ja-vladimir-morozov-76539186.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/talvealad/mok-rossiya-mozhet-poteryat-pervoe-mesto-na-olimpiade-2014-v-sochi?id=76552702" class="article-title">МОК: Россия может потерять первое место на Олимпиаде-2014 в Сочи</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/mok-rossiya-mozhet-poteryat-pervoe-mesto-na-olimpiade-2014-v-sochi?id=76552702&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(40)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/mok-rossiya-mozhet-poteryat-pervoe-mesto-na-olimpiade-2014-v-sochi?id=76552702"><img border="0" alt="Alexey Voevoda ja Alexander Zubkov " class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/wnK05PaaG4s/alexey-voevoda-ja-alexander-zubkov-76552772.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/muudalad/foto-i-video-korotkie-yubki-devushek-vyzvali-skandal-na-chempionate-mira?id=76550584" class="article-title">ФОТО и ВИДЕО: Короткие юбки девушек вызвали скандал на чемпионате мира</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/foto-i-video-korotkie-yubki-devushek-vyzvali-skandal-na-chempionate-mira?id=76550584&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(47)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/foto-i-video-korotkie-yubki-devushek-vyzvali-skandal-na-chempionate-mira?id=76550584"><img border="0" alt="Saalihoki MM Läti - Rootsi" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/tbtw76tXjtA/saalihoki-76550614.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/talvealad/vada-doping-proby-12-rossijskih-prizerov-olimpiady-v-sochi-byli-podmeneny?id=76546998" class="article-title">ВАДА: Допинг-пробы 12 российских призеров Олимпиады в Сочи были подменены</a> <sup class="rsh"><b>ДОПОЛНЕНО</b></sup>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/vada-doping-proby-12-rossijskih-prizerov-olimpiady-v-sochi-byli-podmeneny?id=76546998&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(173)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/vada-doping-proby-12-rossijskih-prizerov-olimpiady-v-sochi-byli-podmeneny?id=76546998"><img border="0" alt="ROKi ja Venemaa lipud" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/bVW2AoZSaBg/roki-ja-venemaa-lipud-76547342.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/daily/mojukad/samye-vliyatelnye-sportivnye-deyateli-estonii-2016-po-versii-delfi-i-epl?id=76544404" class="article-title">Самые влиятельные спортивные деятели Эстонии 2016 по версии Delfi и EPL</a>&nbsp;<a href="http://rus.delfi.ee/daily/mojukad/samye-vliyatelnye-sportivnye-deyateli-estonii-2016-po-versii-delfi-i-epl?id=76544404&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a><a class="article-image" href="http://rus.delfi.ee/daily/mojukad/samye-vliyatelnye-sportivnye-deyateli-estonii-2016-po-versii-delfi-i-epl?id=76544404"><img border="0" alt="Gerd Kanter Pekingi olümpiavõitjana" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/pqPMNrwDFGI/gerd-kanter-pekingi-olumpiavoitjana-75254643.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/video-olimpijskoj-chempionke-predlozhili-vyjti-zamuzh?id=76539844" class="article-title">ВИДЕО: Олимпийской чемпионке предложили выйти замуж</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/video-olimpijskoj-chempionke-predlozhili-vyjti-zamuzh?id=76539844&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/video-olimpijskoj-chempionke-predlozhili-vyjti-zamuzh?id=76539844"><img border="0" alt="Margarita Mamun" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/-Fz_4iR_wS8/margarita-mamun-76539858.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/muudalad/estonskij-plovec-probilsya-v-polufinal-chempionata-mira?id=76538342" class="article-title">Эстонский пловец пробился в полуфинал чемпионата мира</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/estonskij-plovec-probilsya-v-polufinal-chempionata-mira?id=76538342&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/estonskij-plovec-probilsya-v-polufinal-chempionata-mira?id=76538342"><img border="0" alt="Baltimaade meistrivõistlused ujumises" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/7PvENnUBTRQ/balti-mv-ujumises-batimaade-meistrivoistlused-ujumises-martin-liivamag-74548593.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/poks/rossijskij-bokser-lishen-medali-olimpiady-2016-v-rio-iz-za-dopinga?id=76539514" class="article-title">Российский боксер лишен медали Олимпиады-2016 в Рио из-за допинга</a>&nbsp;<a href="http://rus.delfi.ee/sport/poks/rossijskij-bokser-lishen-medali-olimpiady-2016-v-rio-iz-za-dopinga?id=76539514&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a><a class="article-image" href="http://rus.delfi.ee/sport/poks/rossijskij-bokser-lishen-medali-olimpiady-2016-v-rio-iz-za-dopinga?id=76539514"><img border="0" alt="Misha Aloyan  vs Shakhobiddin Zairov" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/01LpP_k2rTk/misha-aloyan-vs-shakhobiddin-zairov-76539540.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-zenit-proigral-v-zaklyuchitelnom-ture-ligi-evropy?id=76539214" class="article-title">ВИДЕО: "Зенит" проиграл в заключительном туре Лиги Европы</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-zenit-proigral-v-zaklyuchitelnom-ture-ligi-evropy?id=76539214&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-zenit-proigral-v-zaklyuchitelnom-ture-ligi-evropy?id=76539214"><img border="0" alt="AZ vs Zenit" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/iCwITzo1GCg/az-vs-zenit-76539314.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/forma-estonskih-volejbolistov-priznana-ochen-privlekatelnoj?id=76537858" class="article-title">Форма эстонских волейболистов признана очень привлекательной</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/forma-estonskih-volejbolistov-priznana-ochen-privlekatelnoj?id=76537858&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/forma-estonskih-volejbolistov-priznana-ochen-privlekatelnoj?id=76537858"><img border="0" alt="TTÜ - Kohila VK" class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/dkX_1TS4c6I/ttu-kohila-vk-karikafinaal-vorkpall-76536678.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/chuda-ne-proizoshlo-estoniya-proigrala-v-chetvertfinale-chehii?id=76528764" class="article-title">Чуда не произошло: Эстония проиграла в четвертьфинале Чехии</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/chuda-ne-proizoshlo-estoniya-proigrala-v-chetvertfinale-chehii?id=76528764&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/chuda-ne-proizoshlo-estoniya-proigrala-v-chetvertfinale-chehii?id=76528764"><img border="0" alt="Saalihoki MM Eesti - Šveits" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/NvXUbnDcG6s/eesti-sveits-saalihoki-mm-saalihoki-mm-eesti-sveits-saalihoki-76529494.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/poks/video-bokser-tyazheloves-chisora-shvyrnul-stol-v-svoego-sopernika?id=76532806" class="article-title">ВИДЕО: Боксер-тяжеловес Чисора швырнул стол в своего соперника</a>&nbsp;<a href="http://rus.delfi.ee/sport/poks/video-bokser-tyazheloves-chisora-shvyrnul-stol-v-svoego-sopernika?id=76532806&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a><a class="article-image" href="http://rus.delfi.ee/sport/poks/video-bokser-tyazheloves-chisora-shvyrnul-stol-v-svoego-sopernika?id=76532806"><img border="0" alt="Dereck Chisora" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/DQ0fHDLI4kY/dereck-chisora-76533194.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/hoki/v-tondiraba-nachinaetsya-molodezhnyj-chempionat-mira-po-hokkeyu?id=76528728" class="article-title">В "Тондираба" начинается молодежный чемпионат мира по хоккею</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/v-tondiraba-nachinaetsya-molodezhnyj-chempionat-mira-po-hokkeyu?id=76528728&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/v-tondiraba-nachinaetsya-molodezhnyj-chempionat-mira-po-hokkeyu?id=76528728"><img border="0" alt="Esimene jäähokimäng Lasnamäel Rabahallis" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/0boULf7KiG8/hc-viking-hk-brest-hokiklubi-hc-viking-tondiraba-jaahall-jaahoki-69783377.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-akinfeev-zabil-gol-v-svoi-vorota-i-prodlil-antirekordnuyu-seriyu?id=76528534" class="article-title">ВИДЕО: Акинфеев забил гол в свои ворота и продлил антирекордную серию</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-akinfeev-zabil-gol-v-svoi-vorota-i-prodlil-antirekordnuyu-seriyu?id=76528534&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-akinfeev-zabil-gol-v-svoi-vorota-i-prodlil-antirekordnuyu-seriyu?id=76528534"><img border="0" alt="Igor Akinfeev" class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/RLqXPmFiDAg/igor-akinfeev-76528584.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-real-ne-smog-obygrat-borussiyu-cska-proigral-tottenhemu?id=76524530" class="article-title">ВИДЕО: "Реал" не смог обыграть "Боруссию", ЦСКА проиграл "Тоттенхэму"</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-real-ne-smog-obygrat-borussiyu-cska-proigral-tottenhemu?id=76524530"><img border="0" alt="Marco Reus, Dortmundi Borussia" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/gMasGEDo6uA/dortmundi-borussia-marco-reus-76528604.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/selver-popal-v-trudnuyu-situaciyu-posle-pervogo-matcha-s-karlovarsko?id=76525894" class="article-title">"Сельвер" попал в трудную ситуацию после первого матча с "Карловарско"</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/selver-popal-v-trudnuyu-situaciyu-posle-pervogo-matcha-s-karlovarsko?id=76525894"><img border="0" alt="Tallinna Selver on kodustes sarjades peasoosikuks saanud." class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/Ybk1OkCjlHo/tallinna-selver-on-kodustes-sarjades-peasoosikuks-saanud-76326789.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/talvealad/mok-prodlil-sankcii-v-otnoshenii-rossii-chto-eto-znachit?id=76526424" class="article-title">МОК продлил санкции в отношении России. Что это значит?</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/mok-prodlil-sankcii-v-otnoshenii-rossii-chto-eto-znachit?id=76526424&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(24)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/mok-prodlil-sankcii-v-otnoshenii-rossii-chto-eto-znachit?id=76526424"><img border="0" alt="ROKi ja Venemaa lipud" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/z4gWrEvwq6s/roki-ja-venemaa-lipud-76526544.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/jalgpall/novogodnij-futbolnyj-turnir-pereezzhaet-v-tartu?id=76526156" class="article-title">Новогодний футбольный турнир переезжает в Тарту</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/novogodnij-futbolnyj-turnir-pereezzhaet-v-tartu?id=76526156&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/novogodnij-futbolnyj-turnir-pereezzhaet-v-tartu?id=76526156"><img border="0" alt="Premium Liiga aastalõputurniir 2015" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/hzJUtdD74UA/premium-liiga-aastaloputurniir-2015-aastaloputurniir-jalgpall-kalevi-s-76526292.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/talvealad/polugolyj-znamenosec-hochet-popast-na-zimnyuyu-olimpiadu?id=76525030" class="article-title">Полуголый знаменосец хочет попасть на зимнюю Олимпиаду</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/polugolyj-znamenosec-hochet-popast-na-zimnyuyu-olimpiadu?id=76525030"><img border="0" alt=" Pita Nikolas Taufatofua " class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/y9sXlO0Qscw/pita-nikolas-taufatofua-76525360.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/164-sbornaya-estonii-razgromila-na-chempionate-mira-kanadu?id=76515980" class="article-title">16:4! Сборная Эстонии разгромила на чемпионате мира Канаду</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/164-sbornaya-estonii-razgromila-na-chempionate-mira-kanadu?id=76515980&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/164-sbornaya-estonii-razgromila-na-chempionate-mira-kanadu?id=76515980"><img border="0" alt="16:4! Сборная Эстонии разгромила на чемпионате мира Канаду" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/fPFugdvy8q4/a3381584292b41d9dc-76478353.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/borba-za-vlast-fehtovalnyj-klub-pozhalovalsya-na-federaciyu-v-sud?id=76522390" class="article-title">Борьба за власть! Фехтовальный клуб пожаловался на федерацию в суд</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/borba-za-vlast-fehtovalnyj-klub-pozhalovalsya-na-federaciyu-v-sud?id=76522390&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/borba-za-vlast-fehtovalnyj-klub-pozhalovalsya-na-federaciyu-v-sud?id=76522390"><img border="0" alt="Eesti Vehklemisliidu presidendi valimised" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/Osbhgsc3498/eesti-vehklemisliidu-presidendi-valimised-76522898.jpg" width="230" height="139" /><i data-watermark="[1]image"></i></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/muudalad/estonskie-plovcy-finishirovali-v-tretej-desyatke?id=76502619" class="article-title">Эстонские пловцы финишировали в третьей десятке</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/estonskie-plovcy-finishirovali-v-tretej-desyatke?id=76502619&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/estonskie-plovcy-finishirovali-v-tretej-desyatke?id=76502619"><img border="0" alt="Baltimaade meistrivõistlused ujumises" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/7PvENnUBTRQ/balti-mv-ujumises-batimaade-meistrivoistlused-ujumises-martin-liivamag-74548593.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-samyj-strannyj-penalti-za-vsyu-istoriyu-ligi-chempionov?id=76515996" class="article-title">ВИДЕО: Самый странный пенальти за всю историю Лиги чемпионов</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-samyj-strannyj-penalti-za-vsyu-istoriyu-ligi-chempionov?id=76515996&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-samyj-strannyj-penalti-za-vsyu-istoriyu-ligi-chempionov?id=76515996"><img border="0" alt="Dynamo vs Besiktas" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/1GaJgeSLSsA/dynamo-vs-besiktas-76516004.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-rostov-probilsya-v-ligu-evropy-krupnaya-pobeda-barselony?id=76502345" class="article-title">ВИДЕО: "Ростов" пробился в Лигу Европы, крупная победа "Барселоны"</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-rostov-probilsya-v-ligu-evropy-krupnaya-pobeda-barselony?id=76502345&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-rostov-probilsya-v-ligu-evropy-krupnaya-pobeda-barselony?id=76502345"><img border="0" alt="Rostov vs PSV" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/M0tmatd4cKc/rostov-vs-psv-76502503.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/eok-premiroval-chempionov-mira-v-neolimpijskih-vidah-sporta?id=76511180" class="article-title">ЭОК премировал чемпионов мира в неолимпийских видах спорта</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/eok-premiroval-chempionov-mira-v-neolimpijskih-vidah-sporta?id=76511180&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/eok-premiroval-chempionov-mira-v-neolimpijskih-vidah-sporta?id=76511180"><img border="0" alt="KRISTINA KOROLJAK" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/Qdbku1l-tKE/kristina-koroljak-76511302.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/jalgpall/cska-obyavil-ob-otstavke-sluckogo-kto-vozglavit-chempionov-rossii?id=76512206" class="article-title">ЦСКА объявил об отставке Слуцкого. Кто возглавит чемпионов России?</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/cska-obyavil-ob-otstavke-sluckogo-kto-vozglavit-chempionov-rossii?id=76512206&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/cska-obyavil-ob-otstavke-sluckogo-kto-vozglavit-chempionov-rossii?id=76512206"><img border="0" alt="Leonid Slutski" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/gS1VVXzialY/leonid-slutski-76512338.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/talvealad/estonskie-kerlingisty-imeyut-shans-popast-na-olimpiadu-2018?id=76511910" class="article-title">Эстонские керлингисты имеют шанс попасть на Олимпиаду-2018</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/estonskie-kerlingisty-imeyut-shans-popast-na-olimpiadu-2018?id=76511910&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/estonskie-kerlingisty-imeyut-shans-popast-na-olimpiadu-2018?id=76511910"><img border="0" alt="Curlingu MM-il võistlev segapaar Marie Turmann / Harri Lill" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/oD8GtE90_Mw/harri-lill-marie-turmann-est-76512100.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/muudalad/soldatskaya-gazeta-ispolzovala-olimpijca-v-kachestve-propagandy?id=76510178" class="article-title">Солдатская газета использовала олимпийца в качестве пропаганды</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/soldatskaya-gazeta-ispolzovala-olimpijca-v-kachestve-propagandy?id=76510178&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/soldatskaya-gazeta-ispolzovala-olimpijca-v-kachestve-propagandy?id=76510178"><img border="0" alt="Martin Kupper õppustel" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/H8dHDq7GZr8/martin-kupper-okas-oppused-76510832.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-neveroyatnyj-gol-futbolista-co-svoej-poloviny-polya?id=76508848" class="article-title">ВИДЕО: Невероятный гол футболиста cо своей половины поля</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-neveroyatnyj-gol-futbolista-co-svoej-poloviny-polya?id=76508848&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-neveroyatnyj-gol-futbolista-co-svoej-poloviny-polya?id=76508848"><img border="0" alt="Jalgpall Sillamäe Kalev vs Narva Trans" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/9BtJgXtJeNc/jalgpall-narva-trans-sillamae-kalev-76508878.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/jalgpall/sovet-da-lyubov-afrikanskij-futbolist-transa-zhenilsya-na-narvityanke?id=76506846" class="article-title">Совет да любовь! Африканский футболист "Транса" женился на нарвитянке</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/sovet-da-lyubov-afrikanskij-futbolist-transa-zhenilsya-na-narvityanke?id=76506846&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(14)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/sovet-da-lyubov-afrikanskij-futbolist-transa-zhenilsya-na-narvityanke?id=76506846"><img border="0" alt="Jalgpall Narva Trans vs Flora 17.10.15" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/ngfL0AW-sXE/flora-trans-76507654.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/hoki/video-malkin-zabrosil-chudo-shajbu-v-chempionate-nhl?id=76506024" class="article-title">ВИДЕО: Малкин забросил чудо-шайбу в чемпионате НХЛ</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/video-malkin-zabrosil-chudo-shajbu-v-chempionate-nhl?id=76506024&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/video-malkin-zabrosil-chudo-shajbu-v-chempionate-nhl?id=76506024"><img border="0" alt="Evgeni Malkin" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/MMkgflzorw4/evgeni-malkin-76506126.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/press/mk_estonia/svezheispechennyj-chempion-estonii-osobennym-futbolistom-sebya-ne-schitaet?id=76501663" class="article-title">Свежеиспеченный чемпион Эстонии особенным футболистом себя не считает</a>&nbsp;<a href="http://rus.delfi.ee/press/mk_estonia/svezheispechennyj-chempion-estonii-osobennym-futbolistom-sebya-ne-schitaet?id=76501663&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a class="article-image" href="http://rus.delfi.ee/press/mk_estonia/svezheispechennyj-chempion-estonii-osobennym-futbolistom-sebya-ne-schitaet?id=76501663"><img border="0" alt="Dmitri Kruglov" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/NxXHeplere8/dmitri-kruglov-67096430.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-spartak-operezhaet-zenit-na-5-ochkov-kto-stanet-chempionom?id=76499961" class="article-title">ВИДЕО: "Спартак" опережает "Зенит" на 5 очков. Кто станет чемпионом?</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-spartak-operezhaet-zenit-na-5-ochkov-kto-stanet-chempionom?id=76499961&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-spartak-operezhaet-zenit-na-5-ochkov-kto-stanet-chempionom?id=76499961"><img border="0" alt="Spartak vs Rostov" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/gc_YojLeoqg/spartak-vs-rostov-76500003.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/hoki/foto-rizhskoe-dinamo-proigralo-v-tondiraba-chelyabinskomu-traktoru?id=76483035" class="article-title">ФОТО: Рижское "Динамо" проиграло в "Тондираба" челябинскому "Трактору"</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/foto-rizhskoe-dinamo-proigralo-v-tondiraba-chelyabinskomu-traktoru?id=76483035&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(56)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/foto-rizhskoe-dinamo-proigralo-v-tondiraba-chelyabinskomu-traktoru?id=76483035"><img border="0" alt="Riia Dinamo vs Tšeljabinski Traktor" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/FpoEZwUu4Mw/riia-dinamo-vs-tseljabinski-traktor-76498301.jpg" width="230" height="139" /><i data-watermark="[1]image"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/foto-sbornaya-estonii-spaslas-ot-porazheniya-v-matche-s-germaniej?id=76483593" class="article-title">ФОТО: Сборная Эстонии спаслась от поражения в матче с Германией</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/foto-sbornaya-estonii-spaslas-ot-porazheniya-v-matche-s-germaniej?id=76483593&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/foto-sbornaya-estonii-spaslas-ot-porazheniya-v-matche-s-germaniej?id=76483593"><img border="0" alt="ФОТО: Сборная Эстонии спаслась от поражения в матче с Германией" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/E_vpAWgeJRQ/0c8765843f98449981-76483135.jpg" width="230" height="139" /><i data-watermark="[1]image"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/poks/foto-sonders-zaschitil-chempionskij-titul-v-poedinke-s-akavovym?id=76480323" class="article-title">ФОТО: Сондерс защитил чемпионский титул в поединке с Акавовым</a>&nbsp;<a href="http://rus.delfi.ee/sport/poks/foto-sonders-zaschitil-chempionskij-titul-v-poedinke-s-akavovym?id=76480323&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://rus.delfi.ee/sport/poks/foto-sonders-zaschitil-chempionskij-titul-v-poedinke-s-akavovym?id=76480323"><img border="0" alt="Billy Joe Saunders vs Artur Akavov" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/VWRmUe1U6pw/billy-joe-saunders-vs-artur-akavov-76481551.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/poks/video-kakoj-boj-gassiev-vyigral-bitvu-rossijskih-tyazhelovesov?id=76479585" class="article-title">ВИДЕО: Какой бой! Гассиев выиграл битву российских тяжеловесов</a>&nbsp;<a href="http://rus.delfi.ee/sport/poks/video-kakoj-boj-gassiev-vyigral-bitvu-rossijskih-tyazhelovesov?id=76479585&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(28)</a><a class="article-image" href="http://rus.delfi.ee/sport/poks/video-kakoj-boj-gassiev-vyigral-bitvu-rossijskih-tyazhelovesov?id=76479585"><img border="0" alt="Denis Lebedev vs Murat Gassiev" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/crTP2JnAV1E/denis-lebedev-vs-murat-gassiev-76481531.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/hoki/video-delfi-pochemu-chempion-mira-po-basketbolu-pereklyuchilsya-na-hokkej?id=76480771" class="article-title">ВИДЕО DELFI: Почему чемпион мира по баскетболу переключился на хоккей?</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/video-delfi-pochemu-chempion-mira-po-basketbolu-pereklyuchilsya-na-hokkej?id=76480771&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/video-delfi-pochemu-chempion-mira-po-basketbolu-pereklyuchilsya-na-hokkej?id=76480771"><img border="0" alt="ВИДЕО DELFI: Почему чемпион мира по баскетболу переключился на хоккей?" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/GGxhBuFQYEc/8jpg-76476647.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-barselona-upustila-pobedu-protiv-reala-na-poslednej-minute?id=76478991" class="article-title">ВИДЕО: "Барселона" упустила победу против "Реала" на последней минуте</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-barselona-upustila-pobedu-protiv-reala-na-poslednej-minute?id=76478991&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-barselona-upustila-pobedu-protiv-reala-na-poslednej-minute?id=76478991"><img border="0" alt=" Barcelona vs Real" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/nqZTd2v4M0g/barcelona-vs-real-76480411.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/muudalad/estonskij-olimpiec-uchastvuet-v-voennyh-ucheniyah-rezervistov?id=76480161" class="article-title">Эстонский олимпиец участвует в военных учениях резервистов</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/estonskij-olimpiec-uchastvuet-v-voennyh-ucheniyah-rezervistov?id=76480161&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(41)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/estonskij-olimpiec-uchastvuet-v-voennyh-ucheniyah-rezervistov?id=76480161"><img border="0" alt="Martin Kupper õppustel" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/iak-TgK1t2g/martin-kupper-okas-oppused-76480187.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-futbolisty-chelsi-i-manchester-siti-podralis-v-konce-matcha?id=76479853" class="article-title">ВИДЕО: Футболисты "Челси" и "Манчестер Сити" подрались в конце матча</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-futbolisty-chelsi-i-manchester-siti-podralis-v-konce-matcha?id=76479853&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-futbolisty-chelsi-i-manchester-siti-podralis-v-konce-matcha?id=76479853"><img border="0" alt="Manchester City and Chelsea " class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/98z20vbL16c/manchester-city-and-chelsea-76479899.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/talvealad/video-uzhasnoe-padenie-rossijskoj-biatlonistki-v-estersunde?id=76479079" class="article-title">ВИДЕО: Ужасное падение российской биатлонистки в Эстерсунде</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/video-uzhasnoe-padenie-rossijskoj-biatlonistki-v-estersunde?id=76479079&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/video-uzhasnoe-padenie-rossijskoj-biatlonistki-v-estersunde?id=76479079"><img border="0" alt="Ekaterina Glazyrina" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/T_FiOpX1eoI/ekaterina-glazyrina-76479221.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/muudalad/foto-sbornaya-estonii-s-porazheniya-startovala-na-chempionate-mira?id=76470729" class="article-title">ФОТО: Сборная Эстонии с поражения стартовала на чемпионате мира</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/foto-sbornaya-estonii-s-porazheniya-startovala-na-chempionate-mira?id=76470729&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/foto-sbornaya-estonii-s-porazheniya-startovala-na-chempionate-mira?id=76470729"><img border="0" alt="ФОТО: Сборная Эстонии с поражения стартовала на чемпионате мира" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/kP4r8_M4UJ4/896ae584298d247907-76478473.jpg" width="355" height="215" /><i data-watermark="[1]video [2]image"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/hoki/vice-prezident-khl-eksperiment-s-igrami-dinamo-v-tallinne-nado-prodolzhit?id=76476883" class="article-title">Вице-президент КХЛ: эксперимент с играми "Динамо" в Таллинне надо продолжить</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/vice-prezident-khl-eksperiment-s-igrami-dinamo-v-tallinne-nado-prodolzhit?id=76476883&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(23)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/vice-prezident-khl-eksperiment-s-igrami-dinamo-v-tallinne-nado-prodolzhit?id=76476883"><img border="0" alt="KHL-i asepresident Georgi Kobõljanski" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/H9nOo67Tb1c/khl-i-asepresident-georgi-koboljanski-76482491.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/hoki/foto-i-video-sensaciya-v-tondiraba-rizhskoe-dinamo-pobedilo-metallurg?id=76466683" class="article-title">ФОТО и ВИДЕО: Сенсация в "Тондираба"! Рижское "Динамо" победило "Металлург"</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/foto-i-video-sensaciya-v-tondiraba-rizhskoe-dinamo-pobedilo-metallurg?id=76466683&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(54)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/foto-i-video-sensaciya-v-tondiraba-rizhskoe-dinamo-pobedilo-metallurg?id=76466683"><img border="0" alt="KHL Dinamo Riga vs Metallurg Mg." class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/6vubjiCn8fs/dinamo-riga-76476695.jpg" width="230" height="139" /><i data-watermark="[1]image"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-tri-samyh-krasivyh-gola-v-mirovom-futbole-za-2016-god?id=76474507" class="article-title">ВИДЕО: Три самых красивых гола в мировом футболе за 2016 год</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-tri-samyh-krasivyh-gola-v-mirovom-futbole-za-2016-god?id=76474507&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-tri-samyh-krasivyh-gola-v-mirovom-futbole-za-2016-god?id=76474507"><img border="0" alt="Jalgpall." class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/V3rxcan7xAo/jalgpall-73594345.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/muudalad/kasparov-nazval-nedorazumeniem-vozmozhnoe-chempionstvo-karyakina?id=76473351" class="article-title">Каспаров назвал недоразумением возможное чемпионство Карякина</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/kasparov-nazval-nedorazumeniem-vozmozhnoe-chempionstvo-karyakina?id=76473351&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(79)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/kasparov-nazval-nedorazumeniem-vozmozhnoe-chempionstvo-karyakina?id=76473351"><img border="0" alt="Avatud ühiskonna foorum" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/oPBGQETrpkc/garri-kasparov-76473817.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-vot-eto-udar-futbolnyj-vratar-sbil-myachom-chajku?id=76469725" class="article-title">ВИДЕО: Вот это удар! Футбольный вратарь сбил мячом чайку</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-vot-eto-udar-futbolnyj-vratar-sbil-myachom-chajku?id=76469725&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-vot-eto-udar-futbolnyj-vratar-sbil-myachom-chajku?id=76469725"><img border="0" alt="Germany Daily Life" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/UQMWseRa8mM/germany-daily-life-76469865.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/muudalad/embrih-i-novoselov-luchshie-fehtovalschiki-estonii-2016-goda?id=76466461" class="article-title">Эмбрих и Новоселов - лучшие фехтовальщики Эстонии 2016 года</a>&nbsp;<a href="http://rus.delfi.ee/sport/muudalad/embrih-i-novoselov-luchshie-fehtovalschiki-estonii-2016-goda?id=76466461&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/sport/muudalad/embrih-i-novoselov-luchshie-fehtovalschiki-estonii-2016-goda?id=76466461"><img border="0" alt="Rio olümpiamängude epeevehklemise naiskonnavõistlus" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/-0Ez9Efs66Y/rio-olumpiamangude-epeevehklemise-naiskonnavoistlus-epee-irina-embrich-76466575.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/hoki/video-delfi-rizhskoe-dinamo-namereno-dat-boj-metallurgu?id=76464147" class="article-title">ВИДЕО DELFI: Рижское "Динамо" намерено дать бой "Металлургу"</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/video-delfi-rizhskoe-dinamo-namereno-dat-boj-metallurgu?id=76464147&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/video-delfi-rizhskoe-dinamo-namereno-dat-boj-metallurgu?id=76464147"><img border="0" alt="ВИДЕО DELFI: Рижское &quot;Динамо&quot; намерено дать бой &quot;Металлургу&quot;" class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/Uph--1VqvHY/8jpg-76464017.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/talvealad/furkad-vyigral-biatlonnuyu-gonku-kyjv-zarabotal-zachetnye-ochki?id=76458251" class="article-title">Фуркад выиграл биатлонную гонку, Кыйв заработал зачетные очки</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/furkad-vyigral-biatlonnuyu-gonku-kyjv-zarabotal-zachetnye-ochki?id=76458251&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/furkad-vyigral-biatlonnuyu-gonku-kyjv-zarabotal-zachetnye-ochki?id=76458251"><img border="0" alt="Kauri Kõiv" class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/PQ9bdrAANmE/kauri-koiv-73391721.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://rus.delfi.ee/sport/korvpall/foto-chempion-estonii-vzyal-ubeditelnyj-revansh-u-tu?id=76454415" class="article-title">ФОТО: Чемпион Эстонии взял убедительный реванш у ТУ</a><a class="article-image" href="http://rus.delfi.ee/sport/korvpall/foto-chempion-estonii-vzyal-ubeditelnyj-revansh-u-tu?id=76454415"><img border="0" alt="Kalev Cramo vs Tartu Ülikool 1.12.2016" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/Bc3UuFBfNyM/kalev-cramo-korvpall-tartu-ulikool-76464027.jpg" width="355" height="215" /><i data-watermark="[1]image"></i></a></div>
		<div class="content-half-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-spartak-poterpel-sokrushitelnoe-porazhenie-v-chempionate-rossii?id=76462667" class="article-title">ВИДЕО: "Спартак" потерпел сокрушительное поражение в чемпионате России</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-spartak-poterpel-sokrushitelnoe-porazhenie-v-chempionate-rossii?id=76462667&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-spartak-poterpel-sokrushitelnoe-porazhenie-v-chempionate-rossii?id=76462667"><img border="0" alt="Spartak" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/-S6g5dl32LU/spartak-76462763.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://rus.delfi.ee/sport/hoki/foto-delfi-mozyakin-i-zaripov-uzhe-zabrasyvayut-shajby-v-tondiraba?id=76462115" class="article-title">ФОТО DELFI: Мозякин и Зарипов уже забрасывают шайбы в "Тондираба"</a>&nbsp;<a href="http://rus.delfi.ee/sport/hoki/foto-delfi-mozyakin-i-zaripov-uzhe-zabrasyvayut-shajby-v-tondiraba?id=76462115&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(19)</a><a class="article-image" href="http://rus.delfi.ee/sport/hoki/foto-delfi-mozyakin-i-zaripov-uzhe-zabrasyvayut-shajby-v-tondiraba?id=76462115"><img border="0" alt="KHL-i meeskonna Magnitogorski Metallurg treening" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/k_8po6QMAq0/khl-magnitogorski-metallurg-metallurg-tondiraba-jaahall-76462567.jpg" width="230" height="139" /><i data-watermark="[1]image"></i></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/talvealad/grustnyj-yubilej-estonskie-lyzhniki-1000-dnej-bez-ochkov-v-kubke-mira?id=76454465" class="article-title">Грустный юбилей: эстонские лыжники 1000 дней без очков в Кубке мира</a>&nbsp;<a href="http://rus.delfi.ee/sport/talvealad/grustnyj-yubilej-estonskie-lyzhniki-1000-dnej-bez-ochkov-v-kubke-mira?id=76454465&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://rus.delfi.ee/sport/talvealad/grustnyj-yubilej-estonskie-lyzhniki-1000-dnej-bez-ochkov-v-kubke-mira?id=76454465"><img border="0" alt="Algo Kärp kogus eestlastest viimasena MK-punkte 2014. aastal." class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/hlTNYCJvJMw/algo-karp-kogus-eestlastest-viimasena-mk-punkte-2014-aastal-76411757.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://rus.delfi.ee/sport/jalgpall/video-vy-eto-videli-vratar-zabil-krasivejshij-gol-v-konce-matcha?id=76454119" class="article-title">ВИДЕО: Вы это видели? Вратарь забил красивейший гол в конце матча</a>&nbsp;<a href="http://rus.delfi.ee/sport/jalgpall/video-vy-eto-videli-vratar-zabil-krasivejshij-gol-v-konce-matcha?id=76454119&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://rus.delfi.ee/sport/jalgpall/video-vy-eto-videli-vratar-zabil-krasivejshij-gol-v-konce-matcha?id=76454119"><img border="0" alt="Jalgpall Sillamäe Kalev vs Narva Trans" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/sHyWQiZ2Nw0/jalgpall-narva-trans-sillamae-kalev-76454133.jpg" width="230" height="139" /></a></div>
		</div>
	</div>
				</div>
			</div>
			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieetkdilqisid" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetkdilqisid',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqeiibsifjc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqeiibsifjc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieenfpoepsjix" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenfpoepsjix',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieembmpnodhsu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieembmpnodhsu',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieexorpctmofb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexorpctmofb',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><table cellpadding=0 cellspacing=0 border=0 bgcolor="#ffffff">

<tr><td bgcolor="white"><script type="text/javascript" src="http://ap.delfi.ee/b?region=761&name=19571&j=1&wm=transparent"></script>
<noscript><a href="http://ap.delfi.ee/b?region=761&mode=CLICK&name=19571" target=_blank><img 
src="http://ap.delfi.ee/i?region=761&name=19571" border=0 width=250 height=90 alt=""></a></noscript></td></tr>
<tr><td><img src="http://g1.nh.ee/s.gif" width=1 height=6></td></tr>







</table>
<div class="dado-sl" id="adoceandelfieeteqroidplv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_5 */
ado.slave('adoceandelfieeteqroidplv', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeybendqrrkq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_8 */
ado.slave('adoceandelfieeybendqrrkq', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieevdhsmpetox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_1 */
ado.slave('adoceandelfieevdhsmpetox', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeybgkhophzg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_2 */
ado.slave('adoceandelfieeybgkhophzg', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeogqqbkifro"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_3 */
ado.slave('adoceandelfieeogqqbkifro', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script>
<div class="bl_sep"></div>
<div class="dbh"><span>РЕКЛАМА</span></div>
<img src="http://g1.nh.ee/s.gif" width=1 height=6 border=0 alt=""><br>
<div class="dado-sl" id="adoceandelfieewcnecqfmru"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink.placement_3 */
ado.slave('adoceandelfieewcnecqfmru', {myMaster: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17' });
</script><div class="dado-sl" id="adoceandelfieeslqndxffju"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink.placement_2 */
ado.slave('adoceandelfieeslqndxffju', {myMaster: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17' });
</script>
<!-- start slave -->
<div id="adoceandelfieekirinuilks"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 1 */
ado.slave('adoceandelfieekirinuilks', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieexiipqrspjn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 2 */
ado.slave('adoceandelfieexiipqrspjn', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeujpfepmupi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 3 */
ado.slave('adoceandelfieeujpfepmupi', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieerkgmhmgjuh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 4 */
ado.slave('adoceandelfieerkgmhmgjuh', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeolnskjqntc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 5 */
ado.slave('adoceandelfieeolnskjqntc', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieelmejowjsox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 6 */
ado.slave('adoceandelfieelmejowjsox', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeymlpbudhiw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 7 */
ado.slave('adoceandelfieeymlpbudhiw', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevncgfrnldr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 8 */
ado.slave('adoceandelfieevncgfrnldr', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_4899" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4899,1)</script><div class="dwidget" id="dwidget_5121" style="width:250px;height:240px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5121,1)</script><div class="dwidget" id="dwidget_9039" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9039,1)</script><div class="dwidget" id="dwidget_9375" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9375,1)</script><div class="dwidget" id="dwidget_5527" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5527,1)</script><div class="dwidget" id="dwidget_1483" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1483,1)</script><div class="dwidget" id="dwidget_5033" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5033,1)</script><div class="dwidget" id="dwidget_1481" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1481,1)</script><div class="dwidget" id="dwidget_6904" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6904,1)</script><div class="dwidget" id="dwidget_7339" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7339,1)</script><div class="dwidget" id="dwidget_6936" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6936,1)</script><div class="dwidget" id="dwidget_8018" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8018,1)</script><div class="dwidget" id="dwidget_8847" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8847,1)</script><div class="dwidget" id="dwidget_9013" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9013,1)</script><div class="dwidget" id="dwidget_9591" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9591,1)</script><div class="dwidget" id="dwidget_11797" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11797,1)</script><div class="dwidget" id="dwidget_12325" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12325,1)</script><div class="dwidget" id="dwidget_3619" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3619,1)</script><div class="dwidget" id="dwidget_8227" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8227,1)</script><div class="dwidget" id="dwidget_3213" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3213,1)</script><div style="text-align: center;">
<!-- start slave -->
<div id="adoceandelfieewddncwkrhq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Rus Right Bottom.250x250 #1 */
ado.slave('adoceandelfieewddncwkrhq', {myMaster: 'wqzhxDctrA4VLHH5u9bDogAtY6F.QBHl.BUpN.jx9TL.I7' });
</script>
<!--  end slave  -->

<center>
<!-- start slave -->
<div id="adoceandelfieetektftegbp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Rus Right Bottom.230x200 #2 */
ado.slave('adoceandelfieetektftegbp', {myMaster: 'wqzhxDctrA4VLHH5u9bDogAtY6F.QBHl.BUpN.jx9TL.I7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqfrjjqoklk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Rus Right Bottom.230x200 #3 */
ado.slave('adoceandelfieeqfrjjqoklk', {myMaster: 'wqzhxDctrA4VLHH5u9bDogAtY6F.QBHl.BUpN.jx9TL.I7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5974" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5974,1)</script><div class="dwidget" id="dwidget_12623" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12623,1)</script><!-- start slave -->
<div id="adoceandelfieeomglbkntbk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeomglbkntbk',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
			</div>
		</div>

		<div id="pre_footer">
			
		</div>
	</div>
</div>

<div id="footer">
	<div id="delfi_footer" class="df_cf_rus">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>СЛЕДИ ЗА DELFI</span>
				<ul>
									<li class="df_ro_facebook"><a href="https://www.facebook.com/rus.delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/RusDelfi1" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://rus.delfi.ee/about/rss/" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
				</div>
	</div>
	<div id="df_content">
		<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li></ul><ul><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://rus.delfi.ee/about/contacts/" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div><div class="commercial"><h3>yслуги</h3><ul><li><a href="https://www.smsraha.ee/ru" target="_blank">Быстрые кредиты</a></li><li><a href="https://www.smsmoney.ee/ru" target="_blank">SMS кредиты</a></li><li><a href="https://www.laen.ee/ru" target="_blank">Потребительские кредиты</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://www.delfi.ee/" class="df_f_icon_ee-et" target="_blank">EST DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://rus.delfi.ee/about/copyright/" target="_top">Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB.</a> <a href="http://rus.delfi.ee/about/copyright/" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<br>
<center><a href="http://counter.rambler.ru/top100/"><img src="http://g3.nh.ee/r/rambler.gif" border=0 width=88 height=31></a>
<img src="http://counter.rambler.ru/top100.cnt?135286" border=0 width=1 height=1>
</center>
<tag id="tag" sid="76"></tag>
<input type="hidden" id="sliding_fromCenter" value="513">

<!-- start slave -->
<div id="adoceandelfieelnnrexgikj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnrexgikj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --> <script type="text/javascript">
$(document).ready(function () {
	var oheight = false;
	function stbp(x) {
		if (typeof slider4 == 'undefined') {
			setTimeout(function(){
				stbp(1);
			}, 300);
			return;
		}
		if (oheight === false) {
			oheight = parseInt(slider4.height,10);
		}
		var h = $('#pre_footer').height();
		if (h) {
			slider4.height = 389 + parseInt(h,10)+oheight;
		}
		if (x == 1) {
			setTimeout(function(){
				stbp(2);
			}, 1300);
			setTimeout(function(){
				stbp(2);
			}, 3300);
			setTimeout(function(){
				stbp(2);
			}, 6300);
		}
	}
	stbp(1);
 });
 </script>
 <!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2010 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="delfi_ee.Gemius.eeru_popunder" src="'+location.protocol+'//ado.delfi.ee/_'+(new Date()).getTime()+'/ad.js?id=VLr63n1EQ0AS2I2GJv0G87AuHSAfFkdyCSlIX9GH.I7.l7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.sections = 'rus.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1482394676"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://www.delfi.ee/a/70371247" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/70371247"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/70371247" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1482394676"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">закрыть</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b> Блокирующее рекламу приложение блокирует и часть контента Delfi.<br>Чтобы читать портал без ограничений, отключите блокировку рекламы.</b></div>
	</div>
</div>
<div class="adMarkerBlock"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.adMarkerBlock');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=dtabf_ru&amp;1479204184"></script>
<!-- start slave -->
<div id="adoceandelfieeukiokpjklu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeukiokpjklu',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/jquery/slick/slick.min.js"></script></body>
</html>
