
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Не тот пациент, не та кровь. Из-за роковой ошибки медсестры в PERH умерла женщина
 - Delfi
</title>
	


			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/5bf8f59afff1097f92-79426836.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Не тот пациент, не та кровь. Из-за роковой ошибки медсестры в PERH умерла женщина">

	
<meta property="og:url" content="http://www.delfi.ee/a/79424638">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi">
<meta property="og:description" content="В Таллинне начался судебный процесс над медсестрой, которая в ходе переливания крови ввела пациентке неподходящую кровь. Хуже того - больная вообще не нуждалась в переливании. В суде идет борьба за большую сумму денег, пишет Eesti Ekspress.">
<meta property="article:published_time" content="1504775739">

			<meta property="article:tag" content="PERH">
			<meta property="article:tag" content="Таллинн">
	

				
	<meta name="description" content="В Таллинне начался судебный процесс над медсестрой, которая в ходе переливания крови ввела пациентке неподходящую кровь. Хуже того - больная вообще не нуждалась в переливании. В суде идет борьба за большую сумму денег, пишет Eesti Ekspress. - DELFI" />

	<meta name="keywords" content="PERH, Таллинн">

<link rel="image_src" href="http://g4.nh.ee/images/pix/5bf8f59afff1097f92-79426836.jpg">
<link rel="canonical" href="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rus.delfi.ee/estonia/article.php?id=79424638">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79424638"/>
<meta property="og:article:author" content="Сулев Ведлер; Вера Степанова"/>
<meta name="cXenseParse:recs:publishtime" content="2017-09-07T12:15:39+0300"/>
<meta name="cXenseParse:recs:category" content="daily/estonia"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g2.nh.ee/r/i/favicon2.ico">
<link rel="apple-touch-icon" href="http://g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="http://g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="http://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="http://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="http://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="http://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="http://feeds2.feedburner.com/rusdelfieconomy">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=rusdelfi.scss,partners.css&amp;1504769353">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1503909640">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1504708213"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJydW5ld3MiLCJfY2F0X0lEIjoiMzA5NjQ3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDkwNzEzIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJydXNkZWxmaSJ9LCJzaWciOiI3ODkzYzkwOWRhZTUyYjA4YzcwN2Q1ZTliMGUyZTRhOCJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["rudelfi_daily","rudelfi_estonia","rudelfi_79424638","rudelfi_article","article_79424638","channel_rudelfi","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90 */
ado.master({id: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink */
ado.master({id: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink rus */
ado.master({id: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 rus */
ado.master({id: 'u0QLAXdxSIUKkQ3uCJegGt5D7xkRfs9UebUUAZXliUv.J7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Rus Right Bottom */
ado.master({id: 'wqzhxDctrA4VLHH5u9bDogAtY6F.QBHl.BUpN.jx9TL.I7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1503909640">
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1503493350"></script>
<h1 class="screen-off">Новости DELFI - Крупнейший новостной портал на русском языке в Эстонии</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeppkhfofsel" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeppkhfofsel',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->	<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 20 && window.delfi_afp && delfi_afp.show_siteheader && (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/))) {
				delfi_afp.show_siteheader({
			mid: 466469,
			mkw: ["rudelfi_daily","rudelfi_estonia","rudelfi_79424638","rudelfi_article","article_79424638","channel_rudelfi","source_22545757"],
			mkv: {"channel":"rudelfi"}		});
	} else {
		ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-XLVH7q.WhymgZDENEX8ofyXWwxaFv9JNVwiWXOj7u.H.x7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-IHjsgDxqLTMk_qQ9fhSAex2wLxbGx08jW9RngS8vlzT.U7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-pmn7M3NG6GAl_6lbMnU01Yr0fzeTIm9vw2fXAKdaRf3.27";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieepbiriqdraj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepbiriqdraj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Чт, 7&nbsp;сентября</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">12&deg;</a><div class="dweather2-img-14 dw09"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link">Поиск</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="07.09.2016" class="header-search__input">
							<input type="hidden" name="tod" value="07.09.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435652&mkv=channel:rudelfi&mkw=rudelfi_daily,rudelfi_estonia,rudelfi_79424638,rudelfi_article,article_79424638,channel_rudelfi,source_22545757&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieeyneiiuqmue" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyneiiuqmue',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:30" />
<meta itemprop="datePublished" content="2017-09-07T12:15:39+0300" />
<meta itemprop="dateModified" content="2017-09-07T12:15:39+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79424638&url=%2Fdaily%2Festonia%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">07.09.2017, 12:15</div><h1 itemprop="headline" class="article__title" data-parents="Новости Эстонии">Не тот пациент, не та кровь. Из-за роковой ошибки медсестры в PERH умерла женщина</h1>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(30)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Сулев Ведлер"></div><div class="author__data"><div class="author__name"><b>Сулев Ведлер</b></div><div class="author__info"></div></div></div>
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g1.nh.ee/images/pix/70x70/IZLTXFRQnFY/vera-stepanova-77119150.jpg" alt="Вера Степанова"></div><div class="author__data"><div class="author__name"><b>Редактор: Вера Степанова</b></div><div class="author__info"></div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://www.delfi.ee/" class="navigation__item">EST</a>
																	<a href="/note.php?id=79424638&url=%2Fdaily%2Festonia%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79424638" class="icon-rounded icon--print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=79424638&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x600/Mrd2fw2SkqY/5bf8f59afff1097f92-79426840.jpg" title="" data-title="&lt;span&gt;Не тот пациент, не та кровь. Из-за роковой ошибки медсестры в PERH умерла женщина&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Shutterstock&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/1000x654/uVhtIhJ16Rc/5bf8f59afff1097f92-79426834.jpg" alt="Не тот пациент, не та кровь. Из-за роковой ошибки медсестры в PERH умерла женщина" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Shutterstock</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">В <a target="_blank" class="ttl_link textTag_33870589" title="Таллинн" href="http://rus.delfi.ee/temy/tallinn-0">Таллинне</a> начался судебный процесс над медсестрой, которая в ходе переливания крови ввела пациентке неподходящую кровь. Хуже того - больная вообще не нуждалась в переливании. В суде идет борьба за большую сумму денег, <a target="_blank" href="http://ekspress.delfi.ee/kuum/vale-patsient-vale-veri-meditsiiniode-tegi-surmava-vea?id=79401630">пишет Eesti Ekspress</a>.</p>


<div class="article__body" itemprop="articleBody">


		
						<p>Работающая в интенсивной терапии ожогового отделения Северо-Эстонской региональной больницы (<a target="_blank" class="ttl_link textTag_65120860" title="PERH" href="http://rus.delfi.ee/temy/perh">PERH</a>) 55-летняя Надежда С. — медсестра с высшим образованием, очень опытный работник, ценный коллега. "Ее знают как профессионала, который делает свою работу тщательно и с полной отдачей", — характеризует административный директор больницы Айви Кару.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-3965768557-8918" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-3965768557-8918","mid":450895,"mkw":["rudelfi_daily","rudelfi_estonia","rudelfi_79424638","rudelfi_article","article_79424638","channel_rudelfi","source_22545757","topArticleBanner"],"mkv":{"channel":"rudelfi"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div><p>64-летняя Эха Х. находилась в больнице чуть больше месяца. Десятки лет преподававшая музыку женщина жгла свечи, когда каким-то образом загорелась юбка, в результате чего пострадало 30% тела женщины. Через день после несчастного случая, в последний день старого года ее привезли с другого конца страны в PERH. В больнице ее оперировали несколько раз. Но теперь она поправлялась, и дети надеялись на ее скорое возвращение домой.</p>	<div id="ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.ru */
	ado.placement({id: 'ado-NbOlrjC3TeqkqWCy9jwwuArmnlujxXuDDSmufPx0wBn.I7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<img src="http://ap.delfi.ee/i?region=9&name=23838" width="1" height="1" alt=""><section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article" style="display: block;">
<h1 class="has-top-border headlines-vertical__title">ТОП</h1>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/criminal/soldat-viruskogo-batalona-vystrelil-v-sebya-vo-vremya-uprazhnenij-i-skonchalsya-ot-raneniya?id=79429972" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g2.nh.ee/images/pix/45x45/r_E1F634Pns/johvi-viru-pataljon-79429976.jpg" alt="Viru pataljon saab endale uue kasarmu" width="45" height="45"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/criminal/soldat-viruskogo-batalona-vystrelil-v-sebya-vo-vremya-uprazhnenij-i-skonchalsya-ot-raneniya?id=79429972" class="article-title">Солдат Вируского батальона выстрелил в себя во время упражнений и скончался от ранения</a> <sup class="rsh"><b>дополнено</b></sup></h1></div></article></div></div>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/estonia/chto-sluchilos-s-id-kartami-na-samom-dele-i-naskolko-eto-opasno-dlya-estonii?id=79420220" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g2.nh.ee/images/pix/45x45/C-BaxxnTUSg/e039459afa02795b6d-79420508.jpg" alt="Что случилось с ID-картами на самом деле и насколько это опасно для Эстонии" width="45" height="45"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/estonia/chto-sluchilos-s-id-kartami-na-samom-dele-i-naskolko-eto-opasno-dlya-estonii?id=79420220" class="article-title">Что случилось с ID-картами на самом деле и насколько это опасно для Эстонии</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/estonia/chto-sluchilos-s-id-kartami-na-samom-dele-i-naskolko-eto-opasno-dlya-estonii?id=79420220&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(62)</a></h1></div></article></div></div>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/ev100peret/foto-i-video-tut-luchshe-pochemu-prozhivshaya-13-let-v-parizhe-semya-vernulas-v-estoniyu?id=79423330" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g1.nh.ee/images/pix/45x45/fsbC3hyiwWs/12d6659afcdaeb739d-79423520.jpg" alt="ФОТО и ВИДЕО: &amp;quot;Тут лучше&amp;quot;. Почему прожившая 13 лет в Париже семья вернулась в Эстонию" width="45" height="45"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/ev100peret/foto-i-video-tut-luchshe-pochemu-prozhivshaya-13-let-v-parizhe-semya-vernulas-v-estoniyu?id=79423330" class="article-title">ФОТО и ВИДЕО: "Тут лучше". Почему прожившая 13 лет в Париже семья вернулась в Эстонию</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/ev100peret/foto-i-video-tut-luchshe-pochemu-prozhivshaya-13-let-v-parizhe-semya-vernulas-v-estoniyu?id=79423330&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a></h1></div></article></div></div>
</section><style>
.cxense-news {
	display: block !important;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
sup.rsh {
	color: #c00;
}
</style>
<p>В субботу, 4 февраля, в 15:35 Надежда начала переливание крови. Согласно материалам обвинения, она перелила Эхе 115 миллилитров, то есть примерно полстакана крови. Затем она была вынуждена прервать переливание, потому что пациентка стала задыхаться. Медсестра посчитала, что, должно быть, это вызвано возникшей из-за перевязки реакцией. Перевязка ожоговых больных длится долго, и после перевязки у них время от времени случаются приступы боли. Когда Эхе стало лучше, Надежда снова начала переливание. Пациентке опять стало плохо. Медсестра позвала на помощь коллег.</p><p><strong>Шокирующая правда</strong></p><p>Состояние Эхи становилось все хуже. Бригада медиков не понимала, в чем дело. Пока вдруг медсестра Надежда не побледнела от страха. До нее дошло, какую чудовищную ошибку она совершила. Заботясь о нескольких пациентах, она ошиблась и сделала переливание женщине, которая в нем не нуждалась!</p><p>Кровь была предназначена для одного мужчины. На упаковке было четко написано имя Антса К., но медсестра что-то тотально перепутала. Предназначенная Антсу кровь не подходила Эхе.</p><p>Медсестра Надежда не стала скрывать свою ошибку, а рассказала о случившемся коллегам. Но неподходящая кровь разошлась по телу, и никакое лечение уже не помогло. Эха умерла на глазах у медиков.</p><p>Медсестра доработала свою смену и сломалась. Она взяла больничный и долгое время не была на работе.</p><p>Через неделю после трагического переливания крови директор больницы Айви Кару сообщила Надежде, что она должна обратиться в полицию. Это дело нельзя оставлять просто так — из-за ошибки умер человек. Надежда сказала, что она не может. Она полностью сломана. Сообщение о преступлении подала больница.</p><p><strong>Заплатите 60 000 евро!</strong></p><p>В начале марта Пыхьяская прокуратура начала расследование. В итоге Надежде было предъявлено обвинение — причинение смерти по неосторожности.</p><p>В среду, 30 августа, утром в здании Харьюского уездного суда на Лийвалайа состоялось предварительное заседание. Надежда не пришла, зато присутствовали окружной прокурор из Пыхьяской прокуратуры и целых три адвоката.</p><p>Судебный процесс продолжится в октябре, хотя по словам защищающего Надежду присяжного адвоката Айвара Эннока, его клиентка признала вину. Обычно в таком случае преступник может договориться с прокурором о наказании. Но не в этот раз, потому что вдобавок к уголовному делу родственники Эхи через гражданский иск требуют возмещения неимущественного ущерба. Речь идет о 60 000 евро.</p><p>Требование предъявлено солидарно к медсестре Надежде и региональной больнице. Близким погибшей все равно, кто им заплатит деньги — одна совершила ошибку, вторая оказывала услугу. Получить деньги от медсестры может оказаться сложнее, у больницы же нет проблем с платежеспособностью.</p><p><strong>Больница отказывается</strong></p><p>Директор Айви Кару говорит, что было бы другое дело, если бы речь шла об имущественном ущербе — например, в случае, если бы из-за ошибки медиков умер кормилец детей. Тогда больница без долгих разговоров взяла бы на себя ответственность. В некоторых случаях у PERH бывали тяжбы и из-за имущественного ущерба, но, по словам Кару, суд не взыскивал компенсацию с региональной больницы.</p><p>Она говорит, что имущественный ущерб больница в этот раз уже возместила. Например, больница оплатила связанные с похоронами Эхи расходы. Но родственники женщины вдобавок хотят получить компенсацию за немущественный ущерб.</p><p>Представляющий интересы троих детей Эхи адвокат Индрек Лилло опровергает, что в эстонской медицине не принято выплачивать компенсации в случае морального вреда. Больницы платят, но они включают в договоры оговорку о конфиденциальности, поэтому такие случаи и размеры компенсаций остаются секретными.</p><p>Коллеги надеются, что Надежда получит не очень тяжелое наказание — она не хотела никого убивать, сразу сообщила о своей ошибке и пыталась спасти то, что можно спасти.</p><p>Надежда продолжает работать в региональной больнице, она десятки лет работала медиком, это ее призвание. Но не в отделении интенсивной терапии, потому что возвращаться туда ей тяжело.</p><p>По словам директора Айви Кару, после случившегося больница сформировала внутреннюю комиссию. Ее цель была не в том, чтобы выяснить виновного, а в том, чтобы найти, что можно было бы улучшить, чтобы таких трагических ошибок в будущем больше не было.</p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-3965768557-5206" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-3965768557-5206","mid":450895,"mkw":["rudelfi_daily","rudelfi_estonia","rudelfi_79424638","rudelfi_article","article_79424638","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frus.delfi.ee%2Fa%2F79424638&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://rus.delfi.ee/a/79424638" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Frus.delfi.ee%2Fdaily%2Festonia%2Fne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina%3Fid%3D79424638%22%3E%D0%9D%D0%B5+%D1%82%D0%BE%D1%82+%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%2C+%D0%BD%D0%B5+%D1%82%D0%B0+%D0%BA%D1%80%D0%BE%D0%B2%D1%8C.+%D0%98%D0%B7-%D0%B7%D0%B0+%D1%80%D0%BE%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BE%D1%88%D0%B8%D0%B1%D0%BA%D0%B8+%D0%BC%D0%B5%D0%B4%D1%81%D0%B5%D1%81%D1%82%D1%80%D1%8B+%D0%B2+PERH+%D1%83%D0%BC%D0%B5%D1%80%D0%BB%D0%B0+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0%3C%2Fa%3E%22&subject=%D0%9D%D0%B5+%D1%82%D0%BE%D1%82+%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%2C+%D0%BD%D0%B5+%D1%82%D0%B0+%D0%BA%D1%80%D0%BE%D0%B2%D1%8C.+%D0%98%D0%B7-%D0%B7%D0%B0+%D1%80%D0%BE%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BE%D1%88%D0%B8%D0%B1%D0%BA%D0%B8+%D0%BC%D0%B5%D0%B4%D1%81%D0%B5%D1%81%D1%82%D1%80%D1%8B+%D0%B2+PERH+%D1%83%D0%BC%D0%B5%D1%80%D0%BB%D0%B0+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://rus.delfi.ee/a/79424638',
				title: '%D0%9D%D0%B5+%D1%82%D0%BE%D1%82+%D0%BF%D0%B0%D1%86%D0%B8%D0%B5%D0%BD%D1%82%2C+%D0%BD%D0%B5+%D1%82%D0%B0+%D0%BA%D1%80%D0%BE%D0%B2%D1%8C.+%D0%98%D0%B7-%D0%B7%D0%B0+%D1%80%D0%BE%D0%BA%D0%BE%D0%B2%D0%BE%D0%B9+%D0%BE%D1%88%D0%B8%D0%B1%D0%BA%D0%B8+%D0%BC%D0%B5%D0%B4%D1%81%D0%B5%D1%81%D1%82%D1%80%D1%8B+%D0%B2+PERH+%D1%83%D0%BC%D0%B5%D1%80%D0%BB%D0%B0+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79424638" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/perh">PERH</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/tallinn-0">Таллинн</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9997" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-rjadnyh-domov%2FKiili-vald-Kiili-alevik%2F4363693%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D4363693_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/8073/r/f5a0a55fe352874879fa3e744c3185bd.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-rjadnyh-domov%2FKiili-vald-Kiili-alevik%2F4363693%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D4363693_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Kiili vald, Часть дома,
				<b>199 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Kesklinn%2F1158441%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1158441_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				<img class="city24_objectImg" src="http://g4.nh.ee/wd/x/8073/r/c352e8cb3276e0644208d6bb6c2a71c0.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http%3A%2F%2Fwww.city24.ee%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FTallinn-Kesklinn%2F1158441%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1158441_paid%26utm_medium%3Dru_728x300%26utm_source%3DDelfi" target="_blank">
				Tallinn, Квартира,
				<b>137 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9997&amp;url=http://www.city24.ee/?lang=RUS" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(4)</span></a>
							<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(26)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="4">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79424638" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79424638" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rus.delfi.ee/daily/estonia/ne-tot-pacient-ne-ta-krov-iz-za-rokovoj-oshibki-medsestry-v-perh-umerla-zhenschina?id=79424638" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="2" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="dwidget" id="dwidget_13934" style="width:676px;height:9750px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13934,1)</script><div class="dwidget" id="dwidget_13936" style="width:676px;height:9750px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13936,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435612&mkv=channel:rudelfi,position:pos_000&mkw=rudelfi_daily,rudelfi_estonia,rudelfi_79424638,rudelfi_article,article_79424638,channel_rudelfi,source_22545757&"></script></div>		<div id="delfi-adx-2329462689-7917" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-7917","mid":435612,"mkw":["rudelfi_daily","rudelfi_estonia","rudelfi_79424638","rudelfi_article","article_79424638","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-2329462689-9480" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-9480","mid":435612,"mkw":["rudelfi_daily","rudelfi_estonia","rudelfi_79424638","rudelfi_article","article_79424638","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-2329462689-9917" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-9917","mid":435612,"mkw":["rudelfi_daily","rudelfi_estonia","rudelfi_79424638","rudelfi_article","article_79424638","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-2329462689-1771" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-1771","mid":435612,"mkw":["rudelfi_daily","rudelfi_estonia","rudelfi_79424638","rudelfi_article","article_79424638","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div id="ado-tXr3MsAm10DUakY8tmyTK7y5AzLOj1IWm7u8Noo2QG3.X7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Rus Delfi.Erilahendused rus.300x600 rus placet tower */
ado.placement({id: 'ado-tXr3MsAm10DUakY8tmyTK7y5AzLOj1IWm7u8Noo2QG3.X7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dado-sl" id="adoceandelfieevdhsmpetox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_1 */
ado.slave('adoceandelfieevdhsmpetox', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeybgkhophzg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_2 */
ado.slave('adoceandelfieeybgkhophzg', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeogqqbkifro"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_3 */
ado.slave('adoceandelfieeogqqbkifro', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="bl_sep"></div>
<div class="pysipinnad--textlinks">
<div class="dbh"><span>РЕКЛАМА</span></div>
<img src="http://g1.nh.ee/s.gif" width=1 height=6 border=0 alt=""><br>
<div class="dado-sl" id="adoceandelfieewcnecqfmru"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink.placement_3 */
ado.slave('adoceandelfieewcnecqfmru', {myMaster: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17' });
</script><div class="dado-sl" id="adoceandelfieeslqndxffju"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink.placement_2 */
ado.slave('adoceandelfieeslqndxffju', {myMaster: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17' });
</script><div class="dado-sl" id="adoceandelfieemejtgwsink"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink.placement_4 */
ado.slave('adoceandelfieemejtgwsink', {myMaster: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17' });
</script></div>

<!-- start slave -->
<div id="adoceandelfieekirinuilks"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 1 */
ado.slave('adoceandelfieekirinuilks', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieexiipqrspjn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 2 */
ado.slave('adoceandelfieexiipqrspjn', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeujpfepmupi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 3 */
ado.slave('adoceandelfieeujpfepmupi', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieerkgmhmgjuh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 4 */
ado.slave('adoceandelfieerkgmhmgjuh', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeolnskjqntc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 5 */
ado.slave('adoceandelfieeolnskjqntc', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieelmejowjsox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 6 */
ado.slave('adoceandelfieelmejowjsox', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeymlpbudhiw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 7 */
ado.slave('adoceandelfieeymlpbudhiw', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevncgfrnldr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 8 */
ado.slave('adoceandelfieevncgfrnldr', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_4899" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4899,1)</script><div class="dwidget" id="dwidget_5121" style="width:250px;height:240px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5121,1)</script><div class="dwidget" id="dwidget_9375" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9375,1)</script><div class="dwidget" id="dwidget_5527" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5527,1)</script><div class="dwidget" id="dwidget_1483" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1483,1)</script><div class="dwidget" id="dwidget_5033" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5033,1)</script><div class="dwidget" id="dwidget_1481" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1481,1)</script><div class="dwidget" id="dwidget_6904" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6904,1)</script><div class="dwidget" id="dwidget_7339" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7339,1)</script><div class="dwidget" id="dwidget_6936" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6936,1)</script><div class="dwidget" id="dwidget_8018" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8018,1)</script><div class="dwidget" id="dwidget_8847" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8847,1)</script><div class="dwidget" id="dwidget_9013" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9013,1)</script><div class="dwidget" id="dwidget_9591" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9591,1)</script><div class="dwidget" id="dwidget_11797" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11797,1)</script><div class="dwidget" id="dwidget_12325" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12325,1)</script><div class="dwidget" id="dwidget_3619" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3619,1)</script><div class="dwidget" id="dwidget_8227" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8227,1)</script><div class="dwidget" id="dwidget_3213" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3213,1)</script><div style="text-align: center;">
<!-- start slave -->
<div id="adoceandelfieewddncwkrhq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Rus Right Bottom.250x250 #1 */
ado.slave('adoceandelfieewddncwkrhq', {myMaster: 'wqzhxDctrA4VLHH5u9bDogAtY6F.QBHl.BUpN.jx9TL.I7' });
</script>
<!--  end slave  -->

<center>
<!-- start slave -->
<div id="adoceandelfieetektftegbp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Rus Right Bottom.230x200 #2 */
ado.slave('adoceandelfieetektftegbp', {myMaster: 'wqzhxDctrA4VLHH5u9bDogAtY6F.QBHl.BUpN.jx9TL.I7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqfrjjqoklk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Rus Right Bottom.230x200 #3 */
ado.slave('adoceandelfieeqfrjjqoklk', {myMaster: 'wqzhxDctrA4VLHH5u9bDogAtY6F.QBHl.BUpN.jx9TL.I7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5974" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5974,1)</script><div class="dwidget" id="dwidget_12623" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12623,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79424638&url=%2Fdaily%2Festonia%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://rus.delfi.ee/misc/privacy.php">Приватность</a></li>
			<li><a href="http://rus.delfi.ee/about/copyright/">Aвторские права</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1504603196"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">

<!-- start slave -->
<div id="adoceandelfieelnnrexgikj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnnrexgikj',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --> <script type="text/javascript">
$(document).ready(function () {
	var oheight = false;
	function stbp(x) {
		if (typeof slider4 == 'undefined') {
			setTimeout(function(){
				stbp(1);
			}, 300);
			return;
		}
		if (oheight === false) {
			oheight = parseInt(slider4.height,10);
		}
		var h = $('#pre_footer').height();
		if (h) {
			slider4.height = 389 + parseInt(h,10)+oheight;
		}
		if (x == 1) {
			setTimeout(function(){
				stbp(2);
			}, 1300);
			setTimeout(function(){
				stbp(2);
			}, 3300);
			setTimeout(function(){
				stbp(2);
			}, 6300);
		}
	}
	stbp(1);
 });
 </script>
 <!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2010 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="delfi_ee.Gemius.eeru_popunder" src="'+location.protocol+'//ado.delfi.ee/_'+(new Date()).getTime()+'/ad.js?id=VLr63n1EQ0AS2I2GJv0G87AuHSAfFkdyCSlIX9GH.I7.l7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'www.delfi.ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=www.delfi.ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rus.delfi.ee/a/79424638';
_sf_async_config.sections = 'rus.delfi.ee';
_sf_async_config.authors = 'Сулев Ведлер, Вера Степанова';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1503909640");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad_300_250"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad_300_250');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
