
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>ВИДЕО: На Палдиском шоссе столкнулись грузовик и легковушка, из последней водителя извлекли спасатели
 - Delfi
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/7jpg-81666477.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ВИДЕО: На Палдиском шоссе столкнулись грузовик и легковушка, из последней водителя извлекли спасатели">

	

<meta property="og:url" content="http://www.delfi.ee/a/81667547">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi">
<meta property="og:description" content="Сообщения об аварии на Палдиском шоссе перед перекрестком Тяхеторни поступило в полицию в 17:25. Столкнулись грузовик и легковушка Škoda.">
<meta property="article:published_time" content="1522860717">



				
	<meta name="description" content="Сообщения об аварии на Палдиском шоссе перед перекрестком Тяхеторни поступило в полицию в 17:25. Столкнулись грузовик и легковушка Škoda. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/7jpg-81666477.jpg">
<link rel="canonical" href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rus.delfi.ee/criminal/article.php?id=81667547">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81667547"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-04T19:51:57+0300"/>
<meta name="cXenseParse:recs:category" content="daily/criminal"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="RUS Delfi, Новости дня, ЧП и криминал" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/r/i/favicon2.ico">
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="http://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="http://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="http://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="http://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="http://feeds2.feedburner.com/rusdelfieconomy">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=rusdelfi.scss,partners.css&amp;1522742654">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1522742654">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1522237991"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJydW5ld3MiLCJfY2F0X0lEIjoiMzgyNDE4IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDQwNDIwIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJydXNkZWxmaSJ9LCJzaWciOiI2ZjZhZWJjY2E4YzMxYWNmNzUxNjk2ZDAwZWZjMjY4YyJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1522742654">
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<h1 class="screen-off">Новости DELFI - Крупнейший новостной портал на русском языке в Эстонии</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466469,
				mkw: ["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],
				mkv: {"channel":"rudelfi"}			});
		}
	} else {
		ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-XLVH7q.WhymgZDENEX8ofyXWwxaFv9JNVwiWXOj7u.H.x7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-IHjsgDxqLTMk_qQ9fhSAex2wLxbGx08jW9RngS8vlzT.U7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-pmn7M3NG6GAl_6lbMnU01Yr0fzeTIm9vw2fXAKdaRf3.27";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Ср, 4&nbsp;апреля</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">6&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="04.04.2017" class="header-search__input">
							<input type="hidden" name="tod" value="04.04.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/paastja/" target="_top">Спасатель</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/tervis/" target="_top">Здоровье для всех</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/press/mk_estonia/" target="_top">МК Эстония</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://woman.delfi.ee/jana/" target="_top">Яна</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/etvplus/" target="_top"><span style="color: #E6004D">ETV+</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/euroopa/" target="_top">Европа</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li> </ul></div><tag id="tag" sid=""></tag>

<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:3" />
<meta itemprop="datePublished" content="2018-04-04T19:51:57+0300" />
<meta itemprop="dateModified" content="2018-04-04T19:51:57+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81667547&url=%2Fdaily%2Fcriminal%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">04.04.2018, 19:51</div><h1 itemprop="headline" class="article__title" data-parents="ЧП и криминал">ВИДЕО: На Палдиском шоссе столкнулись грузовик и легковушка, из последней водителя извлекли спасатели</h1>&nbsp;<a href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frus.delfi.ee%2Fa%2F81667547%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9F%D0%B0%D0%BB%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D1%83%D0%B7%D0%BE%D0%B2%D0%B8%D0%BA+%D0%B8+%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2C+%D0%B8%D0%B7+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9+%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F+%D0%B8%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9F%D0%B0%D0%BB%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D1%83%D0%B7%D0%BE%D0%B2%D0%B8%D0%BA+%D0%B8+%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2C+%D0%B8%D0%B7+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9...%20-%20http%3A%2F%2Frus.delfi.ee%2Fa%2F81667547" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=81667547&url=%2Fdaily%2Fcriminal%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81667547" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=81667547&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
											
		<div class="article-video">
		<div class="article-video__container article-video__provider--embedded_article_video">
			







	<div class="article-lead-video-dvideo dvideo-container-iv6q5DlT" data-provider="dvideo" data-id="iv6q5DlT">
	<script type="text/javascript" src="//g2.nh.ee/vfe/loader.php#id=iv6q5DlT&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.iv6q5DlT-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.iv6q5DlT-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.iv6q5DlT-dvideo', function(event, player, api) {
		var articleId = '81666347';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
	</div>
	
<p class="article__chunk article__chunk--lead" itemprop="description">Сообщения об аварии на Палдиском шоссе перед перекрестком Тяхеторни поступило в полицию в 17:25. Столкнулись грузовик и легковушка Škoda.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Водителя легковушки пришлось извлекать спасателям. Пострадавшего доставили в больницу. В чем причина, пока не сообщается.</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435612&mkv=channel:rudelfi,position:pos_000&mkw=rudelfi_daily,rudelfi_criminal,rudelfi_81667547,rudelfi_article,article_81667547,channel_rudelfi,source_22545757&"></script></div>	</div>
</div>
<div class="col col-12 col--no-gutter"><div class="ad-container"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435652&mkv=channel:rudelfi&mkw=rudelfi_daily,rudelfi_criminal,rudelfi_81667547,rudelfi_article,article_81667547,channel_rudelfi,source_22545757&"></script></div></div>
<div class="col article__content">
	<div class="article__body">
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article" style="display: block;">
<h1 class="has-top-border headlines-vertical__title">ТОП</h1>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/criminal/v-tartuskoj-tyurme-sovershil-samoubijstvo-molodoj-zaklyuchennyj?id=81650643" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g2.nh.ee/images/pix/45x45/iSX736Urpjs/tartu-vangla-79565040.jpg" alt="Tartu vangla ekskursioon" width="45" height="45"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/criminal/v-tartuskoj-tyurme-sovershil-samoubijstvo-molodoj-zaklyuchennyj?id=81650643" class="article-title">В Тартуской тюрьме совершил самоубийство молодой заключенный</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/criminal/v-tartuskoj-tyurme-sovershil-samoubijstvo-molodoj-zaklyuchennyj?id=81650643&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a></h1></div></article></div></div>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/estonia/foto-i-video-tramp-skazal-chto-dialog-s-rossiej-vozmozhen-kalyulajd-ya-doveryayu-resheniyam-trampa?id=81649979" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g3.nh.ee/images/pix/45x45/VH8gGO57Tns/e03945ac3aee027747-81652047.jpg" alt="ФОТО и ВИДЕО: Трамп сказал, что диалог с Россией возможен. Кальюлайд: я доверяю решениям Трампа" width="45" height="45"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/estonia/foto-i-video-tramp-skazal-chto-dialog-s-rossiej-vozmozhen-kalyulajd-ya-doveryayu-resheniyam-trampa?id=81649979" class="article-title">ФОТО и ВИДЕО: Трамп сказал, что диалог с Россией возможен. Кальюлайд: я доверяю решениям Трампа</a> <sup class="rsh"><b>дополнено</b></sup>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/estonia/foto-i-video-tramp-skazal-chto-dialog-s-rossiej-vozmozhen-kalyulajd-ya-doveryayu-resheniyam-trampa?id=81649979&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(217)</a></h1></div></article></div></div>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/virumaa/v-jyhvi-policejskij-zanyalsya-seksom-s-zaderzhannoj-nesovershennoletnej-devushkoj?id=81640281" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g2.nh.ee/images/pix/45x45/Al8AX4CnkMM/prostitutsioon-prostituut-inimkaubandus-66949576.jpg" alt="Foto on illustreeriv." width="45" height="45"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/virumaa/v-jyhvi-policejskij-zanyalsya-seksom-s-zaderzhannoj-nesovershennoletnej-devushkoj?id=81640281" class="article-title">В Йыхви полицейский занялся сексом с задержанной несовершеннолетней девушкой</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/virumaa/v-jyhvi-policejskij-zanyalsya-seksom-s-zaderzhannoj-nesovershennoletnej-devushkoj?id=81640281&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(86)</a></h1></div></article></div></div>
</section><style>
.cxense-news {
	display: block !important;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
sup.rsh {
	color: #c00;
}
</style>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frus.delfi.ee%2Fa%2F81667547&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="ВИДЕО: На Палдиском шоссе столкнулись грузовик и легковушка, из..." data-url="http://rus.delfi.ee/a/81667547" data-count="horizontal">Tweet</a>
		</div>
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://rus.delfi.ee/a/81667547" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="//g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Frus.delfi.ee%2Fdaily%2Fcriminal%2Fvideo-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli%3Fid%3D81667547%22%3E%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9F%D0%B0%D0%BB%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D1%83%D0%B7%D0%BE%D0%B2%D0%B8%D0%BA+%D0%B8+%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2C+%D0%B8%D0%B7+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9+%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F+%D0%B8%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%3C%2Fa%3E%22&subject=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9F%D0%B0%D0%BB%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D1%83%D0%B7%D0%BE%D0%B2%D0%B8%D0%BA+%D0%B8+%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2C+%D0%B8%D0%B7+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9+%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F+%D0%B8%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://rus.delfi.ee/a/81667547',
				title: '%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9F%D0%B0%D0%BB%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D1%83%D0%B7%D0%BE%D0%B2%D0%B8%D0%BA+%D0%B8+%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2C+%D0%B8%D0%B7+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9+%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F+%D0%B8%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81667547" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(3)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81667547" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81667547" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="2" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-6135" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-6135","mid":435612,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter"><div class="ad-container">
</div></div>
<div class="col article__content">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>			</div>
</article>

			
<div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP НОВОСТИ</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/sport/hoki/pryamaya-translyaciya-chempionat-mira-po-hokkeyu-estoniya-avstraliya?id=81654619">ПРЯМАЯ ТРАНСЛЯЦИЯ: Чемпионат мира по хоккею: Эстония - Австралия</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/sport/hoki/pryamaya-translyaciya-chempionat-mira-po-hokkeyu-estoniya-avstraliya?id=81654619" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/WxjYl8Q7v6U/jaahoki-eesti-u18-vs-suurbritannia-u18-81654733.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/sport/hoki/pryamaya-translyaciya-chempionat-mira-po-hokkeyu-estoniya-avstraliya?id=81654619" class="headline__lead">В третьем туре юниорского чемпионата мира по хоккею (дивизион 2А) сборная Эстонии принимает в ледовом холле "Тондираба" австралийских сверстников (начало в 20:00). Прямая трансляция на Delfi TV.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/sport/hoki/pryamaya-translyaciya-chempionat-mira-po-hokkeyu-estoniya-avstraliya?id=81654619" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9F%D0%A0%D0%AF%D0%9C%D0%90%D0%AF+%D0%A2%D0%A0%D0%90%D0%9D%D0%A1%D0%9B%D0%AF%D0%A6%D0%98%D0%AF%3A+%D0%A7%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82+%D0%BC%D0%B8%D1%80%D0%B0+%D0%BF%D0%BE+%D1%85%D0%BE%D0%BA%D0%BA%D0%B5%D1%8E%3A+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+-+%D0%90%D0%B2%D1%81%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D1%8F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81654619" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81654619%26t%3D%D0%9F%D0%A0%D0%AF%D0%9C%D0%90%D0%AF+%D0%A2%D0%A0%D0%90%D0%9D%D0%A1%D0%9B%D0%AF%D0%A6%D0%98%D0%AF%3A+%D0%A7%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82+%D0%BC%D0%B8%D1%80%D0%B0+%D0%BF%D0%BE+%D1%85%D0%BE%D0%BA%D0%BA%D0%B5%D1%8E%3A+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+-+%D0%90%D0%B2%D1%81%D1%82%D1%80%D0%B0%D0%BB%D0%B8%D1%8F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81654619&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/foto-korrupcionnyj-skandal-tlt-arestovan-glava-masterskih-po-remontu-avtobusov?id=81667387">ФОТО: Коррупционный скандал TLT: арестован глава мастерских по ремонту автобусов</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/foto-korrupcionnyj-skandal-tlt-arestovan-glava-masterskih-po-remontu-avtobusov?id=81667387" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/oeWFaP0z85M/jaanus-vink-tlt-81667123.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/foto-korrupcionnyj-skandal-tlt-arestovan-glava-masterskih-po-remontu-avtobusov?id=81667387" class="headline__lead">Харьюский уездный суд в среду, 4 апреля, дал согласие на арест подозреваемого в получении взятки заместителя руководителя подразделения ремонта автобусов предприятия Tallinna Linnatranspordi AS Яануса Винка, пишет rus.err.ee.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/foto-korrupcionnyj-skandal-tlt-arestovan-glava-masterskih-po-remontu-avtobusov?id=81667387" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9A%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB+TLT%3A+%D0%B0%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%B2%D0%B0%D0%BD+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0+%D0%BC%D0%B0%D1%81%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BE+%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%83+%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%BE%D0%B2%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81667387" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81667387%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9A%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB+TLT%3A+%D0%B0%D1%80%D0%B5%D1%81%D1%82%D0%BE%D0%B2%D0%B0%D0%BD+%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0+%D0%BC%D0%B0%D1%81%D1%82%D0%B5%D1%80%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BE+%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D1%83+%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%BE%D0%B2" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81667387&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chilli_rux500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-2016" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-2016","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/helme-ratasu-vy-vidite-chto-v-estonii-est-lyudi-u-kotoryh-sereznaya-problema-s-loyalnostyu-gosudarstvu?id=81664591">Хельме — Ратасу: вы видите, что в Эстонии есть люди, у которых серьезная проблема с лояльностью государству?</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/helme-ratasu-vy-vidite-chto-v-estonii-est-lyudi-u-kotoryh-sereznaya-problema-s-loyalnostyu-gosudarstvu?id=81664591" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Usy3_CPImbY/martin-helme-delfi-tv3-valimisdebatt-valimised-2017-80867943.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/helme-ratasu-vy-vidite-chto-v-estonii-est-lyudi-u-kotoryh-sereznaya-problema-s-loyalnostyu-gosudarstvu?id=81664591" class="headline__lead">Март и Мартин Хельме заявили на инфочасе Рийгикогу, что не все проживающие в Эстонии русские — наши люди. Премьер-министр Юри Ратас покраснел.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/helme-ratasu-vy-vidite-chto-v-estonii-est-lyudi-u-kotoryh-sereznaya-problema-s-loyalnostyu-gosudarstvu?id=81664591" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A5%D0%B5%D0%BB%D1%8C%D0%BC%D0%B5+%E2%80%94+%D0%A0%D0%B0%D1%82%D0%B0%D1%81%D1%83%3A+%D0%B2%D1%8B+%D0%B2%D0%B8%D0%B4%D0%B8%D1%82%D0%B5%2C+%D1%87%D1%82%D0%BE+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B5%D1%81%D1%82%D1%8C+%D0%BB%D1%8E%D0%B4%D0%B8%2C+%D1%83+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D0%B0%D1%8F+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0+%D1%81+%D0%BB%D0%BE%D1%8F%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D1%83%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81664591" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81664591%26t%3D%D0%A5%D0%B5%D0%BB%D1%8C%D0%BC%D0%B5+%E2%80%94+%D0%A0%D0%B0%D1%82%D0%B0%D1%81%D1%83%3A+%D0%B2%D1%8B+%D0%B2%D0%B8%D0%B4%D0%B8%D1%82%D0%B5%2C+%D1%87%D1%82%D0%BE+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B5%D1%81%D1%82%D1%8C+%D0%BB%D1%8E%D0%B4%D0%B8%2C+%D1%83+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D1%85+%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D0%B0%D1%8F+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0+%D1%81+%D0%BB%D0%BE%D1%8F%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D1%83%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81664591&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
						<h1 class="headline__title"><a href="http://woman.delfi.ee/beauty/oschutite-raznicu-mezhdu-umnoj-tehnologiej-i-obychnoj-zubnoj-schetkoj?id=81338083">Ощутите разницу между умной технологией и обычной зубной щеткой!</a></h1>
					</div>
		<a href="http://woman.delfi.ee/beauty/oschutite-raznicu-mezhdu-umnoj-tehnologiej-i-obychnoj-zubnoj-schetkoj?id=81338083" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/TkMOuhtIVa0/b95bf5a9d069a83de9-81338007.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://woman.delfi.ee/beauty/oschutite-raznicu-mezhdu-umnoj-tehnologiej-i-obychnoj-zubnoj-schetkoj?id=81338083" class="headline__lead">Время простых зубных щеток прошло – в Philips создана инновационная зубная щетка Sonicare DiamondClean Smart на базе высококачественной технологии sonic, позволяющей при помощи смартфонного приложения обеспечить чистоту и белизну зубов. Это самый лучший способ иметь здоровые зубы и прекрасную улыбку!</a>
		<div class="headline__bottom-links">
			<a href="http://woman.delfi.ee/beauty/oschutite-raznicu-mezhdu-umnoj-tehnologiej-i-obychnoj-zubnoj-schetkoj?id=81338083" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9E%D1%89%D1%83%D1%82%D0%B8%D1%82%D0%B5+%D1%80%D0%B0%D0%B7%D0%BD%D0%B8%D1%86%D1%83+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D1%83%D0%BC%D0%BD%D0%BE%D0%B9+%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B5%D0%B9+%D0%B8+%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE%D0%B9+%D0%B7%D1%83%D0%B1%D0%BD%D0%BE%D0%B9+%D1%89%D0%B5%D1%82%D0%BA%D0%BE%D0%B9%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81338083" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81338083%26t%3D%D0%9E%D1%89%D1%83%D1%82%D0%B8%D1%82%D0%B5+%D1%80%D0%B0%D0%B7%D0%BD%D0%B8%D1%86%D1%83+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D1%83%D0%BC%D0%BD%D0%BE%D0%B9+%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B5%D0%B9+%D0%B8+%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE%D0%B9+%D0%B7%D1%83%D0%B1%D0%BD%D0%BE%D0%B9+%D1%89%D0%B5%D1%82%D0%BA%D0%BE%D0%B9%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81338083&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2Flang%2Fswitch.php%3Flang%3Dru%26redir%3D%252F"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527360%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Mehaanik-lukksepp" label="Mehaanik-lukksepp"><div class="job"><abbr title="Mehaanik-lukksepp">Mehaanik-lukksepp</abbr></br><span>1125.60 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527354%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kliendihaldur" label="Kliendihaldur"><div class="job"><abbr title="Kliendihaldur">Kliendihaldur</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527341%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="tõstukijuht ettevalmistustsehhi sauel" label="tõstukijuht ettevalmistustsehhi sauel"><div class="job"><abbr title="tõstukijuht ettevalmis&#8230;">tõstukijuht ettevalmis&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527336%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja erakorralise meditsiini keskusesse" label="Klienditeenindaja erakorralise meditsiini keskusesse"><div class="job"><abbr title="Klienditeenindaja erak&#8230;">Klienditeenindaja erak&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527332%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Lamekatusekatja" label="Lamekatusekatja"><div class="job"><abbr title="Lamekatusekatja">Lamekatusekatja</abbr></br><span>2500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527315%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja" label="Klienditeenindaja"><div class="job"><abbr title="Klienditeenindaja">Klienditeenindaja</abbr></br><span>900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527311%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Sotsiaaltöötaja" label="Sotsiaaltöötaja"><div class="job"><abbr title="Sotsiaaltöötaja">Sotsiaaltöötaja</abbr></br><span>1100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527303%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ce-kategooria autojuht eesti ja soome vahelistele vedudele" label="Ce-kategooria autojuht eesti ja soome vahelistele vedudele"><div class="job"><abbr title="Ce-kategooria autojuht&#8230;">Ce-kategooria autojuht&#8230;</abbr></br><span>1800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F527282%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pakendaja" label="Pakendaja"><div class="job"><abbr title="Pakendaja">Pakendaja</abbr></br><span>4.30 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Ознакомьтесь с вакансиями по Вашей специальности ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24_ru.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu_ru.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-2806" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-2806","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547">ВИДЕО: На Палдиском шоссе столкнулись грузовик и легковушка, из последней водителя извлекли спасатели</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/fDW-uGHyx18/7jpg-81666475.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547" class="headline__lead">Сообщения об аварии на Палдиском шоссе перед перекрестком Тяхеторни поступило в полицию в 17:25. Столкнулись грузовик и легковушка Škoda.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/criminal/video-na-paldiskom-shosse-stolknulis-gruzovik-i-legkovushka-iz-poslednej-voditelya-izvlekli-spasateli?id=81667547" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9F%D0%B0%D0%BB%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D1%83%D0%B7%D0%BE%D0%B2%D0%B8%D0%BA+%D0%B8+%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2C+%D0%B8%D0%B7+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9+%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F+%D0%B8%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81667547" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81667547%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9F%D0%B0%D0%BB%D0%B4%D0%B8%D1%81%D0%BA%D0%BE%D0%BC+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B3%D1%80%D1%83%D0%B7%D0%BE%D0%B2%D0%B8%D0%BA+%D0%B8+%D0%BB%D0%B5%D0%B3%D0%BA%D0%BE%D0%B2%D1%83%D1%88%D0%BA%D0%B0%2C+%D0%B8%D0%B7+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9+%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F+%D0%B8%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B8+%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81667547&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/virumaa/obvinenie-prokuratury-v-narve-na-municipalnyh-vyborah-za-centristov-skupali-golosa-po-10-evro?id=81665153">Обвинение прокуратуры: в Нарве на муниципальных выборах за центристов скупали голоса по 10 евро</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/virumaa/obvinenie-prokuratury-v-narve-na-municipalnyh-vyborah-za-centristov-skupali-golosa-po-10-evro?id=81665153" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/kpKli0AtI4s/narva-valimised-2017-81665197.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/virumaa/obvinenie-prokuratury-v-narve-na-municipalnyh-vyborah-za-centristov-skupali-golosa-po-10-evro?id=81665153" class="headline__lead">Вируский уездный суд летом приступит к рассмотрению дела в отношении двух мужчин, которые, согласно обвинению, прошлой осенью во время муниципальных выборов скупали голоса за нарвских кандидатов от Центристской партии. Кто были эти кандидаты, за которых скупали голоса, прокуратура пока не сообщает.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/virumaa/obvinenie-prokuratury-v-narve-na-municipalnyh-vyborah-za-centristov-skupali-golosa-po-10-evro?id=81665153" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9E%D0%B1%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D1%8B%3A+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%D0%BD%D0%B0+%D0%BC%D1%83%D0%BD%D0%B8%D1%86%D0%B8%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%B0%D1%85+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2+%D1%81%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D0%B8+%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B0+%D0%BF%D0%BE+10+%D0%B5%D0%B2%D1%80%D0%BE%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81665153" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81665153%26t%3D%D0%9E%D0%B1%D0%B2%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D1%8B%3A+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%D0%BD%D0%B0+%D0%BC%D1%83%D0%BD%D0%B8%D1%86%D0%B8%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%B0%D1%85+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2+%D1%81%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D0%B8+%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B0+%D0%BF%D0%BE+10+%D0%B5%D0%B2%D1%80%D0%BE" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81665153&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/11470/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop_ru.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/553ba782c5c904388d0f388785bc6e8f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-contact-pl-14537jsu02a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police CONTACT PL.14537JSU/02A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 151,20 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/e496e10a7d0fb985e608e751d319bdde.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-grand-prix-pl-15139jbcs03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police GRAND PRIX PL.15139JBCS/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,- &euro;</span>
								<span class="kellad_price"> <br> 111,20 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/09742f221faa5450156b15a5c4a90c82.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
								<span class="kellad_price">290,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/3bf5aa5808337f1eed01351f187f8351.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
								<span class="kellad_price">399,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/802b97eebafed62cacf240ef7b03f3e9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-gold-claude-tokyo%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Gold Claude Tokyo</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/189fde18f306208fcd8fc8c66471111a.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0925dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100072</span>
			<div class="kellad_wrap">
								<span class="kellad_price">109,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-5465" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-5465","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/video-delfi-kak-russkomu-v-estonii-probitsya-v-zhizni-i-zanyat-dostojnuyu-poziciyu-na-rynke-truda?id=81658735">ВИДЕО DELFI: Как русскому в Эстонии "пробиться" в жизни и занять достойную позицию на рынке труда?</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/video-delfi-kak-russkomu-v-estonii-probitsya-v-zhizni-i-zanyat-dostojnuyu-poziciyu-na-rynke-truda?id=81658735" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/etrgUBtIG30/55a1d5ac38e727e20d-81649483.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/video-delfi-kak-russkomu-v-estonii-probitsya-v-zhizni-i-zanyat-dostojnuyu-poziciyu-na-rynke-truda?id=81658735" class="headline__lead">Только ли от уровня знания эстонского языка должно зависеть ваше трудоустройство? Как работодатели обязаны реагировать на изменения в структуре населения? Почему уроженцы Нарвы выглядят более конкурентоспособными на эстонском рынке труда на фоне русскоязычнх из других регионов? Обо всем этом и многом другом мы в студии Delfi побеседовали со специалистом по коммуникации Катериной Даниловой, которая выступила в среду на ежегодной конференции Союза работодателей Эстонии "Полет воздушного змея", проходящей в этом году под названием "Как нам не пропасть?".</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/video-delfi-kak-russkomu-v-estonii-probitsya-v-zhizni-i-zanyat-dostojnuyu-poziciyu-na-rynke-truda?id=81658735" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E+DELFI%3A+%D0%9A%D0%B0%D0%BA+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%BC%D1%83+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%22%D0%BF%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D1%8C%D1%81%D1%8F%22+%D0%B2+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%D0%B8+%D0%B7%D0%B0%D0%BD%D1%8F%D1%82%D1%8C+%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D1%83%D1%8E+%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8E+%D0%BD%D0%B0+%D1%80%D1%8B%D0%BD%D0%BA%D0%B5+%D1%82%D1%80%D1%83%D0%B4%D0%B0%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81658735" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81658735%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E+DELFI%3A+%D0%9A%D0%B0%D0%BA+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%BC%D1%83+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%22%D0%BF%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D1%8C%D1%81%D1%8F%22+%D0%B2+%D0%B6%D0%B8%D0%B7%D0%BD%D0%B8+%D0%B8+%D0%B7%D0%B0%D0%BD%D1%8F%D1%82%D1%8C+%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D1%83%D1%8E+%D0%BF%D0%BE%D0%B7%D0%B8%D1%86%D0%B8%D1%8E+%D0%BD%D0%B0+%D1%80%D1%8B%D0%BD%D0%BA%D0%B5+%D1%82%D1%80%D1%83%D0%B4%D0%B0%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81658735&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
						<h1 class="headline__title"><a href="http://woman.delfi.ee/home/privlekatelnyj-kamennyj-shpon-pridaet-pomescheniyam-blizkij-k-prirodnomu-vid?id=81425195">Привлекательный каменный шпон придает помещениям близкий к природному вид</a></h1>
					</div>
		<a href="http://woman.delfi.ee/home/privlekatelnyj-kamennyj-shpon-pridaet-pomescheniyam-blizkij-k-prirodnomu-vid?id=81425195" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/RBtiNB_-RNM/5bc865aa821109fa52-81425293.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://woman.delfi.ee/home/privlekatelnyj-kamennyj-shpon-pridaet-pomescheniyam-blizkij-k-prirodnomu-vid?id=81425195" class="headline__lead">Новые технологии изготовления материалов быстро развиваются и в мебельной промышленности. Если Вы реновируете или строите, то стоит подумать о каменном шпоне и посетить салоны AS MASS.</a>
		<div class="headline__bottom-links">
			<a href="http://woman.delfi.ee/home/privlekatelnyj-kamennyj-shpon-pridaet-pomescheniyam-blizkij-k-prirodnomu-vid?id=81425195" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9F%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D0%B0%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D1%88%D0%BF%D0%BE%D0%BD+%D0%BF%D1%80%D0%B8%D0%B4%D0%B0%D0%B5%D1%82+%D0%BF%D0%BE%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8%D0%B9+%D0%BA+%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83+%D0%B2%D0%B8%D0%B4%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81425195" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81425195%26t%3D%D0%9F%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D0%B0%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D1%88%D0%BF%D0%BE%D0%BD+%D0%BF%D1%80%D0%B8%D0%B4%D0%B0%D0%B5%D1%82+%D0%BF%D0%BE%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC+%D0%B1%D0%BB%D0%B8%D0%B7%D0%BA%D0%B8%D0%B9+%D0%BA+%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83+%D0%B2%D0%B8%D0%B4" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81425195&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chilli_rux500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-4473" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-4473","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/virumaa/sozdanie-v-narve-seti-velodorozhek-izmenit-shemu-dvizheniya-transporta-mnenie-gorozhan-ne-sprosili?id=81666111">Создание в Нарве сети велодорожек изменит схему движения транспорта, мнение горожан не спросили</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/virumaa/sozdanie-v-narve-seti-velodorozhek-izmenit-shemu-dvizheniya-transporta-mnenie-gorozhan-ne-sprosili?id=81666111" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/QpNomMR69J8/1ce655ac4ef7f1281d-81666641.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/virumaa/sozdanie-v-narve-seti-velodorozhek-izmenit-shemu-dvizheniya-transporta-mnenie-gorozhan-ne-sprosili?id=81666111" class="headline__lead">Уже в апреле начинаются масштабные строительные работы по созданию в Нарве и ее окрестностях сети дорожек для велосипедистов и пешеходов, общей протяженностью около 38 километров. В результате изменится и схема движения моторного транспорта по городу. К некоторым новинкам горожанам придется привыкать, и, можно предположить, что не у всех они вызовут одобрение. Между тем, нарвитяне, в том числе водители, не участвовали в обсуждение глобального ”велопроекта”. И это законно.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/virumaa/sozdanie-v-narve-seti-velodorozhek-izmenit-shemu-dvizheniya-transporta-mnenie-gorozhan-ne-sprosili?id=81666111" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%D1%81%D0%B5%D1%82%D0%B8+%D0%B2%D0%B5%D0%BB%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BA+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D1%82+%D1%81%D1%85%D0%B5%D0%BC%D1%83+%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%2C+%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B3%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BD+%D0%BD%D0%B5+%D1%81%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81666111" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81666111%26t%3D%D0%A1%D0%BE%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%D1%81%D0%B5%D1%82%D0%B8+%D0%B2%D0%B5%D0%BB%D0%BE%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%B5%D0%BA+%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D1%82+%D1%81%D1%85%D0%B5%D0%BC%D1%83+%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%2C+%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B3%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BD+%D0%BD%D0%B5+%D1%81%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D0%BB%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81666111&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/svoi-lyudi-rodilsya-na-kamchatke-uchilsya-v-ssha-zhivet-v-narve-arhitektor-ivan-sergeev-o-rabote-na-styke-tektonicheskih-plit-chelovecheskoj-civilizac?id=81625953">СВОИ ЛЮДИ| Родился на Камчатке, учился в США, живет в Нарве. Архитектор Иван Сергеев о работе на стыке тектонических плит человеческой цивилизации</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/svoi-lyudi-rodilsya-na-kamchatke-uchilsya-v-ssha-zhivet-v-narve-arhitektor-ivan-sergeev-o-rabote-na-styke-tektonicheskih-plit-chelovecheskoj-civilizac?id=81625953" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/iWZWUuQYtHc/ivan-sergejev-arhitekt-81626115.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/svoi-lyudi-rodilsya-na-kamchatke-uchilsya-v-ssha-zhivet-v-narve-arhitektor-ivan-sergeev-o-rabote-na-styke-tektonicheskih-plit-chelovecheskoj-civilizac?id=81625953" class="headline__lead">Русский Delfi продолжает серию интервью с людьми, чей родной язык — русский, которые добились успеха в Эстонии и любят эту страну. Наш шестой герой — главный архитектор Нарвы Иван Сергеев. Несколько лет Иван учился и работал в США, а затем вернулся в город своего детства. Что входит в обязанности главного архитектора? Стоит ли молодежи возвращаться в Нарву и почему? Ответы на эти и другие вопросы — в интервью Delfi.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/svoi-lyudi-rodilsya-na-kamchatke-uchilsya-v-ssha-zhivet-v-narve-arhitektor-ivan-sergeev-o-rabote-na-styke-tektonicheskih-plit-chelovecheskoj-civilizac?id=81625953" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%92%D0%9E%D0%98+%D0%9B%D0%AE%D0%94%D0%98%7C+%D0%A0%D0%BE%D0%B4%D0%B8%D0%BB%D1%81%D1%8F+%D0%BD%D0%B0+%D0%9A%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D0%BA%D0%B5%2C+%D1%83%D1%87%D0%B8%D0%BB%D1%81%D1%8F+%D0%B2+%D0%A1%D0%A8%D0%90%2C+%D0%B6%D0%B8%D0%B2%D0%B5%D1%82+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5.+%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D0%BE%D1%80+%D0%98%D0%B2%D0%B0%D0%BD+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2+%D0%BE+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+%D0%BD%D0%B0+%D1%81%D1%82%D1%8B%D0%BA%D0%B5+%D1%82%D0%B5%D0%BA%D1%82%D0%BE%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BB%D0%B8%D1%82+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9+%D1%86%D0%B8%D0%B2%D0%B8%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81625953" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81625953%26t%3D%D0%A1%D0%92%D0%9E%D0%98+%D0%9B%D0%AE%D0%94%D0%98%7C+%D0%A0%D0%BE%D0%B4%D0%B8%D0%BB%D1%81%D1%8F+%D0%BD%D0%B0+%D0%9A%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D0%BA%D0%B5%2C+%D1%83%D1%87%D0%B8%D0%BB%D1%81%D1%8F+%D0%B2+%D0%A1%D0%A8%D0%90%2C+%D0%B6%D0%B8%D0%B2%D0%B5%D1%82+%D0%B2+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5.+%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D0%BE%D1%80+%D0%98%D0%B2%D0%B0%D0%BD+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B5%D0%B2+%D0%BE+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5+%D0%BD%D0%B0+%D1%81%D1%82%D1%8B%D0%BA%D0%B5+%D1%82%D0%B5%D0%BA%D1%82%D0%BE%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BB%D0%B8%D1%82+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9+%D1%86%D0%B8%D0%B2%D0%B8%D0%BB%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81625953&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 787 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">950 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/IU6PS9_rci-papadis_beach_ship_hummoc.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576">al 1189 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top">Emiraadid, India ja Omaan luksusliku kruiisi&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/H23RKF_lake_ovan_652x290.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top">Matkereis Iraanis. Kuumavast kõrbest salamõr&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/R76DWJ_rcl-dubai-kaamelid.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 650 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117645__pohja-piirkonna-kinnisvarahaldur%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/58cd39da3ffecfdf8f9ed11605f950c6.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117645__pohja-piirkonna-kinnisvarahaldur%3Futm_medium%3Dhot" class="ej-pos">Põhja piirkonna kinnisvarahaldur</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117645__pohja-piirkonna-kinnisvarahaldur%3Futm_medium%3Dhot" class="ej-comp">RIIGI KINNISVARA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117645__pohja-piirkonna-kinnisvarahaldur%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117644__professors-and-lecturers%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/ea9bc7124d280608e784f3b7a376dc56.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117644__professors-and-lecturers%3Futm_medium%3Dhot" class="ej-pos">Professors and lecturers</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117644__professors-and-lecturers%3Futm_medium%3Dhot" class="ej-comp">ESTONIAN BUSINESS SCHOOL</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117644__professors-and-lecturers%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117641__juhtkonna-nounik%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/f198eb7a5068b80a438225f096c17837.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117641__juhtkonna-nounik%3Futm_medium%3Dhot" class="ej-pos">Juhtkonna nõunik</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117641__juhtkonna-nounik%3Futm_medium%3Dhot" class="ej-comp">LUMINOR BANK</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117641__juhtkonna-nounik%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117636__arenduse-projektijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/46f4a61ebd5a9a69161312d432cd33a2.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117636__arenduse-projektijuht%3Futm_medium%3Dhot" class="ej-pos">Arenduse projektijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117636__arenduse-projektijuht%3Futm_medium%3Dhot" class="ej-comp">BONAVA EESTI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117636__arenduse-projektijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 16.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117648__traumatoloogia-ortopeedia-osakonna-juhataja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/fcc199b3eb337feedb28b76e39624338.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117648__traumatoloogia-ortopeedia-osakonna-juhataja%3Futm_medium%3Dhot" class="ej-pos">Traumatoloogia-ortopeedia osakonna juhataja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117648__traumatoloogia-ortopeedia-osakonna-juhataja%3Futm_medium%3Dhot" class="ej-comp">TALLINNA LASTEHAIGLA SA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117648__traumatoloogia-ortopeedia-osakonna-juhataja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 27.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117635__peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/81d970238502202d2cd6909b4df2f3f5.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117635__peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-pos">Peadirektori asetäitja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117635__peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-comp">RIIGI TUGITEENUSTE KESKUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117635__peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.04.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-6510" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-6510","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/criminal/ocherednoe-samoubijstvo-v-estonskoj-tyurme-vtoroe-za-dva-dnya?id=81664055">Очередное самоубийство в эстонской тюрьме: второе за два дня</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/criminal/ocherednoe-samoubijstvo-v-estonskoj-tyurme-vtoroe-za-dva-dnya?id=81664055" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/rHwEpYjHlQs/tartu-vangla-80965475.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/criminal/ocherednoe-samoubijstvo-v-estonskoj-tyurme-vtoroe-za-dva-dnya?id=81664055" class="headline__lead">На этой неделе в эстонских тюрьмах произошло два самоубийства. В ночь на понедельник в Тартуской тюрьме повесился 22-летний заключенный, в понедельник вечером повесился заключенный в Таллиннской тюрьме.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/criminal/ocherednoe-samoubijstvo-v-estonskoj-tyurme-vtoroe-za-dva-dnya?id=81664055" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9E%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B5+%D1%81%D0%B0%D0%BC%D0%BE%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE+%D0%B2+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5%3A+%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B2%D0%B0+%D0%B4%D0%BD%D1%8F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81664055" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81664055%26t%3D%D0%9E%D1%87%D0%B5%D1%80%D0%B5%D0%B4%D0%BD%D0%BE%D0%B5+%D1%81%D0%B0%D0%BC%D0%BE%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE+%D0%B2+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5%3A+%D0%B2%D1%82%D0%BE%D1%80%D0%BE%D0%B5+%D0%B7%D0%B0+%D0%B4%D0%B2%D0%B0+%D0%B4%D0%BD%D1%8F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81664055&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/issledovanie-tolko-14-rossiyan-veryat-v-ekonomicheskoe-procvetanie-strany?id=81197497">Исследование: только 14% россиян верят в экономическое процветание страны</a></h1>
					</div>
		<a href="http://rus.delfi.ee/daily/business/issledovanie-tolko-14-rossiyan-veryat-v-ekonomicheskoe-procvetanie-strany?id=81197497" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/kRfITTNpjU8/vene-lipp-68329343.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/issledovanie-tolko-14-rossiyan-veryat-v-ekonomicheskoe-procvetanie-strany?id=81197497" class="headline__lead">В экономическое процветание России верят только 14% граждан. Об этом сообщает холдинг ”Ромир” со ссылкой на исследование Gallup International.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/issledovanie-tolko-14-rossiyan-veryat-v-ekonomicheskoe-procvetanie-strany?id=81197497" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%3A+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+14%25+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%B2%D0%B5%D1%80%D1%8F%D1%82+%D0%B2+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D1%86%D0%B2%D0%B5%D1%82%D0%B0%D0%BD%D0%B8%D0%B5+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81197497" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81197497%26t%3D%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%3A+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+14%25+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%BD+%D0%B2%D0%B5%D1%80%D1%8F%D1%82+%D0%B2+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5+%D0%BF%D1%80%D0%BE%D1%86%D0%B2%D0%B5%D1%82%D0%B0%D0%BD%D0%B8%D0%B5+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81197497&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">КОНТЕНТ-МАРКЕТИНГ</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1116813" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/8e912e5c483375e32174c7c8863000dd.trim.105x130.jpeg" alt="Raul" /><br />Raul, 32</a></li>
	<li><a href="https://date.delfi.ee/1152334" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/ab783604488293723534577a308dc9dc.trim.105x130.jpeg" alt="Arva Ära" /><br />Arva Ära, 32</a></li>
	<li><a href="https://date.delfi.ee/1401136" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/eaa73a9878faeaf17628f2f89e5de8f4.trim.105x130.jpeg" alt="Sveta" /><br />Sveta, 38</a></li>
	<li><a href="https://date.delfi.ee/1351511" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/2fe4cbc3b89661f9c622de058fd653a2.trim.105x130.jpeg" alt="Liisa" /><br />Liisa, 29</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180404201108" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-9932" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-9932","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/ekosusteem/lesa-vyrubayut-vodoemy-sohnut-novye-derevya-ne-sazhayut-chto-zhe-vse-taki-tvoritsya-v-estonskih-lesah?id=81658007">"Леса вырубают, водоемы сохнут, новые деревья не сажают!". Что же все-таки творится в эстонских лесах?</a></h1>
						<div class="article__date">04.04.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/ekosusteem/lesa-vyrubayut-vodoemy-sohnut-novye-derevya-ne-sazhayut-chto-zhe-vse-taki-tvoritsya-v-estonskih-lesah?id=81658007" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/7rY0N81_JkA/john-deere-harvester-mets-puud-81658201.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/ekosusteem/lesa-vyrubayut-vodoemy-sohnut-novye-derevya-ne-sazhayut-chto-zhe-vse-taki-tvoritsya-v-estonskih-lesah?id=81658007" class="headline__lead">В редакцию Delfi поступило обращение жительницы волости Алутагузе в Ида-Вирумаа, в котором она рассказала о случае сплошной вырубке леса в их краях. Читательница выразила тревогу, что таким образом не только уничтожается национальное богатство республики, но и наносится урон окружающей среде. Поскольку подобные ситуации в последнее время наблюдаются в различных уголках Эстонии, мы обратились за комментарием в Центр управления государственными лесами RMK.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/ekosusteem/lesa-vyrubayut-vodoemy-sohnut-novye-derevya-ne-sazhayut-chto-zhe-vse-taki-tvoritsya-v-estonskih-lesah?id=81658007" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%22%D0%9B%D0%B5%D1%81%D0%B0+%D0%B2%D1%8B%D1%80%D1%83%D0%B1%D0%B0%D1%8E%D1%82%2C+%D0%B2%D0%BE%D0%B4%D0%BE%D0%B5%D0%BC%D1%8B+%D1%81%D0%BE%D1%85%D0%BD%D1%83%D1%82%2C+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F+%D0%BD%D0%B5+%D1%81%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%21%22.+%D0%A7%D1%82%D0%BE+%D0%B6%D0%B5+%D0%B2%D1%81%D0%B5-%D1%82%D0%B0%D0%BA%D0%B8+%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%81%D1%8F+%D0%B2+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BB%D0%B5%D1%81%D0%B0%D1%85%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81658007" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81658007%26t%3D%22%D0%9B%D0%B5%D1%81%D0%B0+%D0%B2%D1%8B%D1%80%D1%83%D0%B1%D0%B0%D1%8E%D1%82%2C+%D0%B2%D0%BE%D0%B4%D0%BE%D0%B5%D0%BC%D1%8B+%D1%81%D0%BE%D1%85%D0%BD%D1%83%D1%82%2C+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5+%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D1%8C%D1%8F+%D0%BD%D0%B5+%D1%81%D0%B0%D0%B6%D0%B0%D1%8E%D1%82%21%22.+%D0%A7%D1%82%D0%BE+%D0%B6%D0%B5+%D0%B2%D1%81%D0%B5-%D1%82%D0%B0%D0%BA%D0%B8+%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%81%D1%8F+%D0%B2+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BB%D0%B5%D1%81%D0%B0%D1%85%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81658007&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-2329462689-2933" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-2933","mid":435612,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-7526" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-7526","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81667547&url=%2Fdaily%2Fcriminal%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1522234675"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1522850884"></script>
	</div>
</footer>

<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2010 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="delfi_ee.Gemius.eeru_popunder" src="'+location.protocol+'//ado.delfi.ee/_'+(new Date()).getTime()+'/ad.js?id=VLr63n1EQ0AS2I2GJv0G87AuHSAfFkdyCSlIX9GH.I7.l7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'rus'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=rus" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rus.delfi.ee/a/81667547';
_sf_async_config.sections = 'rus.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"rudelfi","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("rudelfi", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1522742654");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2082354561-4468" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2082354561-4468","mid":488433,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
						<div id="delfi-adx-1987324640-6735" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1987324640-6735","mid":540822,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_81667547","rudelfi_article","article_81667547","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
