
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ФОТО: В Вильяндимаа в пожаре погибли три человека
 - Delfi
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/32bfe5bf315496d2e0-84493229.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО: В Вильяндимаа в пожаре погибли три человека">

	

<meta property="og:url" content="http://www.delfi.ee/a/84493217">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi" />
<meta property="og:description" content="Сегодня в 20:51 Центр тревоги получил сообщение о том, что в деревне Кыйдама в волости Пыхья-Сакала в Вильяндимаа горит квартира.">
<meta property="article:published_time" content="1542657401">



				
	<meta name="description" content="Сегодня в 20:51 Центр тревоги получил сообщение о том, что в деревне Кыйдама в волости Пыхья-Сакала в Вильяндимаа горит квартира. - DELFI" />


<link rel="image_src" href="https://g4.nh.ee/images/pix/32bfe5bf315496d2e0-84493229.jpg">
<link rel="canonical" href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rus.delfi.ee/criminal/article.php?id=84493217">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84493217"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-11-19T21:56:41+0200"/>
<meta name="cXenseParse:recs:category" content="daily/criminal"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="RUS Delfi, Новости дня, ЧП и криминал" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/r/i/favicon2.ico">
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="http://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="http://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="http://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="http://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="http://feeds2.feedburner.com/rusdelfieconomy">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=rusdelfi.scss,partners.css&amp;1541513972">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1542620746">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1542361364"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJydW5ld3MiLCJfY2F0X0lEIjoiMzgyNDE4IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTExOTIzIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJydXNkZWxmaSJ9LCJzaWciOiJmNjA1OTYwMmE2NWQxZTU0Y2Y5OTFmNmI2ZTAyMGRlNyJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.navigation__item {
	padding: 0 9px;
}
</style>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1535457974">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<h1 class="screen-off">Новости DELFI - Крупнейший новостной портал на русском языке в Эстонии</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],
			mkv: {"channel":"rudelfi"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Пн, 19&nbsp;ноября</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">1&deg;</a><div class="dweather2-img-14 dw03n"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="19.11.2017" class="header-search__input">
							<input type="hidden" name="tod" value="19.11.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="http://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content">
	<div class="row">
		<div class="col">
						<div id="delfi-adx-2323932722-1830" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1542361364";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2323932722-1830","mid":435652,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>


<tag id="tag" sid=""></tag>
<div class="content"></div>
<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:4" />
<meta itemprop="datePublished" content="2018-11-19T21:56:41+0200" />
<meta itemprop="dateModified" content="2018-11-19T22:03:32+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84493217&url=%2Fdaily%2Fcriminal%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">19.11.2018, 21:56</div><h1 itemprop="headline" class="article__title" data-parents="ЧП и криминал">ФОТО: В Вильяндимаа в пожаре погибли три человека</h1>&nbsp;<a href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frus.delfi.ee%2Fa%2F84493217%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%92%D0%B8%D0%BB%D1%8C%D1%8F%D0%BD%D0%B4%D0%B8%D0%BC%D0%B0%D0%B0+%D0%B2+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8+%D1%82%D1%80%D0%B8+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%92%D0%B8%D0%BB%D1%8C%D1%8F%D0%BD%D0%B4%D0%B8%D0%BC%D0%B0%D0%B0+%D0%B2+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8+%D1%82%D1%80%D0%B8+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20-%20http%3A%2F%2Frus.delfi.ee%2Fa%2F84493217" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=84493217&url=%2Fdaily%2Fcriminal%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84493217" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=84493217&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										 
<figure class="headline__picture headline__picture--lead-gallery" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject">
	<div class="articleImage-wrapper">
		<a class="articleImage-url" href="#!dgs=dgsee-237654" rel="nofollow" itemprop="contentUrl" style="text-align: center;">
			<img src="http://g4.nh.ee/efe/670x442/35LXU5pJqmoBdAr6llDnvQ.jpg" alt="" itemprop="thumbnailUrl">
		</a>
				<div class="articleLeadgallery">
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-237654" style="background-image:url('http://g2.nh.ee/efe/120x120/6rl6pzrgK_OAkkV_dfc4Pa.jpg');"></a>
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-237654" style="background-image:url('http://g2.nh.ee/efe/120x120/EyL0oo3Bq8VBgAcs2_k1Ei.jpg');"></a>
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-237654" style="background-image:url('http://g1.nh.ee/efe/120x120/E-BiD7MF4UiBV4hc6izDST.jpg');"></a>
				<a class="articleLeadgallery__url" href="#!dgs=dgsee-237654">Galerii: <b>41</b> pilti</a>
		</div>
	</div>
	<figcaption class="picture__caption picture-info">
				<span class="picture-info__caption pull-left">Viljandimaa kortermaja põleng</span>
					<span class="picture-info__source">Foto: Kaspar Pokk</span>
		</figcaption>
</figure>

 

<p class="article__chunk article__chunk--lead" itemprop="description">
	Сегодня в 20:51 Центр тревоги получил сообщение о том, что в деревне Кыйдама в волости Пыхья-Сакала в Вильяндимаа горит квартира.
</p>

</div>
<div class="col col-has-ad">
		<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3087307825-5979" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3087307825-5979","mid":435612,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
	</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-5484" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-5484","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>По предварительным данным, в результате возгорания погибли три человека.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x675/m5v9X-n2WH0/32bfe5bf3155dcd726-84493247.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Kenno Soo&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g4.nh.ee/images/pix/1000x750/MzBXEw41SEE/32bfe5bf3155dcd726-84493247.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Kenno Soo</span>
			</figcaption>
</figure>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frus.delfi.ee%2Fa%2F84493217&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="ФОТО: В Вильяндимаа в пожаре погибли три человека" data-url="http://rus.delfi.ee/a/84493217" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>

			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84493217" />
	
	
		
		
		</div>

			
				<div class="articleLeadgallery__content screen-off">
			<script type="text/javascript" rel="gallery" src="//g3.nh.ee/dgs/loader.php#id=237654"></script>
		</div>
	
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1542619028">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(4)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Подумайте перед тем, как высказаться. Даже в анонимном комментарии Вы отвечаете за свои слова"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="84493217" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="84493217" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="2" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-3057" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-3057","mid":435612,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-4560" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-4560","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757","after_comment_form"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP НОВОСТИ</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217">ФОТО: В Вильяндимаа в пожаре погибли три человека</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/83eG2I8WpgU/32bfe5bf315496d2e0-84493227.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217" class="headline__lead">Сегодня в 20:51 Центр тревоги получил сообщение о том, что в деревне Кыйдама в волости Пыхья-Сакала в Вильяндимаа горит квартира.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/criminal/foto-v-vilyandimaa-v-pozhare-pogibli-tri-cheloveka?id=84493217" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%92%D0%B8%D0%BB%D1%8C%D1%8F%D0%BD%D0%B4%D0%B8%D0%BC%D0%B0%D0%B0+%D0%B2+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8+%D1%82%D1%80%D0%B8+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84493217" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84493217%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%92%D0%B8%D0%BB%D1%8C%D1%8F%D0%BD%D0%B4%D0%B8%D0%BC%D0%B0%D0%B0+%D0%B2+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8+%D1%82%D1%80%D0%B8+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84493217&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/skandalno-izvestnyj-prodavec-avtomobilej-derzhit-marku-ot-pokupatelya-utaili-nepoladku-remont-kotoroj-stoit-beshenyh-deneg?id=84360021">Скандально известный продавец автомобилей "держит марку": от покупателя утаили неполадку, ремонт которой стоит бешеных денег</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/skandalno-izvestnyj-prodavec-avtomobilej-derzhit-marku-ot-pokupatelya-utaili-nepoladku-remont-kotoroj-stoit-beshenyh-deneg?id=84360021" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/5QVGJ4jP6z0/autojarelmaks24-autod-automuuk-autoplats-kasutatud-autod-parkla-punane-84164161.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/skandalno-izvestnyj-prodavec-avtomobilej-derzhit-marku-ot-pokupatelya-utaili-nepoladku-remont-kotoroj-stoit-beshenyh-deneg?id=84360021" class="headline__lead">Клиент обнаружил в приобретенном в автосалоне автомобиле серьезную неполадку, исправление которой стоило бы почти как сам автомобиль.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/skandalno-izvestnyj-prodavec-avtomobilej-derzhit-marku-ot-pokupatelya-utaili-nepoladku-remont-kotoroj-stoit-beshenyh-deneg?id=84360021" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B2%D0%B5%D1%86+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9+%22%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82+%D0%BC%D0%B0%D1%80%D0%BA%D1%83%22%3A+%D0%BE%D1%82+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D1%83%D1%82%D0%B0%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B5%D0%BF%D0%BE%D0%BB%D0%B0%D0%B4%D0%BA%D1%83%2C+%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B9+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D0%B1%D0%B5%D1%88%D0%B5%D0%BD%D1%8B%D1%85+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84360021" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84360021%26t%3D%D0%A1%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B9+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B2%D0%B5%D1%86+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9+%22%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82+%D0%BC%D0%B0%D1%80%D0%BA%D1%83%22%3A+%D0%BE%D1%82+%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D1%83%D1%82%D0%B0%D0%B8%D0%BB%D0%B8+%D0%BD%D0%B5%D0%BF%D0%BE%D0%BB%D0%B0%D0%B4%D0%BA%D1%83%2C+%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B9+%D1%81%D1%82%D0%BE%D0%B8%D1%82+%D0%B1%D0%B5%D1%88%D0%B5%D0%BD%D1%8B%D1%85+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84360021&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-2171"
	name="adnet-rtb-2171"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-2171');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_RU_300x600_03', '23749.10.3.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_RU_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-9349" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-9349","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/kalyulajd-vyzvala-pravitelstvo-na-kover-estoniya-ne-ispytyvaet-krizisa-no-krizis-ispytyvaet-politika?id=84491801">Кальюлайд вызвала правительство на ковер. "Эстония не испытывает кризиса, но кризис испытывает политика"</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/kalyulajd-vyzvala-pravitelstvo-na-kover-estoniya-ne-ispytyvaet-krizisa-no-krizis-ispytyvaet-politika?id=84491801" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/uOtmWcYH6kQ/kersti-kaljulaid-84492039.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/kalyulajd-vyzvala-pravitelstvo-na-kover-estoniya-ne-ispytyvaet-krizisa-no-krizis-ispytyvaet-politika?id=84491801" class="headline__lead">Сегодня президент Керсти Кальюлайд вызвала лидеров правящих партий в Кадриорг в связи с возникшим из-за разногласий по вопросу миграционного договора ООН правительственным кризисом. После встречи она сказала, что видит желание разрешить ситуацию и что правительству следует призвать на помощь Рийгикогу.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/kalyulajd-vyzvala-pravitelstvo-na-kover-estoniya-ne-ispytyvaet-krizisa-no-krizis-ispytyvaet-politika?id=84491801" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4+%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%B2%D0%B5%D1%80.+%22%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BD%D0%B5+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D1%8B%D0%B2%D0%B0%D0%B5%D1%82+%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%D0%B0%2C+%D0%BD%D0%BE+%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D1%8B%D0%B2%D0%B0%D0%B5%D1%82+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84491801" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84491801%26t%3D%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4+%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%BD%D0%B0+%D0%BA%D0%BE%D0%B2%D0%B5%D1%80.+%22%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F+%D0%BD%D0%B5+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D1%8B%D0%B2%D0%B0%D0%B5%D1%82+%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81%D0%B0%2C+%D0%BD%D0%BE+%D0%BA%D1%80%D0%B8%D0%B7%D0%B8%D1%81+%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D1%8B%D0%B2%D0%B0%D0%B5%D1%82+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84491801&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2Flang%2Fswitch.php%3Flang%3Dru%26redir%3D%252F"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F568043%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Meelelahutuskeskuse koristus  kristiines" label="Meelelahutuskeskuse koristus  kristiines"><div class="job"><abbr title="Meelelahutuskeskuse ko&#8230;">Meelelahutuskeskuse ko&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F568041%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja laevale, öine vahetus" label="Puhastusteenindaja laevale, öine vahetus"><div class="job"><abbr title="Puhastusteenindaja lae&#8230;">Puhastusteenindaja lae&#8230;</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F568040%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja järveküla spordikooli,17.00-21.00" label="Puhastusteenindaja järveküla spordikooli,17.00-21.00"><div class="job"><abbr title="Puhastusteenindaja jär&#8230;">Puhastusteenindaja jär&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F568011%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja tallinna vanglas" label="Puhastusteenindaja tallinna vanglas"><div class="job"><abbr title="Puhastusteenindaja tal&#8230;">Puhastusteenindaja tal&#8230;</abbr></br><span>730.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567992%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja (pizzameister)" label="Klienditeenindaja (pizzameister)"><div class="job"><abbr title="Klienditeenindaja (piz&#8230;">Klienditeenindaja (piz&#8230;</abbr></br><span>6.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567962%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant 0,5 kohaga" label="Müügikonsultant 0,5 kohaga"><div class="job"><abbr title="Müügikonsultant 0,5 ko&#8230;">Müügikonsultant 0,5 ko&#8230;</abbr></br><span>430.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567950%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Multitalent" label="Multitalent"><div class="job"><abbr title="Multitalent">Multitalent</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567957%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Suurköögitööline päevase tööajaga" label="Suurköögitööline päevase tööajaga"><div class="job"><abbr title="Suurköögitööline päeva&#8230;">Suurköögitööline päeva&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567956%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Jõuluabiline (osaline- ja täiskoormus) reserved kauplusesse viru keskuses" label="Jõuluabiline (osaline- ja täiskoormus) reserved kauplusesse viru keskuses"><div class="job"><abbr title="Jõuluabiline (osaline-&#8230;">Jõuluabiline (osaline-&#8230;</abbr></br><span>4.66 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Ознакомьтесь с вакансиями по Вашей специальности ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24_ru.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu_ru.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-8557" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-8557","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/chto-proishodit-ceny-na-drova-vnov-pobili-rekord-snizheniya-ne-predviditsya?id=84491067">Что происходит? Цены на дрова вновь побили рекорд, снижения не предвидится</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/chto-proishodit-ceny-na-drova-vnov-pobili-rekord-snizheniya-ne-predviditsya?id=84491067" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/KvrFs6BYmmA/halud-kuttekulud-kuttepuud-puuhalud-puuriit-soojus-80224602.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/chto-proishodit-ceny-na-drova-vnov-pobili-rekord-snizheniya-ne-predviditsya?id=84491067" class="headline__lead">Центр частных лесов в своем отчете за третий квартал пишет, что на рынке древесного топлива продолжается умеренный, но верный рост цен, который начался в 2017 году.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/chto-proishodit-ceny-na-drova-vnov-pobili-rekord-snizheniya-ne-predviditsya?id=84491067" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A7%D1%82%D0%BE+%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82%3F+%D0%A6%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D0%B4%D1%80%D0%BE%D0%B2%D0%B0+%D0%B2%D0%BD%D0%BE%D0%B2%D1%8C+%D0%BF%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%2C+%D1%81%D0%BD%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BD%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B8%D0%B4%D0%B8%D1%82%D1%81%D1%8F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84491067" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84491067%26t%3D%D0%A7%D1%82%D0%BE+%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B4%D0%B8%D1%82%3F+%D0%A6%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D0%B4%D1%80%D0%BE%D0%B2%D0%B0+%D0%B2%D0%BD%D0%BE%D0%B2%D1%8C+%D0%BF%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%2C+%D1%81%D0%BD%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BD%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B8%D0%B4%D0%B8%D1%82%D1%81%D1%8F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84491067&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/virumaa/video-na-shosse-tallinn-narva-avtomobil-sbil-medvedya-stradaniya-zhivotnogo-prishlos-prekratit?id=84492839">ВИДЕО: На шоссе Таллинн-Нарва автомобиль сбил медведя — страдания животного пришлось прекратить</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/virumaa/video-na-shosse-tallinn-narva-avtomobil-sbil-medvedya-stradaniya-zhivotnogo-prishlos-prekratit?id=84492839" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/-hUvbSO78O4/32bfe5bf302ac38303-84492861.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/virumaa/video-na-shosse-tallinn-narva-avtomobil-sbil-medvedya-stradaniya-zhivotnogo-prishlos-prekratit?id=84492839" class="headline__lead">В воскресенье вечером на шоссе Таллинн-Нарва автомобиль сбил медведя, в результате чего животное получило тяжелые травмы.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/virumaa/video-na-shosse-tallinn-narva-avtomobil-sbil-medvedya-stradaniya-zhivotnogo-prishlos-prekratit?id=84492839" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD-%D0%9D%D0%B0%D1%80%D0%B2%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C+%D1%81%D0%B1%D0%B8%D0%BB+%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8F+%E2%80%94+%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84492839" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84492839%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D1%88%D0%BE%D1%81%D1%81%D0%B5+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD-%D0%9D%D0%B0%D1%80%D0%B2%D0%B0+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C+%D1%81%D0%B1%D0%B8%D0%BB+%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8F+%E2%80%94+%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84492839&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/11470/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/62076ec584ec05a646334cd04f469015.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-blackgold-2%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/1c92b69366858838884fb4413531039c.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107332003%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107332003</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">113,40 &euro;</span>
								<span class="kellad_price"> <br> 68,04 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/245ed3d328b1b9f17720a5ae8a9cce71.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-black-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">360,- &euro;</span>
								<span class="kellad_price"> <br> 334,80 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/466e39a4f156ad4c7cd0f3eda02f60d4.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-grid-pl-14689jsu13%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police  GRID PL.14689JSU/13</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 132,30 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/035cc79a90d19e8e42f8b1be1df5f1ee.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106532002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106532002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">171,90 &euro;</span>
								<span class="kellad_price"> <br> 103,14 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/977c20863d1796542bdcfec7f5321be0.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fkaekell-laco-dresden-40-862074%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-25%</span>
				<span class="kellad_title">Käekell LACO Dresden 40 862074</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">440,- &euro;</span>
								<span class="kellad_price"> <br> 330,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-1448" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-1448","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/ilves-o-latvii-my-vmeste-borolis-za-nezavisimost-vmeste-poteryali-i-vmeste-obreli-ee-snova?id=84492669">Ильвес о Латвии: мы вместе боролись за независимость, вместе потеряли и вместе обрели ее снова</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/ilves-o-latvii-my-vmeste-borolis-za-nezavisimost-vmeste-poteryali-i-vmeste-obreli-ee-snova?id=84492669" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/DINcU2pjB8g/toomas-hendrik-ilves-81227093.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/ilves-o-latvii-my-vmeste-borolis-za-nezavisimost-vmeste-poteryali-i-vmeste-obreli-ee-snova?id=84492669" class="headline__lead">Латвия и Эстония входили в состав Ливонии, благодаря чему у них возникли крепкие духовные связи. Такими словами поздравил Латвию со столетием Тоомас Хендрик Ильвес, бывший президент Эстонии.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/ilves-o-latvii-my-vmeste-borolis-za-nezavisimost-vmeste-poteryali-i-vmeste-obreli-ee-snova?id=84492669" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%98%D0%BB%D1%8C%D0%B2%D0%B5%D1%81+%D0%BE+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A+%D0%BC%D1%8B+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%B1%D0%BE%D1%80%D0%BE%D0%BB%D0%B8%D1%81%D1%8C+%D0%B7%D0%B0+%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%2C+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BB%D0%B8+%D0%B8+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%BE%D0%B1%D1%80%D0%B5%D0%BB%D0%B8+%D0%B5%D0%B5+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84492669" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84492669%26t%3D%D0%98%D0%BB%D1%8C%D0%B2%D0%B5%D1%81+%D0%BE+%D0%9B%D0%B0%D1%82%D0%B2%D0%B8%D0%B8%3A+%D0%BC%D1%8B+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%B1%D0%BE%D1%80%D0%BE%D0%BB%D0%B8%D1%81%D1%8C+%D0%B7%D0%B0+%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%2C+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BB%D0%B8+%D0%B8+%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%BE%D0%B1%D1%80%D0%B5%D0%BB%D0%B8+%D0%B5%D0%B5+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84492669&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-6159"
	name="adnet-rtb-6159"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-6159');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_RU_300x600_02', '23749.10.2.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_RU_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chilli_rux500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-7597" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-7597","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/criminal/video-na-nymme-tee-v-tallinne-avtomobil-snes-svetofor-i-skrylsya?id=84377927">ВИДЕО: На Нымме теэ в Таллинне автомобиль снес светофор и скрылся</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/criminal/video-na-nymme-tee-v-tallinne-avtomobil-snes-svetofor-i-skrylsya?id=84377927" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Vc8qM3d2r-s/2jpg-84359649.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/criminal/video-na-nymme-tee-v-tallinne-avtomobil-snes-svetofor-i-skrylsya?id=84377927" class="headline__lead">Как сообщил читатель Delfi, сегодня на Нымме теэ в Таллинне легковой автомобиль сбил светофор и скрылся с места происшествия.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/criminal/video-na-nymme-tee-v-tallinne-avtomobil-snes-svetofor-i-skrylsya?id=84377927" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9D%D1%8B%D0%BC%D0%BC%D0%B5+%D1%82%D0%B5%D1%8D+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C+%D1%81%D0%BD%D0%B5%D1%81+%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%84%D0%BE%D1%80+%D0%B8+%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84377927" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84377927%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%9D%D0%B0+%D0%9D%D1%8B%D0%BC%D0%BC%D0%B5+%D1%82%D0%B5%D1%8D+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C+%D1%81%D0%BD%D0%B5%D1%81+%D1%81%D0%B2%D0%B5%D1%82%D0%BE%D1%84%D0%BE%D1%80+%D0%B8+%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84377927&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/virumaa/video-v-narve-ubitye-trotuary-prevraschayut-v-velosipednye-dorozhki-s-pomoschyu-kraski?id=84444295">ВИДЕО: В Нарве ”убитые” тротуары превращают в велосипедные дорожки с помощью краски</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/virumaa/video-v-narve-ubitye-trotuary-prevraschayut-v-velosipednye-dorozhki-s-pomoschyu-kraski?id=84444295" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/4TMGlDmLOh0/0jpg-84444319.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/virumaa/video-v-narve-ubitye-trotuary-prevraschayut-v-velosipednye-dorozhki-s-pomoschyu-kraski?id=84444295" class="headline__lead">Снятый нарвитянином и выложенный на Youtube ролик, посвященный особенностям создания в Нарве масштабной сети городских велодорожек , наделал шума в сети. Люди недоумевают, как можно выдавать за дорожки, давно разваливающиеся тротуары, ограничившись нанесением разметки и выставлением знаков. Власти говорят, что работы еще приняты, но новый асфальт на некоторых участках уложат не скоро.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/virumaa/video-v-narve-ubitye-trotuary-prevraschayut-v-velosipednye-dorozhki-s-pomoschyu-kraski?id=84444295" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%92+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%E2%80%9D%D1%83%D0%B1%D0%B8%D1%82%D1%8B%D0%B5%E2%80%9D+%D1%82%D1%80%D0%BE%D1%82%D1%83%D0%B0%D1%80%D1%8B+%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82+%D0%B2+%D0%B2%D0%B5%D0%BB%D0%BE%D1%81%D0%B8%D0%BF%D0%B5%D0%B4%D0%BD%D1%8B%D0%B5+%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B8+%D1%81+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%D1%8E+%D0%BA%D1%80%D0%B0%D1%81%D0%BA%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84444295" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84444295%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%92+%D0%9D%D0%B0%D1%80%D0%B2%D0%B5+%E2%80%9D%D1%83%D0%B1%D0%B8%D1%82%D1%8B%D0%B5%E2%80%9D+%D1%82%D1%80%D0%BE%D1%82%D1%83%D0%B0%D1%80%D1%8B+%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%89%D0%B0%D1%8E%D1%82+%D0%B2+%D0%B2%D0%B5%D0%BB%D0%BE%D1%81%D0%B8%D0%BF%D0%B5%D0%B4%D0%BD%D1%8B%D0%B5+%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B8+%D1%81+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%D1%8E+%D0%BA%D1%80%D0%B0%D1%81%D0%BA%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84444295&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-9194"
	name="adnet-rtb-9194"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-9194');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_RU_300x600_02', '23749.10.2.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_RU_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/FPHUJQ_omaan.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613" target="_top">Matkareis Omaanis. Mägimatk rikka loodusega &#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118070__protsesside--ja-kvaliteedijuht-tootmise-suunaga%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/506144f4cf28e4afbe1d4ec5a0e5e609.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118070__protsesside--ja-kvaliteedijuht-tootmise-suunaga%3Futm_medium%3Dhot" class="ej-pos">Protsesside- ja kvaliteedijuht tootmise suunaga</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118070__protsesside--ja-kvaliteedijuht-tootmise-suunaga%3Futm_medium%3Dhot" class="ej-comp">BORG OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118070__protsesside--ja-kvaliteedijuht-tootmise-suunaga%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.01.2019</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118077__ariyksuse-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/195802870ccebfe5f6833b1cce638895.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118077__ariyksuse-juht%3Futm_medium%3Dhot" class="ej-pos">Äriüksuse juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118077__ariyksuse-juht%3Futm_medium%3Dhot" class="ej-comp">RANG-SELLS (ARIKO RESERV OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118077__ariyksuse-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 27.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118086__as-mako-juhatuse-liige%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/760440f3cddc00f4614fc5aedcad1e46.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118086__as-mako-juhatuse-liige%3Futm_medium%3Dhot" class="ej-pos">As mako juhatuse liige</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118086__as-mako-juhatuse-liige%3Futm_medium%3Dhot" class="ej-comp">PÕHJA-PÄRNUMAA VALLAVALITSUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118086__as-mako-juhatuse-liige%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 26.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118088__logistik-klienditeenindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118088__logistik-klienditeenindaja%3Futm_medium%3Dhot" class="ej-pos">Logistik-klienditeenindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118088__logistik-klienditeenindaja%3Futm_medium%3Dhot" class="ej-comp">TAMMISTE PERSONALIBÜROO OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118088__logistik-klienditeenindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 29.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118085__loomakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/b6d0712aecc987bf66f59b434a0ca3b0.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118085__loomakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-pos">Loomakliiniku juhataja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118085__loomakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-comp">EESTI MAAÜLIKOOL</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118085__loomakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118076__ari--ja-hulgimyygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/ebc5fd5bf4e94982d5b59637f134307b.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118076__ari--ja-hulgimyygijuht%3Futm_medium%3Dhot" class="ej-pos">Äri- ja hulgimüügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118076__ari--ja-hulgimyygijuht%3Futm_medium%3Dhot" class="ej-comp">AATRIUM SISUSTUSKAUBAMAJA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118076__ari--ja-hulgimyygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 28.11.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-8301" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-8301","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/foto-starye-vagony-poezda-edelaraudtee-razobrali-na-metallolom?id=84443957">ФОТО: Старые вагоны поезда Edelaraudtee разобрали на металлолом</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/foto-starye-vagony-poezda-edelaraudtee-razobrali-na-metallolom?id=84443957" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/0s0zDYeKJCs/edelaraudtee-kuusakoski-lammutamine-rong-vanaraud-84344729.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/foto-starye-vagony-poezda-edelaraudtee-razobrali-na-metallolom?id=84443957" class="headline__lead">На прошлой неделе компания по утилизации отходов Kuusakoski приступила к разбору старых вагонов поезда Edelaraudtee, которые восстановлению не подлежат.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/foto-starye-vagony-poezda-edelaraudtee-razobrali-na-metallolom?id=84443957" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%A1%D1%82%D0%B0%D1%80%D1%8B%D0%B5+%D0%B2%D0%B0%D0%B3%D0%BE%D0%BD%D1%8B+%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%B0+Edelaraudtee+%D1%80%D0%B0%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B0+%D0%BC%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%BE%D0%BB%D0%BE%D0%BC%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84443957" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84443957%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%A1%D1%82%D0%B0%D1%80%D1%8B%D0%B5+%D0%B2%D0%B0%D0%B3%D0%BE%D0%BD%D1%8B+%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%B0+Edelaraudtee+%D1%80%D0%B0%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B0+%D0%BC%D0%B5%D1%82%D0%B0%D0%BB%D0%BB%D0%BE%D0%BB%D0%BE%D0%BC" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84443957&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<div id="delfidate">
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://ru.flirtic.com/1721583?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5709/r/c1760a74b927d9b53f281c2b195cca20.trim.105x130.jpeg" alt="Sam Igor" /><br />Sam Igor, 26</a></li>
	<li><a href="https://ru.flirtic.com/320353?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5709/r/9c463cf4c1d8e556f96a1b2f7f85b0a6.trim.105x130.jpeg" alt="marekj" /><br />marekj, 44</a></li>
	<li><a href="https://ru.flirtic.com/1737058?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5709/r/41398c9d9711b342e72066168051f0d7.trim.105x130.jpeg" alt="Tatjana" /><br />Tatjana, 45</a></li>
	<li><a href="https://ru.flirtic.com/325258?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5709/r/c8453496f950362d97ba445b343f55a9.trim.105x130.jpeg" alt="Anastassia" /><br />Anastassia, 34</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23567&timestamp=20181119230113" width="1" height="1">	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner" class="delfidate_btn">Жми сюда</a>
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img src="https://g3.nh.ee/m/dd/flirtic_rus.jpg" alt="" /></a>
</div>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-4641"
	name="adnet-rtb-4641"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-4641');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_RU_300x600_03', '23749.10.3.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_RU_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-7600" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-7600","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://turist.delfi.ee/news/stories/kak-ustroena-zhizn-v-turkmenistane-odnoj-iz-samyh-zakrytyh-stran-mira?id=84353507">Как устроена жизнь в Туркменистане — одной из самых закрытых стран мира</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://turist.delfi.ee/news/stories/kak-ustroena-zhizn-v-turkmenistane-odnoj-iz-samyh-zakrytyh-stran-mira?id=84353507" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/uZrtFbCYZDc/ashgabat-84353731.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://turist.delfi.ee/news/stories/kak-ustroena-zhizn-v-turkmenistane-odnoj-iz-samyh-zakrytyh-stran-mira?id=84353507" class="headline__lead">В Туркмении сейчас диктатура? А как там живут люди? Можно ли приехать в Ашхабад туристом? Стыдные вопросы про одну из самых закрытых стран в мире.</a>
		<div class="headline__bottom-links">
			<a href="http://turist.delfi.ee/news/stories/kak-ustroena-zhizn-v-turkmenistane-odnoj-iz-samyh-zakrytyh-stran-mira?id=84353507" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9A%D0%B0%D0%BA+%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B0+%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C+%D0%B2+%D0%A2%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5+%E2%80%94+%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B8%D0%B7+%D1%81%D0%B0%D0%BC%D1%8B%D1%85+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D1%85+%D1%81%D1%82%D1%80%D0%B0%D0%BD+%D0%BC%D0%B8%D1%80%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84353507" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84353507%26t%3D%D0%9A%D0%B0%D0%BA+%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B0+%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C+%D0%B2+%D0%A2%D1%83%D1%80%D0%BA%D0%BC%D0%B5%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD%D0%B5+%E2%80%94+%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B8%D0%B7+%D1%81%D0%B0%D0%BC%D1%8B%D1%85+%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D1%85+%D1%81%D1%82%D1%80%D0%B0%D0%BD+%D0%BC%D0%B8%D1%80%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84353507&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://dekor.delfi.ee/news/remont/vybiraem-radiator-teplootdacha-kakih-batarej-vyshe?id=84343159">Выбираем радиатор: теплоотдача каких батарей выше</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://dekor.delfi.ee/news/remont/vybiraem-radiator-teplootdacha-kakih-batarej-vyshe?id=84343159" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/8Ljst3tvews/5479a5bef19cc056d7-84344479.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://dekor.delfi.ee/news/remont/vybiraem-radiator-teplootdacha-kakih-batarej-vyshe?id=84343159" class="headline__lead">От радиатора требуется немногое: чтобы грел хорошо и был безопасен. Исходя из этих простых требований и выбирается прибор. В продаже имеется несколько видов радиаторов отопления, которые отличаются формой, материалом и техническими характеристиками. Геометрия и материал, из которого он изготовлен, влияют на его мощность (теплоотдачу).</a>
		<div class="headline__bottom-links">
			<a href="http://dekor.delfi.ee/news/remont/vybiraem-radiator-teplootdacha-kakih-batarej-vyshe?id=84343159" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D1%8B%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D0%BC+%D1%80%D0%B0%D0%B4%D0%B8%D0%B0%D1%82%D0%BE%D1%80%3A+%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%BE%D1%82%D0%B4%D0%B0%D1%87%D0%B0+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B9+%D0%B2%D1%8B%D1%88%D0%B5%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84343159" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84343159%26t%3D%D0%92%D1%8B%D0%B1%D0%B8%D1%80%D0%B0%D0%B5%D0%BC+%D1%80%D0%B0%D0%B4%D0%B8%D0%B0%D1%82%D0%BE%D1%80%3A+%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%BE%D1%82%D0%B4%D0%B0%D1%87%D0%B0+%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B9+%D0%B2%D1%8B%D1%88%D0%B5" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84343159&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-2329462689-6858" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-6858","mid":435612,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-6764" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-6764","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://woman.delfi.ee/home/10-samyh-chastyh-oshibok-pri-varke-kofe-proverte-vse-li-vy-delaete-pravilno?id=84355181">10 самых частых ошибок при варке кофе. Проверьте, все ли вы делаете правильно</a></h1>
						<div class="article__date">19.11.2018</div>
					</div>
		<a href="http://woman.delfi.ee/home/10-samyh-chastyh-oshibok-pri-varke-kofe-proverte-vse-li-vy-delaete-pravilno?id=84355181" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/YbEhkHrGICY/piimaga-kohv-on-maksahaiguste-korral-lubatud-toiduainete-nimekirjas-80876637.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://woman.delfi.ee/home/10-samyh-chastyh-oshibok-pri-varke-kofe-proverte-vse-li-vy-delaete-pravilno?id=84355181" class="headline__lead">Если вы варите кофе самостоятельно и пьете его каждый день, вам необходимо о них знать.</a>
		<div class="headline__bottom-links">
			<a href="http://woman.delfi.ee/home/10-samyh-chastyh-oshibok-pri-varke-kofe-proverte-vse-li-vy-delaete-pravilno?id=84355181" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D10+%D1%81%D0%B0%D0%BC%D1%8B%D1%85+%D1%87%D0%B0%D1%81%D1%82%D1%8B%D1%85+%D0%BE%D1%88%D0%B8%D0%B1%D0%BE%D0%BA+%D0%BF%D1%80%D0%B8+%D0%B2%D0%B0%D1%80%D0%BA%D0%B5+%D0%BA%D0%BE%D1%84%D0%B5.+%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8C%D1%82%D0%B5%2C+%D0%B2%D1%81%D0%B5+%D0%BB%D0%B8+%D0%B2%D1%8B+%D0%B4%D0%B5%D0%BB%D0%B0%D0%B5%D1%82%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84355181" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84355181%26t%3D10+%D1%81%D0%B0%D0%BC%D1%8B%D1%85+%D1%87%D0%B0%D1%81%D1%82%D1%8B%D1%85+%D0%BE%D1%88%D0%B8%D0%B1%D0%BE%D0%BA+%D0%BF%D1%80%D0%B8+%D0%B2%D0%B0%D1%80%D0%BA%D0%B5+%D0%BA%D0%BE%D1%84%D0%B5.+%D0%9F%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D1%8C%D1%82%D0%B5%2C+%D0%B2%D1%81%D0%B5+%D0%BB%D0%B8+%D0%B2%D1%8B+%D0%B4%D0%B5%D0%BB%D0%B0%D0%B5%D1%82%D0%B5+%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84355181&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-2329462689-8208" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-8208","mid":435612,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-7922" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-7922","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84493217&url=%2Fdaily%2Fcriminal%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1542191125"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1542368215"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'rus'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=rus" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rus.delfi.ee/a/84493217';
_sf_async_config.sections = 'rus.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"rudelfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2082354561-8551" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2082354561-8551","mid":488433,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
						<div id="delfi-adx-1987324640-9545" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1987324640-9545","mid":540822,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84493217","rudelfi_article","article_84493217","channel_rudelfi","source_22545757"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
