
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ФОТО: В Таллинне на Маяка столкнулись автобус и автомобиль. Пострадал школьник
 - Delfi
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/d738c5c139e94ef669-84756603.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО: В Таллинне на Маяка столкнулись автобус и автомобиль. Пострадал школьник">

	

<meta property="og:url" content="http://www.delfi.ee/a/84756569">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi" />
<meta property="og:description" content="Сегодня во второй половине дня в Таллинне на Маяка столкнулись автомобиль и автобус. Пострадал 11-летний школьник, который был доставлен в больницу.">
<meta property="article:published_time" content="1544789697">

			<meta property="article:tag" content="Таллинн">
	

				
	<meta name="description" content="Сегодня во второй половине дня в Таллинне на Маяка столкнулись автомобиль и автобус. Пострадал 11-летний школьник, который был доставлен в больницу. - DELFI" />

	<meta name="keywords" content="Таллинн">

<link rel="image_src" href="https://g1.nh.ee/images/pix/d738c5c139e94ef669-84756603.jpg">
<link rel="canonical" href="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rus.delfi.ee/criminal/article.php?id=84756569">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84756569"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-12-14T14:14:57+0200"/>
<meta name="cXenseParse:recs:category" content="daily/criminal"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="RUS Delfi, Новости дня, ЧП и криминал" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/r/i/favicon2.ico">
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="http://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="http://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="http://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="http://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="http://feeds2.feedburner.com/rusdelfieconomy">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=rusdelfi.scss,partners.css&amp;1544609497">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1544609495">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1543570948"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJydW5ld3MiLCJfY2F0X0lEIjoiMzgyNDE4IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTIxNDE0IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJydXNkZWxmaSJ9LCJzaWciOiI0MmQ4ZDNjNTJiOGQwZDBjYzZmOTZjZjI1MDk1Yjc2MiJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.navigation__item {
	padding: 0 9px;
}
</style>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1544428683">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<h1 class="screen-off">Новости DELFI - Крупнейший новостной портал на русском языке в Эстонии</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0"],
			mkv: {"channel":"rudelfi"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Пт, 14&nbsp;декабря</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-2&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="14.12.2017" class="header-search__input">
							<input type="hidden" name="tod" value="14.12.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="http://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content">
	<div class="row">
		<div class="col">
						<div id="delfi-adx-2323932722-1416" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1543570948";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2323932722-1416","mid":435652,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>


<tag id="tag" sid=""></tag>
<div class="content"></div>
<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-12-14T14:14:57+0200" />
<meta itemprop="dateModified" content="2018-12-14T14:14:57+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84756569&url=%2Fdaily%2Fcriminal%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">14.12.2018, 14:14</div><h1 itemprop="headline" class="article__title" data-parents="ЧП и криминал">ФОТО: В Таллинне на Маяка столкнулись автобус и автомобиль. Пострадал школьник</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frus.delfi.ee%2Fa%2F84756569%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%BD%D0%B0+%D0%9C%D0%B0%D1%8F%D0%BA%D0%B0+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81+%D0%B8+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C.+%D0%9F%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%BB+%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D0%BD%D0%B0+%D0%9C%D0%B0%D1%8F%D0%BA%D0%B0+%D1%81%D1%82%D0%BE%D0%BB%D0%BA%D0%BD%D1%83%D0%BB%D0%B8%D1%81%D1%8C+%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81+%D0%B8+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C.+%D0%9F%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%BB...%20-%20http%3A%2F%2Frus.delfi.ee%2Fa%2F84756569" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=84756569&url=%2Fdaily%2Fcriminal%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84756569" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=84756569&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/d738c5c139e94ef669-84756607.jpg" title="" data-title="&lt;span&gt;ФОТО: В Таллинне на Маяка столкнулись автобус и автомобиль. Пострадал школьник&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Lugeja foto&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/L75TSAh6kV0/d738c5c139e94ef669-84756601.jpg" alt="ФОТО: В Таллинне на Маяка столкнулись автобус и автомобиль. Пострадал школьник" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Lugeja foto</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Сегодня во второй половине дня в <a href="http://rus.delfi.ee/temy/tallinn-0" title="Таллинн" class="ttl_link textTag_33870589" target="_blank">Таллинне</a> на Маяка столкнулись автомобиль и автобус. Пострадал 11-летний школьник, который был доставлен в больницу.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3087307825-1017" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3087307825-1017","mid":435612,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0"],"mkv":{"channel":"rudelfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<!-- AB CONTENT -->
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-8182" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-8182","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>По словам пресс-секретаря полиции Сейко Куйка, сообщили об этом в 13:09. Столкнулись рейсовый автобус и легковой автомобиль.</p><p>Ввиду случившегося движение на Маяка нарушено.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frus.delfi.ee%2Fa%2F84756569&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="ФОТО: В Таллинне на Маяка столкнулись автобус и автомобиль. Пострадал..." data-url="http://rus.delfi.ee/a/84756569" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>

			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84756569" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/tallinn-0">Таллинн</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1542619028">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Подумайте перед тем, как высказаться. Даже в анонимном комментарии Вы отвечаете за свои слова"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="84756569" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="84756569" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rus.delfi.ee/daily/criminal/foto-v-tallinne-na-mayaka-stolknulis-avtobus-i-avtomobil-postradal-shkolnik?id=84756569" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="2" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-4740" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-4740","mid":435612,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<!-- AB CONTENT -->
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-3854" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-3854","mid":451434,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0","after_comment_form"],"mkv":{"channel":"rudelfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84756569&url=%2Fdaily%2Fcriminal%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1543420876"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1544704966"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'rus'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=rus" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rus.delfi.ee/a/84756569';
_sf_async_config.sections = 'rus.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"rudelfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1544428683");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2082354561-6834" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2082354561-6834","mid":488433,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
						<div id="delfi-adx-1987324640-5896" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1987324640-5896","mid":540822,"mkw":["rudelfi_daily","rudelfi_criminal","rudelfi_84756569","rudelfi_article","article_84756569","channel_rudelfi","source_22545757","tag-tallinn-0"],"mkv":{"channel":"rudelfi"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
