
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Eesti Energia и ТТУ сотрудничают с целью использования известняка в экономике замкнутого цикла
 - Delfi
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/eesti-energia-juht-hando-sutter-ja-finantsdirektor-andri-avila-eesti-e-75003953.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Eesti Energia и ТТУ сотрудничают с целью использования известняка в экономике замкнутого цикла">

	

<meta property="og:url" content="http://www.delfi.ee/a/83513373">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi" />
<meta property="og:description" content="Eesti Energia и Таллиннский технический университет заключили соглашение о сотрудничестве с целью изучения, в каком объеме возможно повторно использовать известняк, образующийся в качестве побочного продукта производства Eesti Energia.">
<meta property="article:published_time" content="1535623144">

			<meta property="article:tag" content="Eesti Energia">
			<meta property="article:tag" content="Rail Baltic">
			<meta property="article:tag" content="Таллиннский технический университет">
			<meta property="article:tag" content="ТТУ">
			<meta property="article:tag" content="Эстония">
			<meta property="article:tag" content="Яак Аавиксоо">
	

				
	<meta name="description" content="Eesti Energia и Таллиннский технический университет заключили соглашение о сотрудничестве с целью изучения, в каком объеме возможно повторно использовать известняк, образующийся в качестве побочного продукта производства Eesti Energia. - DELFI" />

	<meta name="keywords" content="Eesti Energia, Rail Baltic, Таллиннский технический университет, ТТУ, Эстония, Яак Аавиксоо">

<link rel="image_src" href="https://g3.nh.ee/images/pix/eesti-energia-juht-hando-sutter-ja-finantsdirektor-andri-avila-eesti-e-75003953.jpg">
<link rel="canonical" href="http://rus.delfi.ee/daily/business/eesti-energia-i-ttu-sotrudnichayut-s-celyu-ispolzovaniya-izvestnyaka-v-ekonomike-zamknutogo-cikla?id=83513373" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rus.delfi.ee/economy/article.php?id=83513373">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83513373"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-08-30T12:59:04+0300"/>
<meta name="cXenseParse:recs:category" content="daily/business"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="RUS Delfi, Новости дня, Экономика" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g3.nh.ee/r/i/mj_favicon.ico">
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="http://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="http://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="http://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="http://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="http://feeds2.feedburner.com/rusdelfieconomy">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=rusdelfi.scss,partners.css&amp;1535457974">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1535366124"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJlY29ub215IiwiX2NhdF9JRCI6IjM3OTI2MSIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA4MzAxNSIsImNzcCI6eyJsYW5nIjoicnUiLCJ0eXBlIjoiZWNvbm9teSJ9LCJzaWciOiJmYmIwYzUzNDc0M2RiNmMyMDk4YzRiZTBlZTE1YmFmYiJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.navigation__item {
	padding: 0 9px;
}
</style>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1535457974">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<h1 class="screen-off">Новости DELFI - Крупнейший новостной портал на русском языке в Эстонии</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],
			mkv: {"channel":"rudelfi"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Чт, 30&nbsp;августа</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">16&deg;</a><div class="dweather2-img-14 dw10"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="30.08.2017" class="header-search__input">
							<input type="hidden" name="tod" value="30.08.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/ekonomika.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item navigation__item--selected" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="http://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=economy" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/press/mk_estonia/" target="_top">МК Эстония</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/career/" target="_top"><span style="color: #E6004E">Карьера</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://woman.delfi.ee/jana/" target="_top">Яна</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/suvekool/" target="_top"><span style="color: #E6004D">Поколение D</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/radio/" target="_top"><span style="color: #E6004E">Радио</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/daily/euroopa/" target="_top">Европа</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rus.delfi.ee/sport/khljokerit/" target="_top"><span style="color: #E6004D">КХЛ Jokerit</span></a></li> </ul></div><tag id="tag" sid=""></tag>
<div class="content"></div>
<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://rus.delfi.ee/daily/business/eesti-energia-i-ttu-sotrudnichayut-s-celyu-ispolzovaniya-izvestnyaka-v-ekonomike-zamknutogo-cikla?id=83513373&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-08-30T12:59:04+0300" />
<meta itemprop="dateModified" content="2018-08-30T12:59:04+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83513373&url=%2Fdaily%2Fbusiness%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">30.08.2018, 12:59</div><h1 itemprop="headline" class="article__title" data-parents="Экономика">Eesti Energia и ТТУ сотрудничают с целью использования известняка в экономике замкнутого цикла</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frus.delfi.ee%2Fa%2F83513373%26t%3DEesti+Energia+%D0%B8+%D0%A2%D0%A2%D0%A3+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B0%D1%8E%D1%82+%D1%81+%D1%86%D0%B5%D0%BB%D1%8C%D1%8E+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8F%D0%BA%D0%B0+%D0%B2+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B5+%D0%B7%D0%B0%D0%BC%D0%BA%D0%BD%D1%83%D1%82%D0%BE%D0%B3%D0%BE+%D1%86%D0%B8%D0%BA%D0%BB%D0%B0" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+Energia+%D0%B8+%D0%A2%D0%A2%D0%A3+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B0%D1%8E%D1%82+%D1%81+%D1%86%D0%B5%D0%BB%D1%8C%D1%8E+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8F%D0%BA%D0%B0+%D0%B2+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D0%B5...%20-%20http%3A%2F%2Frus.delfi.ee%2Fa%2F83513373" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=83513373&url=%2Fdaily%2Fbusiness%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83513373" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=83513373&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x469/tWJNvWDtkH8/eesti-energia-juht-hando-sutter-ja-finantsdirektor-andri-avila-eesti-e-75003957.jpg" title="üks võimalik ametiasutus, mis võib pealinnas välja kolida, on Eesti Eneriga" data-title="&lt;span&gt;üks võimalik ametiasutus, mis võib pealinnas välja kolida, on Eesti Eneriga&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Karli Saul&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/zPABzWffWCI/eesti-energia-juht-hando-sutter-ja-finantsdirektor-andri-avila-eesti-e-75003951.jpg" alt="Eesti Energia juht Hando Sutter ja finantsdirektor Andri Avila" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">üks võimalik ametiasutus, mis võib pealinnas välja kolida, on Eesti Eneriga</span><span class="picture-info__source">Foto: Karli Saul</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	<a href="http://rus.delfi.ee/temy/eesti-energia" title="Eesti Energia" class="ttl_link textTag_24311175" target="_blank">Eesti Energia</a> и <a href="http://rus.delfi.ee/temy/tallinnskij-tehnicheskij-universitet" title="Таллиннский технический университет" class="ttl_link textTag_60245826" target="_blank">Таллиннский технический университет</a> заключили соглашение о сотрудничестве с целью изучения, в каком объеме возможно повторно использовать известняк, образующийся в качестве побочного продукта производства Eesti Energia.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3087307825-2270" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1535366124";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3087307825-2270","mid":435612,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-149362061-3711" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-3711","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>По словам директора стратегических проектов Eesti Energia Андреса Вайнолы, Eesti Energia считает экономику замкнутого цикла очень важной.</p><p>”Наша цель заключается в том, чтобы оставить минимальный экологический след и максимально повторно использовать такие побочные продукты производства, как, например, известняк и зола”, — сказал Вайнола. Он пояснил, что даже, например, несущий слой железнодорожной трассы <a href="http://rus.delfi.ee/temy/rail-baltic" title="Rail Baltic" class="ttl_link textTag_65738748" target="_blank">Rail Baltic</a> потребует десятков миллионов тонн различных природных материалов, которые как раз можно получить в результате повторного использования отходов производства сланца.</p><p>”Вызовы нового столетия для ученых и инженеров прежде всего связаны с обеспечением бережливого развития — поиск решения по использованию миллионов тонн известняка в соответствии с принципами экономики замкнутого цикла стал бы в нашем долгом сотрудничестве большим шагом вперед”, — сказал ректор Таллиннского технического университета <a href="http://rus.delfi.ee/temy/yaak-aaviksoo" title="Яак Аавиксоо" class="ttl_link textTag_58326550" target="_blank">Яак Аавиксоо</a>.</p><p>В производственных подразделениях крупной энергетики Eesti Energia в год образуется почти 5 миллионов тонн известняка, из которых сегодня производятся несколько сотен тысяч тонн щебня в год. Остальная часть складируется на поверхности земли, из-за чего образуются известняковые горы, которые не представляют угрозы окружающей среде, но могут мешать местным жителям.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-5197" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-5197","mid":435612,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-6924" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-6924","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>В сотрудничестве с учеными <a href="http://rus.delfi.ee/temy/ttu" title="ТТУ" class="ttl_link textTag_72062901" target="_blank">ТТУ</a> как раз и планируется исследовать, сколько побочных продуктов производства Eesti Energia можно было бы использовать в важных для <a href="http://rus.delfi.ee/temy/estoniya" title="Эстония" class="ttl_link textTag_34298109" target="_blank">Эстонии</a> проектах. ”Мы хотим быть готовы к строительным тендерам Rail Baltic, стать партнером для участников тендеров и предложить проектировочным и строительным предприятиям свою продукцию”, — пояснил Вайнола.</p><p>Пригодность остатков производства сланца и возможный объем использования будут исследовать институты строительства и архитектуры, геологии и организации бизнеса ТТУ. По словам члена исследовательской команды и президента Союза инженеров Эстонии Арви Хамбурга, крайне необходимо найти для отходов производства разумную сферу применения. ”Результаты исследования, которое проводится в сотрудничестве между научным потенциалом ТТУ и промышленным партнером, можно будет применить в экономике замкнутого цикла для снижения влияния на окружающую среду”, — пояснил Хамбург.</p><p>”Исследование выяснит в числе прочего возможные деформации и изменения свойств известнякового гравия, который уже раньше использовался на отрезках железной дороги и шоссе. Это означает, что анализ поведения известняка и золы на более старых строительных объектах позволит оценить, насколько и в каком объеме возможно использование этих материалов на трассе Rail Baltic и насколько это экономически целесообразно”, — пояснил Хамбург.</p><p>Результаты исследования выяснятся не позднее чем в начале следующего года.</p>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://www.piletilevi.ee/rus/tickets/sport/jaahoki/khl-helsinki-jokerit-kodumangud-jaahoki-hockey-weekend-in-tallinn-hokkej-spartak-severstal-58084/?&shop_provider=rus&design=piletilevi" target="_blank"><img src="https://g1.nh.ee/wd/f/11128/ZK74MK_khl-676x100px-rus.jpeg" width="100%" height="auto" border="0" alt="Tallinn Hockey weekend"></a></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rus.delfi.ee/daily/business/eesti-energia-i-ttu-sotrudnichayut-s-celyu-ispolzovaniya-izvestnyaka-v-ekonomike-zamknutogo-cikla?id=83513373" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frus.delfi.ee%2Fa%2F83513373&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Eesti Energia и ТТУ сотрудничают с целью использования известняка в экономике..." data-url="http://rus.delfi.ee/a/83513373" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://rus.delfi.ee/daily/business/eesti-energia-i-ttu-sotrudnichayut-s-celyu-ispolzovaniya-izvestnyaka-v-ekonomike-zamknutogo-cikla?id=83513373" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rus.delfi.ee/" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>

			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83513373" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/eesti-energia">Eesti Energia</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/rail-baltic">Rail Baltic</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/tallinnskij-tehnicheskij-universitet">Таллиннский технический университет</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/ttu">ТТУ</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/estoniya">Эстония</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/yaak-aaviksoo">Яак Аавиксоо</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div style="background-color: #e5e5e5; padding: 20px;">У нас технические проблемы. Пожалуйста, попробуйте позже.</div><div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-7186" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-7186","mid":435612,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-4123" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-4123","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo","after_comment_form"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP НОВОСТИ</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/abroad/skonchalsya-iosif-kobzon-lico-sovetskoj-estrady?id=83513665">Скончался Иосиф Кобзон, лицо советской эстрады</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/abroad/skonchalsya-iosif-kobzon-lico-sovetskoj-estrady?id=83513665" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/KKmoxzVy6Tk/jossif-kobzon-83513687.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/abroad/skonchalsya-iosif-kobzon-lico-sovetskoj-estrady?id=83513665" class="headline__lead">В московской больнице в возрасте 80 лет умер певец и депутат Госдумы Иосиф Кобзон, подтвердил Би-би-си представитель его жены. Пик славы Кобзона пришелся на 1970-80-е годы. Он был лицом советской эстрады и символом эпохи, уступая в популярности разве что Алле Пугачевой.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/abroad/skonchalsya-iosif-kobzon-lico-sovetskoj-estrady?id=83513665" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D0%BB%D1%81%D1%8F+%D0%98%D0%BE%D1%81%D0%B8%D1%84+%D0%9A%D0%BE%D0%B1%D0%B7%D0%BE%D0%BD%2C+%D0%BB%D0%B8%D1%86%D0%BE+%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B9+%D1%8D%D1%81%D1%82%D1%80%D0%B0%D0%B4%D1%8B%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83513665" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83513665%26t%3D%D0%A1%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D0%BB%D1%81%D1%8F+%D0%98%D0%BE%D1%81%D0%B8%D1%84+%D0%9A%D0%BE%D0%B1%D0%B7%D0%BE%D0%BD%2C+%D0%BB%D0%B8%D1%86%D0%BE+%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B9+%D1%8D%D1%81%D1%82%D1%80%D0%B0%D0%B4%D1%8B" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83513665&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/gosudarstvo-obratilo-vnimanie-na-gruppovuyu-molodezhnuyu-prestupnost-usilennaya-borba-s-nej-otnyne-v-prioritete?id=83510811">Государство обратило внимание на групповую молодежную преступность. Усиленная борьба с ней — отныне в приоритете</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/gosudarstvo-obratilo-vnimanie-na-gruppovuyu-molodezhnuyu-prestupnost-usilennaya-borba-s-nej-otnyne-v-prioritete?id=83510811" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/kG_0gQf81ic/andres-anvelt-ministrite-ja-politsei-uhine-ringkaik-urmas-reinsalu-83499757.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/gosudarstvo-obratilo-vnimanie-na-gruppovuyu-molodezhnuyu-prestupnost-usilennaya-borba-s-nej-otnyne-v-prioritete?id=83510811" class="headline__lead">Министры Рейнсалу и Анвельт в рамках встречи определились с приоритетами борьбы с преступностью. Акценты будут сделаны на киберпреступлениях, также обратят внимание на групповую молодежную преступность и насилие.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/gosudarstvo-obratilo-vnimanie-na-gruppovuyu-molodezhnuyu-prestupnost-usilennaya-borba-s-nej-otnyne-v-prioritete?id=83510811" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%BE+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%BE%D0%B2%D1%83%D1%8E+%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%B5%D0%B6%D0%BD%D1%83%D1%8E+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%BE%D1%81%D1%82%D1%8C.+%D0%A3%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0+%D1%81+%D0%BD%D0%B5%D0%B9+%E2%80%94+%D0%BE%D1%82%D0%BD%D1%8B%D0%BD%D0%B5+%D0%B2+%D0%BF%D1%80%D0%B8%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D1%82%D0%B5%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83510811" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83510811%26t%3D%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%BE+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%BE+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%BE%D0%B2%D1%83%D1%8E+%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%B5%D0%B6%D0%BD%D1%83%D1%8E+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%BE%D1%81%D1%82%D1%8C.+%D0%A3%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0+%D1%81+%D0%BD%D0%B5%D0%B9+%E2%80%94+%D0%BE%D1%82%D0%BD%D1%8B%D0%BD%D0%B5+%D0%B2+%D0%BF%D1%80%D0%B8%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D1%82%D0%B5" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83510811&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-6132" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-6132","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/foto-pedofil-iz-lasnamyae-artur-ajbetov-vyshel-na-svobodu-i-vzyalsya-za-staroe?id=83513377">ФОТО: Педофил из Ласнамяэ Артур Айбетов вышел на свободу и взялся за старое</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/foto-pedofil-iz-lasnamyae-artur-ajbetov-vyshel-na-svobodu-i-vzyalsya-za-staroe?id=83513377" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ZUGmBiOaFAA/artur-aibetov-83513895.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/foto-pedofil-iz-lasnamyae-artur-ajbetov-vyshel-na-svobodu-i-vzyalsya-za-staroe?id=83513377" class="headline__lead">Артур Айбетов (30), который отсидел тюремный срок за преступления сексуального характера против детей и хранение детского порно, вышел на свободу и взялся за старое. Мужчина пишет в соцсетях несовершеннолетним девочкам. Жительница Таллинна Анна стала свидетельницей того, что Айбетов встречался с девочками 11-13 лет и покупал им шоколадки. Более того, в соцсети "ВКонтакте" Айбетов выкладывает фото несовершеннолетних.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/foto-pedofil-iz-lasnamyae-artur-ajbetov-vyshel-na-svobodu-i-vzyalsya-za-staroe?id=83513377" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9F%D0%B5%D0%B4%D0%BE%D1%84%D0%B8%D0%BB+%D0%B8%D0%B7+%D0%9B%D0%B0%D1%81%D0%BD%D0%B0%D0%BC%D1%8F%D1%8D+%D0%90%D1%80%D1%82%D1%83%D1%80+%D0%90%D0%B9%D0%B1%D0%B5%D1%82%D0%BE%D0%B2+%D0%B2%D1%8B%D1%88%D0%B5%D0%BB+%D0%BD%D0%B0+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83+%D0%B8+%D0%B2%D0%B7%D1%8F%D0%BB%D1%81%D1%8F+%D0%B7%D0%B0+%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%B5%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83513377" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83513377%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%9F%D0%B5%D0%B4%D0%BE%D1%84%D0%B8%D0%BB+%D0%B8%D0%B7+%D0%9B%D0%B0%D1%81%D0%BD%D0%B0%D0%BC%D1%8F%D1%8D+%D0%90%D1%80%D1%82%D1%83%D1%80+%D0%90%D0%B9%D0%B1%D0%B5%D1%82%D0%BE%D0%B2+%D0%B2%D1%8B%D1%88%D0%B5%D0%BB+%D0%BD%D0%B0+%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D1%83+%D0%B8+%D0%B2%D0%B7%D1%8F%D0%BB%D1%81%D1%8F+%D0%B7%D0%B0+%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%B5" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83513377&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2Flang%2Fswitch.php%3Flang%3Dru%26redir%3D%252F"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554553%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kliimaseadmete paigaldaja" label="Kliimaseadmete paigaldaja"><div class="job"><abbr title="Kliimaseadmete paigald&#8230;">Kliimaseadmete paigald&#8230;</abbr></br><span>2500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554542%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="õde kardiotorakaalkirurgia polikliinikusse" label="õde kardiotorakaalkirurgia polikliinikusse"><div class="job"><abbr title="õde kardiotorakaalkiru&#8230;">õde kardiotorakaalkiru&#8230;</abbr></br><span>1205.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554528%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pizzavalmistaja, pizzavalmistaja abiline" label="Pizzavalmistaja, pizzavalmistaja abiline"><div class="job"><abbr title="Pizzavalmistaja, pizza&#8230;">Pizzavalmistaja, pizza&#8230;</abbr></br><span>1100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554516%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kokk ja abikokk keilas" label="Kokk ja abikokk keilas"><div class="job"><abbr title="Kokk ja abikokk keilas">Kokk ja abikokk keilas</abbr></br><span>5.80 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554510%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja" label="Puhastusteenindaja"><div class="job"><abbr title="Puhastusteenindaja">Puhastusteenindaja</abbr></br><span>9.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554493%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tervisekeskuse aktiivne ja abivalmis töötaja" label="Tervisekeskuse aktiivne ja abivalmis töötaja"><div class="job"><abbr title="Tervisekeskuse aktiivn&#8230;">Tervisekeskuse aktiivn&#8230;</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554474%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Võlanõuete haldur" label="Võlanõuete haldur"><div class="job"><abbr title="Võlanõuete haldur">Võlanõuete haldur</abbr></br><span>1600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554297%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ce kategooria autojuht (ida-euroopa suund)" label="Ce kategooria autojuht (ida-euroopa suund)"><div class="job"><abbr title="Ce kategooria autojuht&#8230;">Ce kategooria autojuht&#8230;</abbr></br><span>2600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554459%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autojuht" label="Autojuht"><div class="job"><abbr title="Autojuht">Autojuht</abbr></br><span>1900.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Ознакомьтесь с вакансиями по Вашей специальности ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24_ru.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu_ru.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-1118" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-1118","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/zhitelnica-kejla-zhaluetsya-chto-v-mestnoj-apteke-ee-ne-stali-obsluzhivat-ni-na-russkom-yazyke-ni-na-anglijskom?id=83502397">Жительница Кейла жалуется, что в местной аптеке ее не стали обслуживать ни на русском языке, ни на английском</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/zhitelnica-kejla-zhaluetsya-chto-v-mestnoj-apteke-ee-ne-stali-obsluzhivat-ni-na-russkom-yazyke-ni-na-anglijskom?id=83502397" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/Nc9QyXt7e3A/apotheka-apteek-83503541.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/zhitelnica-kejla-zhaluetsya-chto-v-mestnoj-apteke-ee-ne-stali-obsluzhivat-ni-na-russkom-yazyke-ni-na-anglijskom?id=83502397" class="headline__lead">Читательница Delfi из Кейла обратилась в редакцию с проблемой, с которой она столкнулась во время посещения аптеки Apotheka в Keila Selver. По ее словам, аптекарь отказалась обслуживать ее на русском языке, но и на английском делать этого не захотела. Представитель сети аптек объясняет инцидент недопониманием.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/zhitelnica-kejla-zhaluetsya-chto-v-mestnoj-apteke-ee-ne-stali-obsluzhivat-ni-na-russkom-yazyke-ni-na-anglijskom?id=83502397" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0+%D0%9A%D0%B5%D0%B9%D0%BB%D0%B0+%D0%B6%D0%B0%D0%BB%D1%83%D0%B5%D1%82%D1%81%D1%8F%2C+%D1%87%D1%82%D0%BE+%D0%B2+%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D0%B0%D0%BF%D1%82%D0%B5%D0%BA%D0%B5+%D0%B5%D0%B5+%D0%BD%D0%B5+%D1%81%D1%82%D0%B0%D0%BB%D0%B8+%D0%BE%D0%B1%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D0%B2%D0%B0%D1%82%D1%8C+%D0%BD%D0%B8+%D0%BD%D0%B0+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%BC+%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5%2C+%D0%BD%D0%B8+%D0%BD%D0%B0+%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83502397" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83502397%26t%3D%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0+%D0%9A%D0%B5%D0%B9%D0%BB%D0%B0+%D0%B6%D0%B0%D0%BB%D1%83%D0%B5%D1%82%D1%81%D1%8F%2C+%D1%87%D1%82%D0%BE+%D0%B2+%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D0%BE%D0%B9+%D0%B0%D0%BF%D1%82%D0%B5%D0%BA%D0%B5+%D0%B5%D0%B5+%D0%BD%D0%B5+%D1%81%D1%82%D0%B0%D0%BB%D0%B8+%D0%BE%D0%B1%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D0%B2%D0%B0%D1%82%D1%8C+%D0%BD%D0%B8+%D0%BD%D0%B0+%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%BC+%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5%2C+%D0%BD%D0%B8+%D0%BD%D0%B0+%D0%B0%D0%BD%D0%B3%D0%BB%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%BC" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83502397&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/projects/opinion/glava-partii-isamaa-my-ne-soglasny-prevratit-svoih-detej-v-podopytnyh-krolikov-integracii?id=83511685">Глава партии Isamaa: мы не согласны превратить своих детей в подопытных кроликов интеграции</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/projects/opinion/glava-partii-isamaa-my-ne-soglasny-prevratit-svoih-detej-v-podopytnyh-krolikov-integracii?id=83511685" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/6oSQLhhPOlo/helir-valdor-seeder-irl-irl-suurkogu-isamaa-poliitika-ugala-viljandi-83410611.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/projects/opinion/glava-partii-isamaa-my-ne-soglasny-prevratit-svoih-detej-v-podopytnyh-krolikov-integracii?id=83511685" class="headline__lead">В последние месяцы в эстонском обществе идут оживленные дебаты на тему образования на эстонском и русском языках. Партия Isamaa имеет по данному вопросу очень четкую позицию. Наше руководство решило, что в государстве необходимо установить конкретные сроки, в течение какого времени мы сможем гарантировать обучение на эстонском языке во всей стране и в учебных заведениях, финансируемых местными самоуправлениями.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/projects/opinion/glava-partii-isamaa-my-ne-soglasny-prevratit-svoih-detej-v-podopytnyh-krolikov-integracii?id=83511685" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%93%D0%BB%D0%B0%D0%B2%D0%B0+%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8+Isamaa%3A+%D0%BC%D1%8B+%D0%BD%D0%B5+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D1%8B+%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D1%81%D0%B2%D0%BE%D0%B8%D1%85+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%BE%D0%BF%D1%8B%D1%82%D0%BD%D1%8B%D1%85+%D0%BA%D1%80%D0%BE%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8%D0%BD%D1%82%D0%B5%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83511685" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83511685%26t%3D%D0%93%D0%BB%D0%B0%D0%B2%D0%B0+%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B8+Isamaa%3A+%D0%BC%D1%8B+%D0%BD%D0%B5+%D1%81%D0%BE%D0%B3%D0%BB%D0%B0%D1%81%D0%BD%D1%8B+%D0%BF%D1%80%D0%B5%D0%B2%D1%80%D0%B0%D1%82%D0%B8%D1%82%D1%8C+%D1%81%D0%B2%D0%BE%D0%B8%D1%85+%D0%B4%D0%B5%D1%82%D0%B5%D0%B9+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%BE%D0%BF%D1%8B%D1%82%D0%BD%D1%8B%D1%85+%D0%BA%D1%80%D0%BE%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8%D0%BD%D1%82%D0%B5%D0%B3%D1%80%D0%B0%D1%86%D0%B8%D0%B8" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83511685&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/11470/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/d8cc39487b001d44d8c26397dcbc2716.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-g-force-pl-14796jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police G FORCE PL.14796JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">159,- &euro;</span>
								<span class="kellad_price"> <br> 135,15 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/a194475fb710b8616aba78f2fe6d3589.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106092002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106092002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">151,20 &euro;</span>
								<span class="kellad_price"> <br> 90,72 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/d17fb3b84fdae0715fe97830d6235fb8.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106692001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106692001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">107,10 &euro;</span>
								<span class="kellad_price"> <br> 64,26 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/fd6a7fdd7425bc37aed1291341c2ca74.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-pl-15244jbbl03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police DENTON PL.15244JBBL/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">119,- &euro;</span>
								<span class="kellad_price"> <br> 101,15 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/da715de55a25d4bdad4917231a3687f8.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106722002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106722002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,50 &euro;</span>
								<span class="kellad_price"> <br> 83,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/628c2e63ea812191ef593ce61afba30f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-whitegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa White/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-1845" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-1845","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/criminal/teper-ne-tolko-babushek-moshenniki-naduvayut-prodvinutyh-estonozemelcev-s-pomoschyu-podarochnyh-kart-itunes?id=83509707">Теперь не только бабушек: мошенники надувают ”продвинутых” эстоноземельцев с помощью подарочных карт iTunes</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/criminal/teper-ne-tolko-babushek-moshenniki-naduvayut-prodvinutyh-estonozemelcev-s-pomoschyu-podarochnyh-kart-itunes?id=83509707" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/1Pcdoksh_Lc/horizontal-83509731.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/criminal/teper-ne-tolko-babushek-moshenniki-naduvayut-prodvinutyh-estonozemelcev-s-pomoschyu-podarochnyh-kart-itunes?id=83509707" class="headline__lead">Известный обман с iTunes добрался и до Эстонии.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/criminal/teper-ne-tolko-babushek-moshenniki-naduvayut-prodvinutyh-estonozemelcev-s-pomoschyu-podarochnyh-kart-itunes?id=83509707" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D0%BD%D0%B5+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B1%D0%B0%D0%B1%D1%83%D1%88%D0%B5%D0%BA%3A+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8+%D0%BD%D0%B0%D0%B4%D1%83%D0%B2%D0%B0%D1%8E%D1%82+%E2%80%9D%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%D1%85%E2%80%9D+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D0%BE%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%86%D0%B5%D0%B2+%D1%81+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%D1%8E+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D1%85+%D0%BA%D0%B0%D1%80%D1%82+iTunes%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83509707" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83509707%26t%3D%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D0%BD%D0%B5+%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE+%D0%B1%D0%B0%D0%B1%D1%83%D1%88%D0%B5%D0%BA%3A+%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8+%D0%BD%D0%B0%D0%B4%D1%83%D0%B2%D0%B0%D1%8E%D1%82+%E2%80%9D%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%BD%D1%83%D1%82%D1%8B%D1%85%E2%80%9D+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D0%BE%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D1%86%D0%B5%D0%B2+%D1%81+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%D1%8E+%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BE%D1%87%D0%BD%D1%8B%D1%85+%D0%BA%D0%B0%D1%80%D1%82+iTunes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83509707&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chilli_rux500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-5234" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-5234","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/ikea-v-estonii-byt-no-data-poka-neizvestna?id=83513249">Ikea в Эстонии — быть. Но дата пока неизвестна</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/ikea-v-estonii-byt-no-data-poka-neizvestna?id=83513249" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/g_Bht9zydAk/ikea-avamine-riias-83513299.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/ikea-v-estonii-byt-no-data-poka-neizvestna?id=83513249" class="headline__lead">По крайней мере, ясно одно: магазин в Эстонии — будет.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/ikea-v-estonii-byt-no-data-poka-neizvestna?id=83513249" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIkea+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%E2%80%94+%D0%B1%D1%8B%D1%82%D1%8C.+%D0%9D%D0%BE+%D0%B4%D0%B0%D1%82%D0%B0+%D0%BF%D0%BE%D0%BA%D0%B0+%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83513249" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83513249%26t%3DIkea+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%E2%80%94+%D0%B1%D1%8B%D1%82%D1%8C.+%D0%9D%D0%BE+%D0%B4%D0%B0%D1%82%D0%B0+%D0%BF%D0%BE%D0%BA%D0%B0+%D0%BD%D0%B5%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83513249&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/ischu-rabotu-vse-ravno-gde-kem-i-za-skolko-eksperiment-realno-li-v-tallinne-trudoustroitsya-za-sutki?id=83503625">"Ищу работу! Все равно где, кем и за сколько". Эксперимент: реально ли в Таллинне трудоустроиться за сутки?</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/ischu-rabotu-vse-ravno-gde-kem-i-za-skolko-eksperiment-realno-li-v-tallinne-trudoustroitsya-za-sutki?id=83503625" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/FhHSWUF6JcE/aee2f5b8699dad1ff3-83503947.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/ischu-rabotu-vse-ravno-gde-kem-i-za-skolko-eksperiment-realno-li-v-tallinne-trudoustroitsya-za-sutki?id=83503625" class="headline__lead">Сколько времени необходимо, чтобы найти работу? В среду в 14:33 я вошел в тынисмяэское Бюро обслуживания Кассы по безработице. Через 20 часов и 32 минуты рабочее место — найдено. Это было несложно.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/ischu-rabotu-vse-ravno-gde-kem-i-za-skolko-eksperiment-realno-li-v-tallinne-trudoustroitsya-za-sutki?id=83503625" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%22%D0%98%D1%89%D1%83+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%21+%D0%92%D1%81%D0%B5+%D1%80%D0%B0%D0%B2%D0%BD%D0%BE+%D0%B3%D0%B4%D0%B5%2C+%D0%BA%D0%B5%D0%BC+%D0%B8+%D0%B7%D0%B0+%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%22.+%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%3A+%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BB%D0%B8+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D1%82%D1%80%D1%83%D0%B4%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D1%8C%D1%81%D1%8F+%D0%B7%D0%B0+%D1%81%D1%83%D1%82%D0%BA%D0%B8%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83503625" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83503625%26t%3D%22%D0%98%D1%89%D1%83+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%83%21+%D0%92%D1%81%D0%B5+%D1%80%D0%B0%D0%B2%D0%BD%D0%BE+%D0%B3%D0%B4%D0%B5%2C+%D0%BA%D0%B5%D0%BC+%D0%B8+%D0%B7%D0%B0+%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%22.+%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%3A+%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BB%D0%B8+%D0%B2+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5+%D1%82%D1%80%D1%83%D0%B4%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D1%8C%D1%81%D1%8F+%D0%B7%D0%B0+%D1%81%D1%83%D1%82%D0%BA%D0%B8%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83503625&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117889__commercial-manager%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/f70595d0e84b079db6a080323a77c668.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117889__commercial-manager%3Futm_medium%3Dhot" class="ej-pos">Commercial manager</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117889__commercial-manager%3Futm_medium%3Dhot" class="ej-comp">BALTIC LOGISTIC SOLUTIONS OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117889__commercial-manager%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 16.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117896__balti-piirkonna-tehniline-konsultant%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/dfe60d089ebcaee61240a83346feabc8.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117896__balti-piirkonna-tehniline-konsultant%3Futm_medium%3Dhot" class="ej-pos">Balti piirkonna tehniline konsultant</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117896__balti-piirkonna-tehniline-konsultant%3Futm_medium%3Dhot" class="ej-comp">KINGSPAN INSULATION ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117896__balti-piirkonna-tehniline-konsultant%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 31.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/a6e4e1ba278a4461cb58b48a2f51e027.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-pos">Müügi- ja turundusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-comp">SENSE OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/c0759879fae89077b72140c499aa898b.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-pos">Baltikumi piirkonnajuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-comp">SIEVIN JALKINE OY (MPS EESTI OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117898__team-lead%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/94892af17d19133ac1ffb3843f70acf6.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117898__team-lead%3Futm_medium%3Dhot" class="ej-pos">Team lead</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117898__team-lead%3Futm_medium%3Dhot" class="ej-comp">RAMIRENT </a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117898__team-lead%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 07.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117868__vahetuse-meister%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/70cc9d3cd0ea87a9e998a25eea268c7b.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117868__vahetuse-meister%3Futm_medium%3Dhot" class="ej-pos">Vahetuse meister</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117868__vahetuse-meister%3Futm_medium%3Dhot" class="ej-comp">KOHILA VINEER OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117868__vahetuse-meister%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 04.09.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-5926" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-5926","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/abroad/pokushenie-na-lenina-100-let-zagadok?id=83513421">Покушение на Ленина: 100 лет загадок</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/abroad/pokushenie-na-lenina-100-let-zagadok?id=83513421" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/o5OJHnqml70/berliin-lenin-muuseum-valjakaevamine-83513497.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/abroad/pokushenie-na-lenina-100-let-zagadok?id=83513421" class="headline__lead">Сто лет назад в Москве был тяжело ранен Ленин. В покушении обвинили Фанни Каплан, которую допросили и очень скоро расстреляли. Но действительно ли она стреляла в вождя?</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/abroad/pokushenie-na-lenina-100-let-zagadok?id=83513421" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9F%D0%BE%D0%BA%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%3A+100+%D0%BB%D0%B5%D1%82+%D0%B7%D0%B0%D0%B3%D0%B0%D0%B4%D0%BE%D0%BA%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83513421" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83513421%26t%3D%D0%9F%D0%BE%D0%BA%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0%3A+100+%D0%BB%D0%B5%D1%82+%D0%B7%D0%B0%D0%B3%D0%B0%D0%B4%D0%BE%D0%BA" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83513421&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://ru.flirtic.com/649439?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5709/r/cc9dee825e961cf80bdd482253a387ad.trim.105x130.jpeg" alt="Jaroslav" /><br />Jaroslav, 36</a></li>
	<li><a href="https://ru.flirtic.com/847966?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5709/r/d27fe6ade25fdb7bef385b49781f95e2.trim.105x130.jpeg" alt="Rostislav" /><br />Rostislav, 25</a></li>
	<li><a href="https://ru.flirtic.com/1728111?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5709/r/1256e6d5279104274bd667ddf95e85d2.trim.105x130.jpeg" alt="Irina Buldakova" /><br />Irina Buldakova, 45</a></li>
	<li><a href="https://ru.flirtic.com/1372621?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5709/r/df2d994b1cd140cbc0c07bc8377e26da.trim.105x130.jpeg" alt="Roza" /><br />Roza, 50</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23567&timestamp=20180830150529" width="1" height="1">	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner" class="delfidate_btn">Жми сюда</a>
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img src="https://g3.nh.ee/m/dd/flirtic_rus.jpg" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-3227" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-3227","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/oni-uhodili-chtoby-vernutsya-soldaty-odina-snova-na-ulicah-tallinna?id=83511721">Они уходили, чтобы вернуться! Солдаты Одина — снова на улицах Таллинна</a></h1>
						<div class="article__date">30.08.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/oni-uhodili-chtoby-vernutsya-soldaty-odina-snova-na-ulicah-tallinna?id=83511721" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/Ns3iNC0Pyis/odin-odin-estonia-odini-sodalased-soldiers-of-odin-estonia-75861085.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/oni-uhodili-chtoby-vernutsya-soldaty-odina-snova-na-ulicah-tallinna?id=83511721" class="headline__lead">Два года о них ничего не было слышно. Но они возродились как феникс из пепла. Солдаты Одина — отныне снова на улицах Таллинна.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/oni-uhodili-chtoby-vernutsya-soldaty-odina-snova-na-ulicah-tallinna?id=83511721" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9E%D0%BD%D0%B8+%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%2C+%D1%87%D1%82%D0%BE%D0%B1%D1%8B+%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D1%8C%D1%81%D1%8F%21+%D0%A1%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%D1%8B+%D0%9E%D0%B4%D0%B8%D0%BD%D0%B0+%E2%80%94+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BD%D0%B0+%D1%83%D0%BB%D0%B8%D1%86%D0%B0%D1%85+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83511721" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83511721%26t%3D%D0%9E%D0%BD%D0%B8+%D1%83%D1%85%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%2C+%D1%87%D1%82%D0%BE%D0%B1%D1%8B+%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D1%8C%D1%81%D1%8F%21+%D0%A1%D0%BE%D0%BB%D0%B4%D0%B0%D1%82%D1%8B+%D0%9E%D0%B4%D0%B8%D0%BD%D0%B0+%E2%80%94+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%BD%D0%B0+%D1%83%D0%BB%D0%B8%D1%86%D0%B0%D1%85+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83511721&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-2329462689-5860" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-5860","mid":435612,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-8621" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-8621","mid":451434,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83513373&url=%2Fdaily%2Fbusiness%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1535371036"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'rus'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=rus" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rus.delfi.ee/a/83513373';
_sf_async_config.sections = 'rus.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"rudelfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2082354561-4376" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2082354561-4376","mid":488433,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
						<div id="delfi-adx-1987324640-2844" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1987324640-2844","mid":540822,"mkw":["rudelfi_daily","rudelfi_business","rudelfi_83513373","rudelfi_article","article_83513373","channel_rudelfi","source_22545757","tag-eesti-energia","tag-rail-baltic","tag-tallinnskij-tehnicheskij-universitet","tag-ttu","tag-estoniya","tag-yaak-aaviksoo"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
