
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Почему в Украине взрываются артиллерийские склады
 - Delfi
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/ukraina-83950209.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Почему в Украине взрываются артиллерийские склады">

	

<meta property="og:url" content="http://www.delfi.ee/a/83950197">
<meta property="og:type" content="article">
<meta property="og:site_name" content="RUS Delfi" />
<meta property="og:description" content="Расследования взрывов на складах с боеприпасами в Украине начинаются с громких заявлений о диверсиях. Но со временем они свидетельствуют о банальной халатности, а то и о злоупотреблениях военных.">
<meta property="article:published_time" content="1539153602">

			<meta property="article:tag" content="Александр Литвиненко">
			<meta property="article:tag" content="Донецкая область">
			<meta property="article:tag" content="Луганская область">
			<meta property="article:tag" content="СБУ">
			<meta property="article:tag" content="СИЗО">
			<meta property="article:tag" content="Служба безопасности Украины">
			<meta property="article:tag" content="Степан Полторак">
			<meta property="article:tag" content="Украина">
	

				
	<meta name="description" content="Расследования взрывов на складах с боеприпасами в Украине начинаются с громких заявлений о диверсиях. Но со временем они свидетельствуют о банальной халатности, а то и о злоупотреблениях военных. - DELFI" />

	<meta name="keywords" content="Александр Литвиненко, Донецкая область, Луганская область, СБУ, СИЗО, Служба безопасности Украины, Степан Полторак, Украина">

<link rel="image_src" href="https://g3.nh.ee/images/pix/ukraina-83950209.jpg">
<link rel="canonical" href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rus.delfi.ee/abroad/article.php?id=83950197">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83950197"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-10T09:40:02+0300"/>
<meta name="cXenseParse:recs:category" content="daily/abroad"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Deutsche Welle"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="RUS Delfi, Новости дня, За рубежом" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/r/i/favicon2.ico">
<link rel="apple-touch-icon" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g4.nh.ee/mb/ic/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/mb/ic/delfi_144.png" />
<link rel="apple-touch-icon-precomposed" href="//g3.nh.ee/mb/ic/delfi_57.png" />
<link rel="alternate" type="application/rss+xml" title="DELFI Новости" href="http://feeds2.feedburner.com/rusdelfinews">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/rusdelficriminal">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; За рубежом" href="http://feeds2.feedburner.com/rusdelfiabroad">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Спорт" href="http://feeds2.feedburner.com/rusdelfisport">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Общество" href="http://feeds2.feedburner.com/rusdelfidaily">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Экономика" href="http://feeds2.feedburner.com/rusdelfieconomy">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=rusdelfi.scss,partners.css&amp;1539073237">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1537361160"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJydW5ld3MiLCJfY2F0X0lEIjoiMzgyNDE0IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTAxMDEwIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJydXNkZWxmaSJ9LCJzaWciOiI4NTBlZTllYjM2YjQ1YTNiY2E4Yjc1MTJhNzFhNGQwMyJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=2;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.navigation__item {
	padding: 0 9px;
}
</style>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1535457974">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<h1 class="screen-off">Новости DELFI - Крупнейший новостной портал на русском языке в Эстонии</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],
			mkv: {"channel":"rudelfi"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Ср, 10&nbsp;октября</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">13&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="10.10.2017" class="header-search__input">
							<input type="hidden" name="tod" value="10.10.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="http://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<tag id="tag" sid=""></tag>
<div class="content"></div>
<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:6" />
<meta itemprop="datePublished" content="2018-10-10T09:40:02+0300" />
<meta itemprop="dateModified" content="2018-10-10T09:40:02+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83950197&url=%2Fdaily%2Fabroad%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">10.10.2018, 09:40</div><h1 itemprop="headline" class="article__title" data-parents="За рубежом">Почему в Украине взрываются артиллерийские склады</h1>&nbsp;<a href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Deutsche Welle</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frus.delfi.ee%2Fa%2F83950197%26t%3D%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D0%B0%D1%80%D1%82%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D1%8B" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D0%B0%D1%80%D1%82%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D1%8B%20-%20http%3A%2F%2Frus.delfi.ee%2Fa%2F83950197" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=83950197&url=%2Fdaily%2Fabroad%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83950197" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=83950197&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g2.nh.ee/images/pix/900x600/EOv91dbNi0s/ukraina-83950213.jpg" title="фото иллюстративное" data-title="&lt;span&gt;фото иллюстративное&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Pool, REUTERS&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g2.nh.ee/images/pix/1000x654/FjsvG_gorsg/ukraina-83950207.jpg" alt="Ukraina" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">фото иллюстративное</span><span class="picture-info__source">Foto: Pool, REUTERS</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Расследования взрывов на складах с боеприпасами в <a href="http://rus.delfi.ee/temy/ukraina-0" title="Украина" class="ttl_link textTag_47733209" target="_blank">Украине</a> начинаются с громких заявлений о диверсиях. Но со временем они свидетельствуют о банальной халатности, а то и о злоупотреблениях военных.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3087307825-8088" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1537361160";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3087307825-8088","mid":435612,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-9683" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-9683","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Пожар на военной базе в Ичне Черниговской области — уже пятый громкий инцидент на военных складах с начала вооруженного конфликта на Востоке Украины. Как и предыдущие случаи, нынешний сопровождают заявления чиновников о высокой вероятности диверсии. Как выяснила DW, расследования прошлых инцидентов продвигаются крайне медленно, а пострадавшие годами ждут компенсаций.</p><h2>Октябрь 2018 — Ичня, Черниговская область</h2><p>Заместитель начальника Генштаба Вооруженных сил Украины Родион Тимошенко во вторник, 9 октября, рассказал о четырех взрывах в разных местах арсенала, якобы предшествовавших пожару. Это, по его мнению, свидетельствует о том, что в военной части произошла диверсия.</p><p><a href="http://rus.delfi.ee/temy/sluzhba-bezopasnosti-ukrainy" title="Служба безопасности Украины" class="ttl_link textTag_69607187" target="_blank">Служба безопасности Украины</a> также сообщила, что рассматривает диверсию как одну из возможных причин чрезвычайной ситуации. В то же время в Главной военной прокуратуре сообщили о возбуждении уголовного дела по части третьей 425-й статьи Уголовного кодекса — халатное отношение к военной службе, повлекшее тяжкие последствия.</p><p>Масштабы этих последствий еще подсчитывают. По информации Генштаба, погибших и раненых непосредственно в результате взрывов нет, однако в Черниговской обладминистрации рассказывают о 63 гражданских лицах, обратившихся за медицинской помощью из-за задымления. Из окрестных деревень эвакуированы более 12 тысяч жителей. Информация о поврежденном военном и гражданском имуществе еще собирается.</p><h2>Сентябрь 2017 — Калиновка, Винницкая область</h2>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-2688" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-2688","mid":435612,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-4785" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-4785","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>В прошлом году после начала взрывов на 48-м арсенале Минобороны близ города Калиновка пришлось экстренно эвакуировать более 30 тысяч человек. Тогда обошлось без жертв, две женщины получили ранения.</p><p>Впрочем, снаряды разлетавшиеся со складов, по данным Госслужбы чрезвычайных ситуаций, повредили более двух тысяч гражданских зданий. На помощь населению из госбюджета сразу после взрывов направили 100 млн гривен, но к концу 2017 года местные власти успели использовать только 35 млн, а остальные вернули в бюджет.</p><p>Материальные потери военных оказались намного выше. По данным Минобороны, в результате пожара было уничтожено около 32 тысяч тонн артиллерийских снарядов. Помощник министра Юрий Бирюков оценивал их стоимость в 600 млн долларов.</p><p>Из четырех начальных версий причин пожара, объявленных главным военным прокурором Анатолием Матиосом через сутки после начала взрывов, три касались умышленной диверсии, и только одна — нарушение порядка хранения боеприпасов.</p><p>Впрочем, спустя год в Едином госреестре судебных решений удалось найти только один приговор, связанный с чрезвычайной ситуацией. В ноябре 2017 года заведующая хранилищем воинской части А1119 Оксана Макарчук признала вину в служебном подлоге и халатности — по документам речь идет о фактической оплате и принятии на учет 173 огнетушителей и другого противопожарного имущества, которое в итоге так и не было поставлено в часть. За это ее оштрафовали на 5100 гривен с сохранением места работы и звания.</p><p>В Генпрокуратуре Украины отмечают, что продолжают расследование причин пожара, а ее глава Юрий Луценко в годовщину взрывов пообещал привлечь к ответственности "несколько десятков чиновников".</p><h2>Сентябрь 2017 — Новоянисоль, Донецкая область</h2><p>За неделю до пожара в Калиновке артиллерийские снаряды начали взрываться под Мариуполем, вызвав легкую панику у населения прифронтового города.</p><p>Последствия пожара, вспыхнувшего на складах воинской части А0989, были сравнительно незначительны — жертв и пострадавших не было, повреждены 14 домов, большинство жителей даже не покинули деревню.</p><p>Первая версия событий, обнародованная представителем ВСУ, возлагала вину именно на крестьян — пожар вроде начался с подожженной на полях сухой травы. Впрочем, как свидетельствуют судебные решения, сейчас следствие говорит о ненадлежащей организации пожарной безопасности складов ракетно-артиллерийского вооружения. Последние решения по делу, вынесенные в апреле одним из судов Мариуполя, свидетельствуют, что вероятной причиной пожара наряду с переброской огня с полей, считают также диверсию или "заметание следов" после хищения боеприпасов.</p><section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article" style="display: block;">
<h1 class="has-top-border headlines-vertical__title">ТОП</h1>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-chto-proizoshlo-v-subbotu-vecherom-v-sikupilli-prisma-byl-totalnyj-kollaps?id=83944651" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g1.nh.ee/images/pix/80x80/K0G9n37LW7U/sikupilli-prisma-83944669.jpg" alt="Sikupilli Prisma" width="80" height="80"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-chto-proizoshlo-v-subbotu-vecherom-v-sikupilli-prisma-byl-totalnyj-kollaps?id=83944651" class="article-title">ФОТО читателя Delfi: Что произошло? В субботу вечером в Sikupilli Prisma был "тотальный коллапс"</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-chto-proizoshlo-v-subbotu-vecherom-v-sikupilli-prisma-byl-totalnyj-kollaps?id=83944651&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(42)</a></h1></div></article></div></div>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/criminal/v-volosti-saku-vzroslyj-muzhchina-napal-na-dvuh-11-letnih-devochek?id=83939335" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g1.nh.ee/images/pix/80x80/7foUcHp60XM/kaitse-piirivalve-piirivalveamet-politsei-politseiauto-prefektuur-sert-83905519.jpg" alt="Politsei- ja Piirivalveamet Tartus" width="80" height="80"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/criminal/v-volosti-saku-vzroslyj-muzhchina-napal-na-dvuh-11-letnih-devochek?id=83939335" class="article-title">В волости Саку взрослый мужчина напал на двух 11-летних девочек</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/criminal/v-volosti-saku-vzroslyj-muzhchina-napal-na-dvuh-11-letnih-devochek?id=83939335&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(23)</a></h1></div></article></div></div>
<div class="row headlines--related headlines--horizontal"><div class="col"><article class="headline headline--suggested"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/business/proverte-holodilnik-proizvedennye-na-vseh-fermah-etogo-predpriyatiya-yajca-mogut-byt-zarazheny-salmonelloj?id=83939911" class="headline__media headline__media--suggested"><figure class="headline__picture headline__picture--suggested"><img src="http://g3.nh.ee/images/pix/80x80/GlnXkRIQaRk/maeotsa-talu-kanad-kanamuna-kuked-muna-tibud-varvilised-munad-83192237.jpg" alt="Проверьте холодильник! Произведенные на всех фермах этого предприятия яйца могут быть заражены сальмонеллой" width="80" height="80"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/business/proverte-holodilnik-proizvedennye-na-vseh-fermah-etogo-predpriyatiya-yajca-mogut-byt-zarazheny-salmonelloj?id=83939911" class="article-title">Проверьте холодильник! Произведенные на всех фермах этого предприятия яйца могут быть заражены сальмонеллой</a>&nbsp;<a target="_top" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23838&url=http://rus.delfi.ee/daily/business/proverte-holodilnik-proizvedennye-na-vseh-fermah-etogo-predpriyatiya-yajca-mogut-byt-zarazheny-salmonelloj?id=83939911&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(23)</a></h1></div></article></div></div>
</section><style>
.cxense-news {
	display: block !important;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
sup.rsh {
	color: #c00;
}
</style>
<h2>Март 2017 — Балаклея, Харьковская область</h2><p>Взрывы в Балаклее с самого начала были квалифицированы как диверсия. По словам Анатолия Матиоса, ночью перед взрывами над воинской частью слышали гудение неизвестного летательного аппарата — возможно, беспилотника. О вероятном теракте, по мнению <a href="http://rus.delfi.ee/temy/sbu-0" title="СБУ" class="ttl_link textTag_69547295" target="_blank">СБУ</a>, свидетельствовали и предыдущие инциденты: осенью 2014-го неизвестные взорвали возле арсенала три гранаты.</p><p>Министр обороны <a href="http://rus.delfi.ee/temy/stepan-poltorak-0" title="Степан Полторак" class="ttl_link textTag_69943337" target="_blank">Степан Полторак</a> осенью 2017 заявлял, что по итогам работы в Балаклее к дисциплинарной ответственности были привлечены 80 человек. Впрочем, некоторые из них, как, например, начальник хранения вооружения, через суд восстанавливались в должности.</p><p>В результате взрывов в Балаклее погибли двое гражданских, еще несколько человек получили ранения. Судя по имеющимся в судебном реестре документам, родственники одной из жертв требовали отдельного расследования ее гибели. Но полиция закрыла отдельное производство об убийстве, опираясь на то, что дело расследуется СБУ.</p><p>Данные госреестра судебных решений свидетельствуют, что процессуального движения в деле, открытого по статье о диверсии, нет с лета прошлого года. Однако в Минобороны направлено несколько исков от предприятий и учреждений Балаклеи с требованием выплаты компенсации за поврежденное имущество.Всего в городе от взрывов пострадали 345 зданий.</p><p>Взрывы в Балаклее повлекли за собой еще несколько дел, непосредственно связанных с последствиями трагедии. Так, трагична история 36-летнего жителя соседнего с Балаклеей села Яковенково, который в апреле нашел вблизи села двигатель от ракеты 3М9 "Куб" и пытался разобрать его дома. В результате погиб четырехлетний сын мужчины. В августе 2017 суд приговорил его к двум годам лишения свободы условно. Кроме этого, DW удалось найти как минимум три приговора в отношении военнослужащих балаклейского арсенала — ликвидируя последствия трагедии, они сдавали на металлолом остатки от снарядов.</p><h2>Октябрь 2015 — Сватово, Луганская область</h2>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-1773" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-1773","mid":435612,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-5060" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-5060","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Спланированная диверсия сепаратистов и здесь с самого начала стала основной версией причин пожара. Через три часа после начала взрывов Георгий Тука, на тот момент председатель военно-гражданской администрации Луганщины, сообщил, что по арсеналу дважды выстрелили из сигнальной ракетницы, что и стало причиной возгорания. Позже к этой версии присоединились и в министерстве обороны, заявив, что "целью противника была дестабилизация ситуации в регионе". СБУ начала расследовать взрывы как теракт, повлекший гибель людей — местной жительницы Людмилы Солчинськой и еще трех военнослужащих.</p><p>Однако через год после случая виновным был признан только украинский офицер. Майор <a href="http://rus.delfi.ee/temy/aleksandr-litvinenko-0" title="Александр Литвиненко" class="ttl_link textTag_59012014" target="_blank">Александр Литвиненко</a>, начальник отдела хранения боеприпасов полевого склада, признал вину по части 2-й статьи 403-й Уголовного кодекса — невыполнение приказа в условиях особого периода. Он был приговорен к 7 месяцам 22 суткам содержания в дисциплинарном батальоне, провел в <a href="http://rus.delfi.ee/temy/sizo" title="СИЗО" class="ttl_link textTag_69596621" target="_blank">СИЗО</a> меньше четырех месяцев. Как говорится в материалах судебного дела, Литвиненко якобы не смог обеспечить на складе в Сватово надлежащие меры безопасности, а также не выполнил устный приказ командования по устранению выявленных в ходе инспекции нарушений.</p><p>Военные оценивали собственный ущерб от пожара в более чем 134 миллиона гривен. В результате взрывов повреждения получили 354 частных и 16 многоэтажных жилых домов, а также три детских сада, четыре школы, областной интернат, целый ряд коммерческих и административных зданий.</p><p>СБУ уже почти три года расследует дело по взрывам в Сватово. В опубликованных судебных постановлениях информацию о наличии подозреваемых по делу найти невозможно. Однако и здесь следствие нашло многочисленные свидетельства хищения военными боеприпасов и их частей на металлолом.</p>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://www.piletilevi.ee/rus/tickets/sport/jaahoki/khl-helsinki-jokerit-kodumangud-jaahoki-hockey-weekend-in-tallinn-hokkej-spartak-severstal-58084/?&shop_provider=rus&design=piletilevi" target="_blank"><img src="https://g2.nh.ee/wd/f/11128/REZ7AX_thw-rus-676x100px.jpeg" width="100%" height="auto" border="0" alt="Tallinn Hockey weekend"></a></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frus.delfi.ee%2Fa%2F83950197&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Почему в Украине взрываются артиллерийские склады" data-url="http://rus.delfi.ee/a/83950197" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.dw-world.de/dw/0,,298,00.html?id=298&x=6&y=6" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file23443713_dwelle.gif" alt="Deutsche Welle" border="0" width="105" height="31">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>

			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83950197" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/aleksandr-litvinenko-0">Александр Литвиненко</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/doneckaya-oblast">Донецкая область</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/luganskaya-oblast">Луганская область</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/sbu-0">СБУ</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/sizo">СИЗО</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/sluzhba-bezopasnosti-ukrainy">Служба безопасности Украины</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/stepan-poltorak-0">Степан Полторак</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/ukraina-0">Украина</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(2)</span></a>
							<a href="javascript:void(1);" data-href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(4)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="2">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83950197" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83950197" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="2" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2329462689-5755" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-5755","mid":435612,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-149362061-5569" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-5569","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0","after_comment_form"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP НОВОСТИ</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/estonia/izdanie-ryjvas-radi-popadaniya-v-evroparlament-dal-soslat-sebya-v-virumaa?id=83951363">Издание: Рыйвас ради попадания в Европарламент дал ”сослать” себя в Вирумаа</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/estonia/izdanie-ryjvas-radi-popadaniya-v-evroparlament-dal-soslat-sebya-v-virumaa?id=83951363" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/C3WTF5qo9Z0/881625bbda04e02ef1-83951427.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/estonia/izdanie-ryjvas-radi-popadaniya-v-evroparlament-dal-soslat-sebya-v-virumaa?id=83951363" class="headline__lead">Бывший премьер-министр реформист Таави Рыйвас сообщил весной, что будет баллотироваться на парламентских выборах по столичным районам Кесклинн и Ласнамяэ, пишет Eesti Ekspress.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/estonia/izdanie-ryjvas-radi-popadaniya-v-evroparlament-dal-soslat-sebya-v-virumaa?id=83951363" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%98%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%3A+%D0%A0%D1%8B%D0%B9%D0%B2%D0%B0%D1%81+%D1%80%D0%B0%D0%B4%D0%B8+%D0%BF%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82+%D0%B4%D0%B0%D0%BB+%E2%80%9D%D1%81%D0%BE%D1%81%D0%BB%D0%B0%D1%82%D1%8C%E2%80%9D+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83951363" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83951363%26t%3D%D0%98%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D0%B5%3A+%D0%A0%D1%8B%D0%B9%D0%B2%D0%B0%D1%81+%D1%80%D0%B0%D0%B4%D0%B8+%D0%BF%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0%D1%80%D0%BB%D0%B0%D0%BC%D0%B5%D0%BD%D1%82+%D0%B4%D0%B0%D0%BB+%E2%80%9D%D1%81%D0%BE%D1%81%D0%BB%D0%B0%D1%82%D1%8C%E2%80%9D+%D1%81%D0%B5%D0%B1%D1%8F+%D0%B2+%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83951363&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/foto-v-mustamyae-otkrylsya-samyj-bolshoj-v-estonii-centr-spa-i-saun-a-takzhe-celyj-ryad-sportivnyh-klubov?id=83946367">ФОТО: В Мустамяэ открылся самый большой в Эстонии центр спа и саун, а также целый ряд спортивных клубов</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/foto-v-mustamyae-otkrylsya-samyj-bolshoj-v-estonii-centr-spa-i-saun-a-takzhe-celyj-ryad-sportivnyh-klubov?id=83946367" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/UzWAN5LcGPo/3b9755bbcbbb33ab19-83946431.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/foto-v-mustamyae-otkrylsya-samyj-bolshoj-v-estonii-centr-spa-i-saun-a-takzhe-celyj-ryad-sportivnyh-klubov?id=83946367" class="headline__lead">Благодаря инвестиции на сумму 15 миллионов евро, сделанной Astlanda Arendus в создание мустамяэского Elamuste Keskus, с сегодняшнего дня в Таллинне на Акадеэмиа теэ можно будет тренироваться и наслаждаться расслабляющими процедурами в самом большом в Эстонии центре спа и саун, самом большом в Эстонии зале для боулинга, новом спортклубе 24-7 Fitness и самом большом в Эстонии центре акробатики и батутов Trefoil, сказано в пресс-релизе.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/foto-v-mustamyae-otkrylsya-samyj-bolshoj-v-estonii-centr-spa-i-saun-a-takzhe-celyj-ryad-sportivnyh-klubov?id=83946367" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%9C%D1%83%D1%81%D1%82%D0%B0%D0%BC%D1%8F%D1%8D+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F+%D1%81%D0%B0%D0%BC%D1%8B%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D1%86%D0%B5%D0%BD%D1%82%D1%80+%D1%81%D0%BF%D0%B0+%D0%B8+%D1%81%D0%B0%D1%83%D0%BD%2C+%D0%B0+%D1%82%D0%B0%D0%BA%D0%B6%D0%B5+%D1%86%D0%B5%D0%BB%D1%8B%D0%B9+%D1%80%D1%8F%D0%B4+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D1%85+%D0%BA%D0%BB%D1%83%D0%B1%D0%BE%D0%B2%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83946367" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83946367%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%3A+%D0%92+%D0%9C%D1%83%D1%81%D1%82%D0%B0%D0%BC%D1%8F%D1%8D+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F+%D1%81%D0%B0%D0%BC%D1%8B%D0%B9+%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D1%86%D0%B5%D0%BD%D1%82%D1%80+%D1%81%D0%BF%D0%B0+%D0%B8+%D1%81%D0%B0%D1%83%D0%BD%2C+%D0%B0+%D1%82%D0%B0%D0%BA%D0%B6%D0%B5+%D1%86%D0%B5%D0%BB%D1%8B%D0%B9+%D1%80%D1%8F%D0%B4+%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D1%85+%D0%BA%D0%BB%D1%83%D0%B1%D0%BE%D0%B2" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83946367&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-7041" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-7041","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/v-avguste-stremitelno-sokratilsya-eksport-iz-estonii-v-rossiyu?id=83950607">В августе стремительно сократился экспорт из Эстонии в Россию</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/v-avguste-stremitelno-sokratilsya-eksport-iz-estonii-v-rossiyu?id=83950607" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/VBdX8va2jhk/hkscan-merekonteriner-rakvere-lihakombinaat-uus-meremaa-eksport-77321514.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/v-avguste-stremitelno-sokratilsya-eksport-iz-estonii-v-rossiyu?id=83950607" class="headline__lead">В августе 2018 года экспорт товаров из Эстонии увеличился по сравнению с августом 2017 года на 7%, а импорт в страну вырос на 11%. Наиболее заметно — на 16% или на 13% — сократились экспортные поставки в Россию, передает rus.err.ee.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/v-avguste-stremitelno-sokratilsya-eksport-iz-estonii-v-rossiyu?id=83950607" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92+%D0%B0%D0%B2%D0%B3%D1%83%D1%81%D1%82%D0%B5+%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D1%81%D1%8F+%D1%8D%D0%BA%D1%81%D0%BF%D0%BE%D1%80%D1%82+%D0%B8%D0%B7+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83950607" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83950607%26t%3D%D0%92+%D0%B0%D0%B2%D0%B3%D1%83%D1%81%D1%82%D0%B5+%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE+%D1%81%D0%BE%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D1%81%D1%8F+%D1%8D%D0%BA%D1%81%D0%BF%D0%BE%D1%80%D1%82+%D0%B8%D0%B7+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83950607&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2Flang%2Fswitch.php%3Flang%3Dru%26redir%3D%252F"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561820%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Elektrik" label="Elektrik"><div class="job"><abbr title="Elektrik">Elektrik</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561751%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Koolisöökla abitööline jüris" label="Koolisöökla abitööline jüris"><div class="job"><abbr title="Koolisöökla abitööline&#8230;">Koolisöökla abitööline&#8230;</abbr></br><span>620.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561805%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="üldehitaja" label="üldehitaja"><div class="job"><abbr title="üldehitaja">üldehitaja</abbr></br><span>3500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561804%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pakkija-komplekteerija õhtusesse vahetusse osalise tööajaga" label="Pakkija-komplekteerija õhtusesse vahetusse osalise tööajaga"><div class="job"><abbr title="Pakkija-komplekteerija&#8230;">Pakkija-komplekteerija&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561803%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pizzavalmistaja, pizzavalmistaja abiline" label="Pizzavalmistaja, pizzavalmistaja abiline"><div class="job"><abbr title="Pizzavalmistaja, pizza&#8230;">Pizzavalmistaja, pizza&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561797%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Volvo vps (volvo personal service) tehnik" label="Volvo vps (volvo personal service) tehnik"><div class="job"><abbr title="Volvo vps (volvo perso&#8230;">Volvo vps (volvo perso&#8230;</abbr></br><span>2000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561779%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Rehvitehnik vianor&#039;i mustamäe keskuses" label="Rehvitehnik vianor&#039;i mustamäe keskuses"><div class="job"><abbr title="Rehvitehnik vianor'i m&#8230;">Rehvitehnik vianor'i m&#8230;</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561767%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vanemteenindaja / juhataja" label="Vanemteenindaja / juhataja"><div class="job"><abbr title="Vanemteenindaja / juha&#8230;">Vanemteenindaja / juha&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561034%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3DibannerRU%26utm_campaign%3Dtoopakkumised" target="_blank" title="Juuksur" label="Juuksur"><div class="job"><abbr title="Juuksur">Juuksur</abbr></br><span>1400.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Ознакомьтесь с вакансиями по Вашей специальности ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24_ru.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu_ru.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-7532" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-7532","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/ekosusteem/foto-i-video-blagodarya-teplomu-letu-v-tartumaa-sobrali-nebyvalyj-urozhaj-vinograda?id=83942433">ФОТО и ВИДЕО: Благодаря теплому лету в Тартумаа собрали небывалый урожай винограда</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/ekosusteem/foto-i-video-blagodarya-teplomu-letu-v-tartumaa-sobrali-nebyvalyj-urozhaj-vinograda?id=83942433" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/VgxAVhUGjxU/koristus-saagikoristus-saak-vein-veinitegu-viinamari-viinamarjad-83941107.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/ekosusteem/foto-i-video-blagodarya-teplomu-letu-v-tartumaa-sobrali-nebyvalyj-urozhaj-vinograda?id=83942433" class="headline__lead">В расположенном в деревне Рыху саду Университета естественных наук из-за теплого лета урожай винограда выдался небывалым, пишет Maaleht.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/ekosusteem/foto-i-video-blagodarya-teplomu-letu-v-tartumaa-sobrali-nebyvalyj-urozhaj-vinograda?id=83942433" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%91%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%BC%D1%83+%D0%BB%D0%B5%D1%82%D1%83+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B5%D0%B1%D1%8B%D0%B2%D0%B0%D0%BB%D1%8B%D0%B9+%D1%83%D1%80%D0%BE%D0%B6%D0%B0%D0%B9+%D0%B2%D0%B8%D0%BD%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D0%B0%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83942433" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83942433%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%91%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D1%82%D0%B5%D0%BF%D0%BB%D0%BE%D0%BC%D1%83+%D0%BB%D0%B5%D1%82%D1%83+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B5%D0%B1%D1%8B%D0%B2%D0%B0%D0%BB%D1%8B%D0%B9+%D1%83%D1%80%D0%BE%D0%B6%D0%B0%D0%B9+%D0%B2%D0%B8%D0%BD%D0%BE%D0%B3%D1%80%D0%B0%D0%B4%D0%B0" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83942433&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/glava-mid-vengrii-rasskazal-o-tajnom-biznese-es-s-rossiej?id=83950141">Глава МИД Венгрии рассказал о ”тайном бизнесе” ЕС с Россией</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/glava-mid-vengrii-rasskazal-o-tajnom-biznese-es-s-rossiej?id=83950141" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/-GHspbronxw/ungari-valisminister-83950189.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/glava-mid-vengrii-rasskazal-o-tajnom-biznese-es-s-rossiej?id=83950141" class="headline__lead">Министр иностранных дел Венгрии Петер Сийярто заявил, что Евросоюз скрывает наличие ”большого бизнеса” с Россией. Об этом сообщает РИА ”Новости”.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/glava-mid-vengrii-rasskazal-o-tajnom-biznese-es-s-rossiej?id=83950141" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%93%D0%BB%D0%B0%D0%B2%D0%B0+%D0%9C%D0%98%D0%94+%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D0%B8+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%E2%80%9D%D1%82%D0%B0%D0%B9%D0%BD%D0%BE%D0%BC+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%E2%80%9D+%D0%95%D0%A1+%D1%81+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83950141" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83950141%26t%3D%D0%93%D0%BB%D0%B0%D0%B2%D0%B0+%D0%9C%D0%98%D0%94+%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D0%B8+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB+%D0%BE+%E2%80%9D%D1%82%D0%B0%D0%B9%D0%BD%D0%BE%D0%BC+%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B5%E2%80%9D+%D0%95%D0%A1+%D1%81+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B5%D0%B9" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83950141&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/11470/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/0536ce17a2ed58cc9252b4d24a673a84.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107642001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107642001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">129,60 &euro;</span>
								<span class="kellad_price"> <br> 77,76 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/dc2e69f257c053fc4bbfec21fcd9c477.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-cyclone-pl-14639jsbu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police  CYCLONE PL.14639JSBU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">209,- &euro;</span>
								<span class="kellad_price"> <br> 177,65 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/628c2e63ea812191ef593ce61afba30f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-whitegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa White/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/aa3000d99119ad19428b05a8fd809683.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-silver-automatic%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Silver Automatic</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">499,- &euro;</span>
								<span class="kellad_price"> <br> 464,07 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/e63d9a223476651a8685a1d9b5a3e41d.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-belmont-ii-pl-15036jsu61%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police BELMONT II PL.15036JSU/61</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 160,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/5251ac86ce0cae4a18e9a2694aec5a54.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-dw00100025%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100025</span>
			<div class="kellad_wrap">
								<span class="kellad_price">189,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-1355" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-1355","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197">Почему в Украине взрываются артиллерийские склады</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/Im_6naHHpig/ukraina-83950207.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197" class="headline__lead">Расследования взрывов на складах с боеприпасами в Украине начинаются с громких заявлений о диверсиях. Но со временем они свидетельствуют о банальной халатности, а то и о злоупотреблениях военных.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/abroad/pochemu-v-ukraine-vzryvayutsya-artillerijskie-sklady?id=83950197" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D0%B0%D1%80%D1%82%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D1%8B%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83950197" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83950197%26t%3D%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B2+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D0%B0%D1%80%D1%82%D0%B8%D0%BB%D0%BB%D0%B5%D1%80%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D1%8B" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83950197&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chilli_rux500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-6373" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-6373","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/press/mk_estonia/specialist-kritikuet-otnoshenie-gosudarstva-k-invalidam-i-sisteme-reabilitacii-v-celom?id=83950293">Специалист критикует отношение государства к инвалидам и системе реабилитации в целом</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/press/mk_estonia/specialist-kritikuet-otnoshenie-gosudarstva-k-invalidam-i-sisteme-reabilitacii-v-celom?id=83950293" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/X4cm9-a7KlM/2d99e5bbd81370a086-83950321.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/press/mk_estonia/specialist-kritikuet-otnoshenie-gosudarstva-k-invalidam-i-sisteme-reabilitacii-v-celom?id=83950293" class="headline__lead">С 12 сентября центр ”Адели” прекратил сотрудничество с Департаментом социального страхования. За этим решением стоит глубокая многолетняя обида руководства и его недоумение поступками чиновников департамента, пишет "МК-Эстония".</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/press/mk_estonia/specialist-kritikuet-otnoshenie-gosudarstva-k-invalidam-i-sisteme-reabilitacii-v-celom?id=83950293" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D1%83%D0%B5%D1%82+%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0+%D0%BA+%D0%B8%D0%BD%D0%B2%D0%B0%D0%BB%D0%B8%D0%B4%D0%B0%D0%BC+%D0%B8+%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B5+%D1%80%D0%B5%D0%B0%D0%B1%D0%B8%D0%BB%D0%B8%D1%82%D0%B0%D1%86%D0%B8%D0%B8+%D0%B2+%D1%86%D0%B5%D0%BB%D0%BE%D0%BC%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83950293" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83950293%26t%3D%D0%A1%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82+%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D1%83%D0%B5%D1%82+%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0+%D0%BA+%D0%B8%D0%BD%D0%B2%D0%B0%D0%BB%D0%B8%D0%B4%D0%B0%D0%BC+%D0%B8+%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B5+%D1%80%D0%B5%D0%B0%D0%B1%D0%B8%D0%BB%D0%B8%D1%82%D0%B0%D1%86%D0%B8%D0%B8+%D0%B2+%D1%86%D0%B5%D0%BB%D0%BE%D0%BC" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83950293&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/raport-o-rassledovanii-v-danske-bank-pereocenivaet-pribyl-estonskogo-filiala-i-umalchivaet-o-vazhnom?id=83943505">Рапорт о расследовании в Danske Bank переоценивает прибыль эстонского филиала и умалчивает о важном</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/raport-o-rassledovanii-v-danske-bank-pereocenivaet-pribyl-estonskogo-filiala-i-umalchivaet-o-vazhnom?id=83943505" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/96_ox54GJE4/danske-danske-pank-kopenhaagen-rahapesu-taani-83941963.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/raport-o-rassledovanii-v-danske-bank-pereocenivaet-pribyl-estonskogo-filiala-i-umalchivaet-o-vazhnom?id=83943505" class="headline__lead">В заказанном Danske Bank рапорте о портфеле нерезидентов, то есть об отмывании денег в эстонском филиале журналисты придрались к большой доле эстонского филиала в прибыли группы.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/raport-o-rassledovanii-v-danske-bank-pereocenivaet-pribyl-estonskogo-filiala-i-umalchivaet-o-vazhnom?id=83943505" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A0%D0%B0%D0%BF%D0%BE%D1%80%D1%82+%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%B2+Danske+Bank+%D0%BF%D0%B5%D1%80%D0%B5%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D1%8C+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D1%84%D0%B8%D0%BB%D0%B8%D0%B0%D0%BB%D0%B0+%D0%B8+%D1%83%D0%BC%D0%B0%D0%BB%D1%87%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D0%BE+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%BC%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83943505" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83943505%26t%3D%D0%A0%D0%B0%D0%BF%D0%BE%D1%80%D1%82+%D0%BE+%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%B2+Danske+Bank+%D0%BF%D0%B5%D1%80%D0%B5%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D1%8C+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D1%84%D0%B8%D0%BB%D0%B8%D0%B0%D0%BB%D0%B0+%D0%B8+%D1%83%D0%BC%D0%B0%D0%BB%D1%87%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D0%BE+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%BC" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83943505&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117984__infoturbe-analyytik-ja-projektijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117984__infoturbe-analyytik-ja-projektijuht%3Futm_medium%3Dhot" class="ej-pos">Infoturbe analüütik ja projektijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117984__infoturbe-analyytik-ja-projektijuht%3Futm_medium%3Dhot" class="ej-comp">SECURITY SOFTWARE OÜ (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117984__infoturbe-analyytik-ja-projektijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 13.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118004__projektihaldur%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118004__projektihaldur%3Futm_medium%3Dhot" class="ej-pos">Projektihaldur</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118004__projektihaldur%3Futm_medium%3Dhot" class="ej-comp">OSHINO ELECTRONICS (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118004__projektihaldur%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 28.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118002__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/027c4756baa4d7193924c02868abc803.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118002__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118002__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">ARCHIMEDES SA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118002__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118005__regional-information-security-officer%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/266d71307284ab0df40e44d58d406663.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118005__regional-information-security-officer%3Futm_medium%3Dhot" class="ej-pos">Regional information security officer</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118005__regional-information-security-officer%3Futm_medium%3Dhot" class="ej-comp">ALD AUTOMOTIVE EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118005__regional-information-security-officer%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118007__product-manager---store-tech%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/f0367c067f199b4a3085a2f084ec3e07.bg_ffffff.85x60.gif) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118007__product-manager---store-tech%3Futm_medium%3Dhot" class="ej-pos">Product manager - store tech</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118007__product-manager---store-tech%3Futm_medium%3Dhot" class="ej-comp">ERPLY </a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118007__product-manager---store-tech%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 23.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117989__myygikonsultant%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117989__myygikonsultant%3Futm_medium%3Dhot" class="ej-pos">Müügikonsultant</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117989__myygikonsultant%3Futm_medium%3Dhot" class="ej-comp">DAW (TAMMISTE PERSONALIBÜROO OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117989__myygikonsultant%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.10.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-4650" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-4650","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/abroad/v-germaniyu-v-2018-godu-pribylo-100-tysyach-migrantov?id=83950125">В Германию в 2018 году прибыло 100 тысяч мигрантов</a></h1>
						<div class="article__date">10.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/abroad/v-germaniyu-v-2018-godu-pribylo-100-tysyach-migrantov?id=83950125" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/ysBHse4-7yQ/saksa-austria-piir-freilassing-kriis-pagulased-passau-pogenikud-saksam-73016619.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/abroad/v-germaniyu-v-2018-godu-pribylo-100-tysyach-migrantov?id=83950125" class="headline__lead">Число въехавших в ФРГ с начала года мигрантов оказалось значительно ниже ожидавшегося. В подобных условиях интеграция "будет работать", отмечал ранее Хорст Зеехофер.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/abroad/v-germaniyu-v-2018-godu-pribylo-100-tysyach-migrantov?id=83950125" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8E+%D0%B2+2018+%D0%B3%D0%BE%D0%B4%D1%83+%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D0%BE+100+%D1%82%D1%8B%D1%81%D1%8F%D1%87+%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83950125" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83950125%26t%3D%D0%92+%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8E+%D0%B2+2018+%D0%B3%D0%BE%D0%B4%D1%83+%D0%BF%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D0%BE+100+%D1%82%D1%8B%D1%81%D1%8F%D1%87+%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D0%BE%D0%B2" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83950125&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=d78e7f994f0cdad5" id="mcn_iframe_d78e7f994f0cdad5" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_d78e7f994f0cdad5');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://ru.flirtic.com/1406875?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5709/r/fc74524d60c23c53d1e59649332a9a37.trim.105x130.jpeg" alt="pussydestroyer" /><br />pussydestroyer, 19</a></li>
	<li><a href="https://ru.flirtic.com/1352754?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5709/r/e933030c4390c62d74310bb17e036e94.trim.105x130.jpeg" alt="Nikolai" /><br />Nikolai, 31</a></li>
	<li><a href="https://ru.flirtic.com/1741730?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5709/r/0ca419a8a88bec545a20fe206fb10887.trim.105x130.jpeg" alt="Katya" /><br />Katya, 29</a></li>
	<li><a href="https://ru.flirtic.com/1372471?utm_campaign=delfi_check_ru_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5709/r/a39af0c534621d47057c12bb1eb2d414.trim.105x130.jpeg" alt="Tata" /><br />Tata, 40</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23567&timestamp=20181010100502" width="1" height="1">	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner" class="delfidate_btn">Жми сюда</a>
	<a target="_blank" href="https://ru.flirtic.com/?utm_campaign=delfi_check_ru_banner"><img src="https://g3.nh.ee/m/dd/flirtic_rus.jpg" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-5115" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-5115","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-chto-proizoshlo-v-subbotu-vecherom-v-sikupilli-prisma-byl-totalnyj-kollaps?id=83944651">ФОТО читателя Delfi: Что произошло? В субботу вечером в Sikupilli Prisma был "тотальный коллапс"</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-chto-proizoshlo-v-subbotu-vecherom-v-sikupilli-prisma-byl-totalnyj-kollaps?id=83944651" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/yZWaMRFIuGQ/sikupilli-prisma-83944673.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-chto-proizoshlo-v-subbotu-vecherom-v-sikupilli-prisma-byl-totalnyj-kollaps?id=83944651" class="headline__lead">Читатель сообщил Delfi, что в Sikupilli Prisma в субботу около 20:00 наблюдался "тотальный коллапс - не менее 30 заполненных брошенных корзин". По его словам, очередь даже в кассу самообслуживания очередь простиралась практически до конца пролета с полками. Delfi обратился к торговой сети, чтобы прояснить ситуацию.</a>
		<div class="headline__bottom-links">
			<a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-chto-proizoshlo-v-subbotu-vecherom-v-sikupilli-prisma-byl-totalnyj-kollaps?id=83944651" class="headline__button button button--blue">Подробнее</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A7%D1%82%D0%BE+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%3F+%D0%92+%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D1%83+%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BE%D0%BC+%D0%B2+Sikupilli+Prisma+%D0%B1%D1%8B%D0%BB+%22%D1%82%D0%BE%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D0%BE%D0%BB%D0%BB%D0%B0%D0%BF%D1%81%22%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83944651" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83944651%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A7%D1%82%D0%BE+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%BE%3F+%D0%92+%D1%81%D1%83%D0%B1%D0%B1%D0%BE%D1%82%D1%83+%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BE%D0%BC+%D0%B2+Sikupilli+Prisma+%D0%B1%D1%8B%D0%BB+%22%D1%82%D0%BE%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D0%BE%D0%BB%D0%BB%D0%B0%D0%BF%D1%81%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83944651&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-2329462689-9048" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2329462689-9048","mid":435612,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-149362061-1692" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-149362061-1692","mid":451434,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83950197&url=%2Fdaily%2Fabroad%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1539091227"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'rus'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=rus" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rus.delfi.ee/a/83950197';
_sf_async_config.sections = 'rus.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"rudelfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2082354561-8704" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2082354561-8704","mid":488433,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
						<div id="delfi-adx-1987324640-8240" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1987324640-8240","mid":540822,"mkw":["rudelfi_daily","rudelfi_abroad","rudelfi_83950197","rudelfi_article","article_83950197","channel_rudelfi","source_23443679","tag-aleksandr-litvinenko-0","tag-doneckaya-oblast","tag-luganskaya-oblast","tag-sbu-0","tag-sizo","tag-sluzhba-bezopasnosti-ukrainy","tag-stepan-poltorak-0","tag-ukraina-0"],"mkv":{"channel":"rudelfi"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
